<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Op-ed: Passing the torch – Intergenerational equity and the housing crisis   | Berkeleyside</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="http://www.berkeleyside.com/wp-content/themes/berkeleyside/style.css?1452813300" type="text/css" media="screen, projection" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.berkeleyside.com/wp-content/themes/berkeleyside/brk-css/style-header2011.css" />

<link rel="shortcut icon" href="http://www.berkeleyside.com/wp-content/themes/berkeleyside/berkeleyside.ico" />
<link rel="pingback" href="http://www.berkeleyside.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Op-ed: Passing the torch – Intergenerational equity and the housing crisis   Comments Feed" href="http://www.berkeleyside.com/2016/12/15/passing-the-torch-intergenerational-equity-and-the-housing-crisis/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='http://www.berkeleyside.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://www.berkeleyside.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400italic%7CVolkhov%3A400italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside_3_0_1-veriox-semibold-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside/brk-css/advanced-ads.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ak_sideposts-css'  href='http://www.berkeleyside.com/wp-content/plugins/sideposts/style.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Breaking: Wells Fargo robbed; police on the scene' href='http://www.berkeleyside.com/2016/12/15/breaking-berkeley-wells-fargo-robbed-police-on-the-scene/' />
<link rel='next' title='The Berkeley Wire: 12.15.16' href='http://www.berkeleyside.com/2016/12/15/the-berkeley-wire-12-15-16/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.berkeleyside.com/2016/12/15/passing-the-torch-intergenerational-equity-and-the-housing-crisis/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=241973' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2016%2F12%2F15%2Fpassing-the-torch-intergenerational-equity-and-the-housing-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2016%2F12%2F15%2Fpassing-the-torch-intergenerational-equity-and-the-housing-crisis%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="framework" content="Alkivia Framework 0.9" />

		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Op-ed: Passing the torch – Intergenerational equity and the housing crisis  " /><meta name="twitter:site" content="@berkeleyside" /><meta name="twitter:description" content="In August 1945, the US dropped two nuclear bombs on Hiroshima and Nagasaki, killing 150,000 people, mostly civilians. On September 2nd, Japan surrendered and World War II was over. Nine months later, Donald Trump was born. We all know that, as the son of a wealthy real estate developer, Trump was “born on third base and thought he hit a triple”. But you can also say that about his entire generation. When Trump’s fellow Baby Boomers began arriving in 1946,&hellip;" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Op-ed: Passing the torch – Intergenerational equity and the housing crisis  "/>
  <meta property="og:url" content="http://www.berkeleyside.com/2016/12/15/passing-the-torch-intergenerational-equity-and-the-housing-crisis/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="In August 1945, the US dropped two nuclear bombs on Hiroshima and Nagasaki, killing 150,000 people, mostly civilians. On September 2nd, Japan surrendered and World War II was over.

Nine months later, Donald Trump was born.

We all know that, as the son of a wealthy real estate developer, Trump"/>
  <meta property="article:published_time" content="2016-12-15T15:08:22+00:00"/>
  <meta property="article:modified_time" content="2016-12-15T15:49:27+00:00" />
  <meta property="og:updated_time" content="2016-12-15T15:49:27+00:00" />
  <meta property="article:section" content="Opinionator"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Op-ed: Passing the torch – Intergenerational equity and the housing crisis  "/>
  <meta itemprop="description" content="In August 1945, the US dropped two nuclear bombs on Hiroshima and Nagasaki, killing 150,000 people, mostly civilians. On September 2nd, Japan surrendered and World War II was over.

Nine months later, Donald Trump was born.

We all know that, as the son of a wealthy real estate developer, Trump"/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large-reverse.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Op-ed: Passing the torch – Intergenerational equity and the housing crisis  "/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2016/12/15/passing-the-torch-intergenerational-equity-and-the-housing-crisis/"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <meta name="description" content="In August 1945, the US dropped two nuclear bombs on Hiroshima and Nagasaki, killing 150,000 people, mostly civilians. On September 2nd, Japan surrendered and World War II was over.

Nine months later, Donald Trump was born.

We all know that, as the son of a wealthy real estate developer, Trump"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-370653-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>


</head>

<body class="post-template-default single single-post postid-241973 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper" class="hfeed">
	<div id="header">
        <div id="header-top-brk-dpo">
            <div class="berke-direct-public-offering-top-of-page" style="margin-bottom: 15px; " data-id="237162" id="berke-841342559"><a href="http://invest.berkeleyside.com/"><img width="1020" height="120" src='http://www.berkeleyside.com/wp-content/uploads/2016/10/Berkeleyside-DPO-1020x120-v3.png' alt='' title='Berkeleyside Direct Public Offering: Invest in Berkeleyside' /></a></div>          
        </div>
		<div id="header-top" class="clearfix">
        	<div id="header-top-left">
                <div id="nav-top">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-21087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21087"><a href="http://berkeleyside.com/">Home</a></li>
</ul></div>                </div><!-- #top-nav -->
                <div id="social-links">
                    
                    <a href="http://www.facebook.com/berkeleyside" title="Berkeleyside on Facebook" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-facebook.png" /></a>
                    <a href="http://twitter.com/berkeleyside" title="Berkeleyside's Twitter Feed" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-twitter.png" /></a>
                    <a href="http://www.flickr.com/groups/berkeleyside/" title="Berkeleyside Flickr Pool" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-flickr.png" /></a>
                    <a href="http://feeds.feedburner.com/berkeleyside/XGaT" title="Subscribe via RSS" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-rss.png" /></a>

                </div><!-- #social-links -->
                <div id="top-search">
                        <div id="cse-search-form50" style="width: 100%;">Loading</div>
    <script type="text/javascript">
        google.load('search', '1', {language: 'en_US'});
        google.setOnLoadCallback(function () {
            var customSearchControl = new google.search.CustomSearchControl('000429810311854350738:c1k7f4bo4g0');
            customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
                        customSearchControl.setLinkTarget(google.search.Search.LINK_TARGET_SELF);
                        var options = new google.search.DrawOptions();
            options.setSearchFormRoot('cse-search-form50');
            options.setAutoComplete(true);
                        customSearchControl.draw('dialog', options);
            customSearchControl.setSearchCompleteCallback(this, CallBackDisplayDialog);
                    }, true);

        // establish a keep callback
        function CallBackDisplayDialog(result) {
            jQuery('#dialog').dialog('open');
        }
    </script>
                <!-- open dialog. For debug purposes
                    <p><a href="#" id="dialog_link" class="ui-state-default ui-corner-all"><span class="ui-icon ui-icon-newwin"></span>Open Dialog</a></p>
            -->
            <div id="dialog" title="Search Results">
                <p></p>
            </div>

                        </div><!-- #top-search -->
			</div><!-- #header-top-left -->
            <div id="header-top-leaderboard">
                <!-- Leaderboard -->
<!-- HeaderLeaderboard -->
<div id='div-gpt-ad-1410299202480-37' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-37');
</script>
</div>


            </div><!-- #header-top-leaderboard -->
		</div><!-- #header-top -->

		<div id="ad-premium">
        	<ul class="xoxo">
				<li id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><!-- Header1 -->
<div id='div-gpt-ad-1410299202480-36' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-36');
</script>
</div>

</div>
		</li>
			</ul>
        </div><!-- #ad-premium -->

		<div id="featured">
						<div class="featured-post">
            	<div class="featured-post-thumb">
				<a href="http://www.berkeleyside.com/2016/12/22/berkeley-fire-ammonia-release-at-bayer-lab/">

					                                            <img width="180" height="120" src="http://www.berkeleyside.com/wp-content/uploads/2011/08/bayerexteriorphoto-180x120.jpg" class="attachment-featured-thumb size-featured-thumb wp-post-image" alt="" />                    				</a>
                </div><!-- #featured-post-thumb -->

									<a href="http://www.berkeleyside.com/2016/12/22/berkeley-fire-ammonia-release-at-bayer-lab/" title="Permalink to Berkeley Fire Dept reports ammonia leak at Bayer lab" rel="bookmark" class="featured-title">Berkeley Fire Dept reports ammonia leak at Bayer lab</a>
                                
			</div><!-- #featured-post -->
             			<div class="featured-post">
            	<div class="featured-post-thumb">
				<a href="http://www.berkeleyside.com/2016/12/22/bites-lemonade-organic-coup-the-gastropig-more/">

					                                            <img width="180" height="120" src="http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n-180x120.jpg" class="attachment-featured-thumb size-featured-thumb wp-post-image" alt="" srcset="http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n-180x120.jpg 180w, http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n-200x133.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n-360x240.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n-768x512.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n-720x480.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n-460x310.jpg 460w, http://www.berkeleyside.com/wp-content/uploads/2016/12/14671316_10153732611576017_7458054590779069328_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" />                    				</a>
                </div><!-- #featured-post-thumb -->

									<a href="http://www.berkeleyside.com/2016/12/22/bites-lemonade-organic-coup-the-gastropig-more/" title="Permalink to Bites: Lemonade, Organic Coup, The Gastropig, more" rel="bookmark" class="featured-title">Bites: Lemonade, Organic Coup, The Gastropig, more</a>
                                
			</div><!-- #featured-post -->
             			<div class="featured-post">
            	<div class="featured-post-thumb">
				<a href="http://www.berkeleyside.com/2016/12/21/the-berkeleyside-t-shirt-is-here-free-for-new-members/">

					                                            <img width="180" height="120" src="http://www.berkeleyside.com/wp-content/uploads/2016/12/berkeleysidecharcoalshirtgreytext-180x120.jpg" class="attachment-featured-thumb size-featured-thumb wp-post-image" alt="" srcset="http://www.berkeleyside.com/wp-content/uploads/2016/12/berkeleysidecharcoalshirtgreytext-180x120.jpg 180w, http://www.berkeleyside.com/wp-content/uploads/2016/12/berkeleysidecharcoalshirtgreytext-460x310.jpg 460w" sizes="(max-width: 180px) 100vw, 180px" />                    				</a>
                </div><!-- #featured-post-thumb -->

									<a href="http://www.berkeleyside.com/2016/12/21/the-berkeleyside-t-shirt-is-here-free-for-new-members/" title="Permalink to The Berkeleyside T-shirt is here! Free for new members" rel="bookmark" class="featured-title">The Berkeleyside T-shirt is here! Free for new members</a>
                                
			</div><!-- #featured-post -->
              		</div><!-- #featured -->

        <div id="branding" role="banner">
            <h1 class="logo"><a href="http://www.berkeleyside.com/" title="Berkeleyside" rel="home"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/berkeleyside-logo.png" /></a></h1>
        </div><!-- #branding -->

        <div id="access" role="navigation">
                      <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            
            <div class="menu-header"><ul id="menu-category-menu" class="menu"><li id="menu-item-95842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95842"><a href="http://www.berkeleyside.com/nosh/">NOSH</a></li>
<li id="menu-item-210843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210843"><a href="http://www.berkeleyside.com/all-the-news/">All the News</a></li>
<li id="menu-item-50701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50701"><a href="http://www.berkeleyside.com/events-calendar/#/94703-berkeley/all/today">Events</a></li>
<li id="menu-item-71543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71543"><a href="http://www.berkeleyside.com/category/opinionator/">Op-Eds</a></li>
<li id="menu-item-239835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239835"><a href="http://www.berkeleyside.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-50704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50704"><a href="http://www.berkeleyside.com/about-berkeleyside/">About</a></li>
<li id="menu-item-50703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50703"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li id="menu-item-209162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209162"><a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">Support us</a></li>
<li id="menu-item-239834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239834"><a href="https://invest.berkeleyside.com">Invest</a></li>
</ul></div>
                <div id="mc_embed_signup">
                <form action="http://www.berkeleyside.com/e-news-signup/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                    <label for="mce-EMAIL">Get Berkeleyside's Daily Briefing email</label>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
                    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
                </form>
                </div>


        </div><!-- #access -->
	</div><!-- #header -->

	<div id="main">
		<div id="container">
			<div id="content" role="main">

				
                                
				<div id="post-241973" class="post-241973 post type-post status-publish format-standard hentry category-opinionator tag-berkeley-affordable-housing tag-berkeley-housing">
                	<div class="primary-category-icon">
                    </div>
                    <div class="post-categories">
                        <div class="post-categories-links">
                        	<a href="http://www.berkeleyside.com/category/opinionator/" rel="category tag">Opinionator</a>                        </div>
                    </div><!-- .post-categories -->

					<h1 class="entry-title">Op-ed: Passing the torch – Intergenerational equity and the housing crisis  </h1>

					<div class="entry-meta">
						<span class="entry-date">December 15, 2016 3:08 pm</span> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/guest/" title="View all posts by Guest contributor">Guest contributor</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						                            <p class="opinionator-author">By Zach Franklin</p>
                            <p class="opinionator-author-bio">Zach Franklin lives with his wife and two daughters in South Berkeley.</p>
                        
						<div class="pf-content"><p>In August 1945, the US <a href="https://en.wikipedia.org/wiki/Atomic_bombings_of_Hiroshima_and_Nagasaki">dropped two nuclear bombs on Hiroshima and Nagasaki, killing 150,000 people, mostly civilians</a>. On September 2nd, Japan surrendered and World War II was over.</p>
<p>Nine months later, Donald Trump was born.</p>
<p>We all know that, as the son of a wealthy real estate developer, Trump was <a href="http://talkingpointsmemo.com/livewire/reid-says-trump-as-nominee-has-not-sunk-in">“born on third base and thought he hit a triple”</a>. But you can also say that about his entire generation. When Trump’s fellow Baby Boomers began arriving in 1946, <a href="https://en.wikipedia.org/wiki/Aftermath_of_World_War_II#Economic_aftermath">the US controlled half of all global industrial output</a>, thanks largely to the destruction in Europe and Asia. This made it easy for folks to glide into middle-class life, particularly if you were white and benefitted from <a href="https://en.wikipedia.org/wiki/Immigration_Act_of_1924">racist immigration laws</a>, <a href="http://www.nytimes.com/2005/04/21/garden/restrictive-covenants-stubbornly-stay-on-the-books.html?_r=0">racial real estate covenants</a>, <a href="http://www.bostonfairhousing.org/timeline/1934-1968-FHA-Redlining.html">redlining</a>, and <a href="https://en.wikipedia.org/wiki/Jim_Crow_laws">Jim Crow</a>.</p>
<p>A year later, Hillary Clinton was born.</p>
<p>Donald and Hillary have more in common than just being wealthy New Yorkers. As white Baby Boomers, they are part of the most privileged cohort of humans in history.</p>
<p>Many Boomers came to UC Berkeley for college, where <a href="http://www.dailycal.org/2014/12/22/history-uc-tuition-since-1868/">in-state tuition was free</a> to attend the best public university in the world. Housing was abundant and cheap — Berkeley rent averaged <a href="http://www.ci.berkeley.ca.us/uploadedFiles/Rent_Stabilization_Board/Level_3_-_General/Berkeley_Rent_Control_1978-1994_1998_Planning_Dept_report.pdf">$128/month</a>, or $910/month in 2016 dollars, <a href="http://www.berkeleyside.com/2015/05/28/berkeley-rental-rates-skyrocket-causing-problems-for-students-and-those-on-middle-incomes/">compared to $3,526 today</a>. Students could fight for free speech and free love, thanks to free tuition and (nearly) free rent.</p>
<p>Many grads liked it here and decided to stick around. It was pretty easy to put down roots — <a href="http://www.ci.berkeley.ca.us/uploadedFiles/Rent_Stabilization_Board/Level_3_-_General/Berkeley_Rent_Control_1978-1994_1998_Planning_Dept_report.pdf">the median Berkeley home price in 1970 was $26,300</a>, or $186,960 in today’s dollars, compared to <a href="http://www.zillow.com/berkeley-ca/home-values/">over $1 million now</a>.</p>
<p>The contrast with Millennials is stark. Instead of free college, the next generation <a href="http://www.bloomberg.com/news/articles/2015-08-13/borrowers-fall-further-behind-on-1-3-trillion-in-student-loans">g</a><a href="http://www.bloomberg.com/news/articles/2015-08-13/borrowers-fall-further-behind-on-1-3-trillion-in-student-loans">ot $1.3 trillion in student debt</a>. Instead of abundant housing, the next generation got <a href="http://www.citylab.com/housing/2015/05/the-deep-roots-of-americas-housing-affordability-crisis/393773/">a massive housing affordability crisis</a>. Some current Cal students, particularly kids of immigrants and students of color, <a href="http://alumni.berkeley.edu/california-magazine/just-in/2016-05-11/hunger-uc-berkeley-sizeable-share-students-are-financially">have to forego meals to pay rent</a>.</p>
<p>In last month’s local election, Berkeley started passing the torch to a new, more diverse generation of Millennials, with Jesse Arreguín becoming mayor, and younger voices like Ben Bartlett joining the council. Given that <a href="http://www.pewresearch.org/fact-tank/2016/04/25/millennials-overtake-baby-boomers/">there are now more Millennials than Baby Boomers in the </a><a href="http://www.pewresearch.org/fact-tank/2016/04/25/millennials-overtake-baby-boomers/">US</a>, Berkeley is again positioned to show the country a new path.</p>
<p>While the torch is being passed politically, Boomers still control the resource that matters most — money. In addition to <a href="http://abcnews.go.com/Business/baby-boomers-inherit-116-trillion-historic-transfer-wealth/story?id=12427504">the $11.6 </a><a href="http://abcnews.go.com/Business/baby-boomers-inherit-116-trillion-historic-transfer-wealth/story?id=12427504"><strong>trillion</strong></a><a href="http://abcnews.go.com/Business/baby-boomers-inherit-116-trillion-historic-transfer-wealth/story?id=12427504"> that the Boomers inherited from the WWII generation</a>, California Boomers who bought homes when they were cheap have seen a second windfall: enormous unearned home equity from property values inflated by a constrained housing supply, combined with <a href="http://www.wsj.com/articles/SB106091293641282300">dirt cheap property taxes thanks to Proposition 13</a>.</p>
<p>Certainly most liberal Berkeley homeowners oppose Prop. 13, which was <a href="http://www.nytimes.com/video/us/100000004711534/proposition-13-mad-as-hell.html">a giant subsidy for property owners passed in 1978 by a lobbyist for the LA Apartment Owners Association</a>, and has helped <a href="http://www.dailycal.org/2014/02/11/reform-prop-13-fund-education/">decimate public education in California</a>. That opposition is nice and all, but we who are lucky enough to own a home still put that subsidy into our own pockets every time we pay property taxes.</p>
<p>While not all Baby Boomers have benefitted from these trends, many are sitting on unearned windfalls. A family in the Elmwood who bought in the early 1970s now has over $1 million in “bonus” home equity and over $10,000/year in Prop. 13 subsidies, while Millennials either pay full property taxes, or more typically can’t afford Berkeley at all.</p>
<p>In a city where we are committed to equity, the implication is clear: those who have benefitted the most have a moral obligation to help address our housing crisis, so the next generation can have some of the opportunities they did.</p>
<p><a href="http://www.fundaffordablehousing.org/">Thanks to Measure U1</a>, Berkeley landlords will pay a share of their windfall profits from the housing crisis into the City’s Housing Trust Fund to create more subsidized housing. Now Berkeley’s homeowners should do the same. U1 is a good start, but not nearly enough given the severity of our housing crisis, and the cuts to affordable housing coming under Trump and the Republican congress.</p>
<p>There are many ways to accomplish this. For example, <a href="https://en.wikipedia.org/wiki/Imputed_rent">some countries in Europe tax the “imputed rent” that homeowners earn</a>.</p>
<p>My suggestion: <strong>a “Pay It Forward” program</strong> where homeowners give back a portion of their Prop. 13 subsidies to the Housing Trust Fund, with low-income homeowners exempted. If state law says it can’t be a formal property tax, we could just send folks an invoice, and assume their progressive Berkeley values will compel them to do the right thing. <a href="https://docs.google.com/spreadsheets/d/1lhRwwvcB25r51wDTVWTg4dlYnhr04abeN6iaY6LvwIE/edit?usp=sharing">Some back-of-the-envelope math</a> indicates that well-off, long-time homeowners sharing a quarter of their subsidies could raise <a href="https://docs.google.com/spreadsheets/d/1lhRwwvcB25r51wDTVWTg4dlYnhr04abeN6iaY6LvwIE/edit?usp=sharing"><strong>over $15 million annually for affordable housing</strong></a> &#8211; five times more than Measure U1. We can leverage that with county, state and federal dollars many times over to fuel a massive affordable housing renaissance in Berkeley, and demonstrate a model that could generate billions statewide.</p>
<p>It would be interesting to see if this would get support, particularly from Berkeleyans who are committed to addressing our housing crisis, but are uncomfortable with <a href="http://www.ci.berkeley.ca.us/ContentDisplay.aspx?id=74682">the strategy of funding affordable housing through market-rate development</a> because of its impact on neighborhood character. With subsidized housing, the subsidy has to come from somewhere, and every option involves trade-offs. Let’s put our money where our values are.</p>
<p>One way or another, we’re all going to need to compromise and make sacrifices if we want a diverse Berkeley that all of our kids can afford to live in. And at a minimum, I’d ask our Berkeley Boomer friends: <a href="http://www.berkeleyside.com/2016/01/14/lawsuit-filed-to-stop-building-of-harold-way-complex/comment-page-1/">please stop suing to kill projects that make major investments in the Housing Trust Fund</a>. My older daughter is a 6th grader at Willard, and on the way home from school the other day I mentioned how there are people in Berkeley who sue to stop new housing projects, even after they’ve been approved through an extensive public process. She said, “That sounds like Donald Trump.”</p>
<p>Smart kid with a bright future. Reminds me why I try to defer to the next generation whenever possible.</p>
<p><b>Berkeleyside welcomes submissions of op-ed articles. We ask that we are given first refusal to publish. Topics should be Berkeley-related, local authors are preferred, and we don’t publish anonymous pieces. Email submissions, as Word documents or embedded in the email, to </b><b>editors@berkeleyside.com</b><b>. The recommended length is 500-800 words. Please include your name and a one-line bio that includes full, relevant disclosures. Berkeleyside will publish op-ed pieces at its discretion.</b></p>
</div>											</div><!-- .entry-content -->

					    <div class="post-social-horizontal">
        <p class="comments-link"><a href="http://www.berkeleyside.com/2016/12/15/passing-the-torch-intergenerational-equity-and-the-housing-crisis/#comments"><span class="dsq-postid" data-dsqidentifier="241973 http://www.berkeleyside.com/?p=241973">18 Comments</span></a></p>
        <div class="fb-share-button" data-href="http://www.berkeleyside.com/2016/12/15/passing-the-torch-intergenerational-equity-and-the-housing-crisis/" data-type="button_count"></div>
        <div id="tweetbutton241973m" class="tw_button" style=""><a href="http://twitter.com/share?url=http%3A%2F%2Fbit.ly%2F2hq0q2V&amp;text=Op-ed%3A%20Passing%20the%20torch%20%E2%80%93%20Intergenerational%20equity%20and%20the%20housing%20crisis%C2%A0%C2%A0&amp;related=&amp;lang=en&amp;count=horizontal&amp;counturl=http%3A%2F%2Fwww.berkeleyside.com%2F2016%2F12%2F15%2Fpassing-the-torch-intergenerational-equity-and-the-housing-crisis%2F" class="twitter-share-button"  style="width:55px;height:22px;background:transparent url('http://www.berkeleyside.com/wp-content/plugins/wp-tweet-button/tweetn.png') no-repeat  0 0;text-align:left;text-indent:-9999px;display:block;">Tweet</a></div>        <div class="email-button"></div>
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly" /></a></div>    </div><!-- .post-social -->

					<div class="entry-utility">
						                            <span class="tag-links">
                                <span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="http://www.berkeleyside.com/tag/berkeley-affordable-housing/" rel="tag">Berkeley affordable housing</a>, <a href="http://www.berkeleyside.com/tag/berkeley-housing/" rel="tag">Berkeley housing</a>                            </span>
                        											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-4" class="widget-container widget_html_javascript_adder leaderboard-728x90">
<div class="hjawidget textwidget">
<!-- Leaderboard -->
<div id='div-gpt-ad-1410299202480-40' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-40');
</script>
</div>

</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.berkeleyside.com/2016/12/15/breaking-berkeley-wells-fargo-robbed-police-on-the-scene/" rel="prev"><span class="meta-nav">&laquo;</span> Breaking: Wells Fargo robbed; police on the scene</a></div>
					<div class="nav-next"><a href="http://www.berkeleyside.com/2016/12/15/the-berkeley-wire-12-15-16/" rel="next">The Berkeley Wire: 12.15.16 <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-below -->

				<div class="comments-policy" style="font-size: 13px; text-align: center; padding: 10px; margin: 40px 0; background-color: #EBEBE6; border: 2px solid #999;">
					Please keep our community civil. Comments should remain on topic and be respectful.<br>
					<a href="http://www.berkeleyside.com/comments-policy/" title="Berkeleyside's online comment policy" target="_blank">Read our full comments policy »</a>
				</div>

					
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-195007">
        <div id="dsq-comment-header-195007" class="dsq-comment-header">
            <cite id="dsq-cite-195007">
                <span id="dsq-author-user-195007">LCaution</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195007" class="dsq-comment-body">
            <div id="dsq-comment-message-195007" class="dsq-comment-message"><p>Prop 13 was a massive mistake, (esp. because, due to the 2/3 vote requirement, it&#8217;s basically not repealable) but there was real pain behind it: retired individuals who had finally paid off their home mortgages were losing those homes because they couldn&#8217;t pay the property taxes on the appreciated value of their homes.</p>
<p>That problem still exists, may, indeed, be even worse now. (Maybe somebody else has actual data?)</p>
<p>In the past couple years, I&#8217;ve seen homes in Berkeley priced, say, at 600K sell for almost double that. Now assume you bought a 600K home by stretching your budget to the limit. Then, just a few years later you are being asked to pay taxes on 1.2M.  How many homeowners could handle that? If you are retired and are on a fixed income, the situation is even worse because you can&#8217;t count on salary increases. For owners who have lived in their homes for 20 or 30 years, the difference between what they are paying in taxes on the original purchase price and on the value of the house today could easily force them to sell. </p>
<p>So rather than simply move the pain around (forcing people out of their own homes so newer, wealthier people can buy them), could we not recover the &#8220;lost&#8221; property taxes when the home is sold? </p>
<p>In other words, when a person sells a home, calculate the tax that would have been paid while the house appreciated and &#8220;return&#8221; that tax to a housing fund of some kind. The seller will still benefit from the appreciation in value but not from the side benefit of artificially low property taxes.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195011">
        <div id="dsq-comment-header-195011" class="dsq-comment-header">
            <cite id="dsq-cite-195011">
                <span id="dsq-author-user-195011">Charles Siegel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195011" class="dsq-comment-body">
            <div id="dsq-comment-message-195011" class="dsq-comment-message"><p>It is important to add that real per capita GDP today is more than three times as great as it was when Trump was born.<br />
<a href="http://visualizingeconomics.com/blog/2011/03/08/long-term-real-growth-in-us-gdp-per-capita-1871-2009" rel="nofollow">http://visualizingeconomics.com/blog/2011/03/08/long-term-real-growth-in-us-gdp-per-capita-1871-2009</a></p>
<p>The average person today could be more privileged than the average baby boomer was, if we did as much to reduce economic inequality now as we did back then.  When Donald Trump was born, the top income tax rate was 92%.  Today it is 39.6%.  Raising taxes on the very rich would pay for massive tax cuts for the middle class and for a massive increase in the EITC for low and moderate income groups. </p>
<p>And our entire housing stock could be more affordable if the federal government did as much to promote housing development now as it did after World War II &#8211; and if NIMBYs stopped suing. </p>
<p>You shouldn&#8217;t blame baby boomers and proposition 13 as much as the tax cuts for the very rich that started under Reagan.  Prop 13 benefits the middle class. The Republicans&#8217; tax cuts benefit the obscenely wealthy.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195079">
        <div id="dsq-comment-header-195079" class="dsq-comment-header">
            <cite id="dsq-cite-195079">
                <span id="dsq-author-user-195079">Rivendell Dweller</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195079" class="dsq-comment-body">
            <div id="dsq-comment-message-195079" class="dsq-comment-message"><p>Everyone knows that real estate prices in California, New York, and other prized places to live have risen to absurdly high levels, while prices in many markets have risen modestly. One can still buy a pretty nice home in most American cities for less than $200,000. Homes in &#8220;prestigious&#8221; markets like Berkeley are now bid up by relatively wealthy high-tech and professional people for whom a $1,000,000 home is affordable. Nothing short of an economic collapse will alter this trend.</p>
<p>The writer tells older homeowners who bought 30-45 years ago that they should feel guilty about having a home as an asset. They must redeem themselves donating thousands of dollars every year to the ever so financially responsible Berkeley city government to spend on who knows what ?<br />
Owning an old home doesn&#8217;t mean you have a huge cash flow if you bought it for $100,000 35 years ago. Maintaining the original Prop 13 valuation means that you cannot make additions or improvements to the home or it will be reassessed at a much higher value.</p>
<p>The few thousand grey old Berkeley baby boomers who choose to retire here are not the 1% and they are not rich. Rich people don&#8217;t live in Berkeley-they live where taxes are lower, and being rich is cool.They will all die soon enough anyway, and Berkeley will then get its transfer tax on the sale and much more revenue from a new higher valuation.<br />
I know exactly what I am going to do with my paid off million dollar run-down 100 year old bungalow and whatever is left in my bank account. It will be passed on to my two children who will each inherit an estate that will help them in middle age. That&#8217;s why Prop 13 was created, so that ordinary people could retire in their family home without going broke paying speculative tax increases.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195080">
        <div id="dsq-comment-header-195080" class="dsq-comment-header">
            <cite id="dsq-cite-195080">
                <span id="dsq-author-user-195080">CarolunS</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195080" class="dsq-comment-body">
            <div id="dsq-comment-message-195080" class="dsq-comment-message"><p>I inherited a Berkeley house with an absurdly low appraisal value and very low property taxes (yes, you inherit the appraisal and the property taxes along with the house). I rent the house out.   I contribute the difference between my inherited house&#8217;s taxes and my own house&#8217;s taxes (I bought my house much more recently) and UC for scholarships each year out of the rental income.  You don&#8217;t have to give the money to the Berkeley city government.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195117">
        <div id="dsq-comment-header-195117" class="dsq-comment-header">
            <cite id="dsq-cite-195117">
                <span id="dsq-author-user-195117">CarolunS</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195117" class="dsq-comment-body">
            <div id="dsq-comment-message-195117" class="dsq-comment-message"><p>Prop 13 was &#8216;sold&#8217; to the voters on the basis of letting old people stay in their homes, but the real purpose, as the people who proposed it have said publicly, was to &#8216;starve the beast&#8217; and permanently reduce government revenue from property taxes.  Thus your children, who didn&#8217;t buy the house, will also pay low property taxes, as will your grandchildren if they end up with the house.  It encourages people to stay in their overlarge properties far too long and results in people leaving houses empty most of the year because it costs so little in property taxes (and yes, I do know of a fair number of these cases myself, as a local).  It is pretty socially destructive.  If we just wanted old people to be able to stay in their homes, we could have just had a subsidy for old people. Instead we have a permanent subsidy for everyone.  I even know of cases where various children and stepchildren who are permanently residing in other countries end up with a nice large Berkeley house that they can easily afford to leave vacant except for an occasional visit.  Meanwhile the young family who bought the house next door has a huge property tax burden for a house the same size.  </p>
<p>The tax increases came about because of the greediness of the taxing agencies.  Just because the assessments go up, does not mean that the taxing agency should collect more tax from everyone.  They could collect the same amount of money at a lower rate. Instead the taxing agencies treated the assessment as a new piggy bank and charged the most they could and there was no political control over the situation.  So yes there was a problem but Prop 13 was not the right solution.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195128">
        <div id="dsq-comment-header-195128" class="dsq-comment-header">
            <cite id="dsq-cite-195128">
                <span id="dsq-author-user-195128">Rivendell Dweller</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195128" class="dsq-comment-body">
            <div id="dsq-comment-message-195128" class="dsq-comment-message"><p>You make several excellent points about the cause and effect of Prop 13, which most liberal people like myself do understand. Prop 13&#8217;s obvious flaw is in not distinguishing between commercial and residential properties, which allows Chevron for example to avoid tens of millions of dollars of taxes each year. It further does not distinguish between a homestead property versus a 2nd or 3rd vacation home. And of course it is not means tested-the wealthy don&#8217;t need tax abatement, but they receive it anyway. Everyone needs housing, therefore lowering property taxes for lower income homeowners across the board seems more fair.<br />
Being able to pass on a home and a lower tax base to one&#8217;s children does not seem like a bad thing socially-it does encourage some stability to a city&#8217;s population. Buying and selling homes like any other speculative commodity does not seem like the best economic model either.<br />
Your point about the greediness of taxing agencies is one I have rarely heard, but is certainly a fresh perspective on this issue, particularly in Berkeley, where the political climate assumes that all taxes are good taxes. Government at all levels does need revenue to function, but the eternal economic question is: who pays and who benefits from a particular program.<br />
Berkeley government&#8217;s soak the small property owner model for funding local services is not equitable or sustainable-real change must occur at the Regional, State, or Federal level. In the meantime, leave Berkeley&#8217;s Prop 13 protected Hobbits&#8217; and Elves&#8217; habitats alone to provide diversity for Berkeley&#8217;s changing demographics.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195136">
        <div id="dsq-comment-header-195136" class="dsq-comment-header">
            <cite id="dsq-cite-195136">
                <span id="dsq-author-user-195136">CarolunS</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195136" class="dsq-comment-body">
            <div id="dsq-comment-message-195136" class="dsq-comment-message"><p>I once had a temporary clerical job in the assessor&#8217;s office and started to understand the system.  In the old days, the schools were allowed to tax up to something like 7.3% of the assessed value.  So what happened was that as the assessed values went up, the schools continued to tax at the same rate, thereby bringing in more money, instead of taxing at a lower rate to bring in the same amount of money.. I was actually myself at a school board meeting before Prop 13, where they presented the budget but then said that because the assessed values had come in higher than their projections, they were therefore putting some things back in the budget.  I thought to myself, they just raised the property taxes of everyone in this room, but no one realizes it!  And there was no political control over the taxing agencies.  The public really couldn&#8217;t do anything about the system at all.  People were getting really desperate.  I do think Prop 13 discourages people from appropriate downsizing and it does end up with people leaving properties vacant or almost vacant, which doesn&#8217;t contribute much to society either.  And its effects go on literally for generations.  I agree the commercial/residential split is bad too. Just in general it was a horrible proposition but after a certain point as people begin to benefit from it themselves then they buy into it.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195137">
        <div id="dsq-comment-header-195137" class="dsq-comment-header">
            <cite id="dsq-cite-195137">
                <span id="dsq-author-user-195137">CarolunS</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195137" class="dsq-comment-body">
            <div id="dsq-comment-message-195137" class="dsq-comment-message"><p>Another way to look at this is that there is not a really necessary link between rising house values and rising property taxes per se.  If I need $1000, no more no less to run a program and I have two identical houses that I can tax to raise revenue, it shouldn&#8217;t really matter much if the houses are worth $100 each, or $2000 each or $3 million each. They should both pay taxes of $500.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195141">
        <div id="dsq-comment-header-195141" class="dsq-comment-header">
            <cite id="dsq-cite-195141">
                <span id="dsq-author-user-195141">CarolunS</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195141" class="dsq-comment-body">
            <div id="dsq-comment-message-195141" class="dsq-comment-message"><p>Think about the logic here.  Suppose the appraised values doubled.  Why should property taxes also double?  Does the city somehow need twice as much revenue?  Just because houses appreciate does not inherently mean that the taxes on those house should increase.  Logically speaking, if all properties doubled in value, they should pay the same dollar amount in taxes as before but the rate would be lower.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195217">
        <div id="dsq-comment-header-195217" class="dsq-comment-header">
            <cite id="dsq-cite-195217">
                <span id="dsq-author-user-195217">EBGuy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195217" class="dsq-comment-body">
            <div id="dsq-comment-message-195217" class="dsq-comment-message"><p>How about something with a little teeth.   Homeowners on R-2 lots that haven&#8217;t built an ADU will have their properties seized via eminent domain.  You could mandate that the ADUs become Section 8 rentals, but I&#8217;m guessing that would be illegal.  Build comrade, build.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195224">
        <div id="dsq-comment-header-195224" class="dsq-comment-header">
            <cite id="dsq-cite-195224">
                <span id="dsq-author-user-195224">EBGuy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195224" class="dsq-comment-body">
            <div id="dsq-comment-message-195224" class="dsq-comment-message"><p>The home at <a href="https://www.redfin.com/CA/Berkeley/2840-Claremont-Blvd-94705/home/657746" rel="nofollow">2840 Claremont Blvd</a> (at Russell) just sold for $3.6 million.  It previously had a $180k Prop 13 tax basis (including homeowners exemption).</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195247">
        <div id="dsq-comment-header-195247" class="dsq-comment-header">
            <cite id="dsq-cite-195247">
                <span id="dsq-author-user-195247">Concernedresidentofearth</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195247" class="dsq-comment-body">
            <div id="dsq-comment-message-195247" class="dsq-comment-message"><p>Let people create ADU&#8217;s without a second parking space if they rent to Section 8 tenants that don&#8217;t own a car.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195248">
        <div id="dsq-comment-header-195248" class="dsq-comment-header">
            <cite id="dsq-cite-195248">
                <span id="dsq-author-user-195248">Concernedresidentofearth</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195248" class="dsq-comment-body">
            <div id="dsq-comment-message-195248" class="dsq-comment-message"><p>Only the addition or improvement is assessed.  The rest of the house is not reassessed.  You can &#8220;improve&#8221; certain things without being reassessed.  If you retile and repaint an existing bathroom, no reassessment.  Reroof?  No reassessment.  Etc.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195293">
        <div id="dsq-comment-header-195293" class="dsq-comment-header">
            <cite id="dsq-cite-195293">
                <span id="dsq-author-user-195293">alex</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195293" class="dsq-comment-body">
            <div id="dsq-comment-message-195293" class="dsq-comment-message"><p>How about focusing on the WHY of housing being such a store of equity ?  Instead of taxing wealth creation, why not make it easier to build cheap housing ?  The suggestion in this article and comments are fantasy.  </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195322">
        <div id="dsq-comment-header-195322" class="dsq-comment-header">
            <cite id="dsq-cite-195322">
                <span id="dsq-author-user-195322">thereareberkeleyaustrians</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195322" class="dsq-comment-body">
            <div id="dsq-comment-message-195322" class="dsq-comment-message"><p>Or, instead of sending extra money to the city, you could just set that money on fire and get the same result. </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195323">
        <div id="dsq-comment-header-195323" class="dsq-comment-header">
            <cite id="dsq-cite-195323">
                <span id="dsq-author-user-195323">thereareberkeleyaustrians</span>
            </cite>
        </div>
        <div id="dsq-comment-body-195323" class="dsq-comment-body">
            <div id="dsq-comment-message-195323" class="dsq-comment-message"><p>Interesting way to expose the underlying hypocrisy of the average Berkeley &#8220;progressive.&#8221;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-195509">
        <div id="dsq-comment-header-195509" class="dsq-comment-header">
            <cite id="dsq-cite-195509">
                <a id="dsq-author-user-195509" href="https://jay-waggoner-k2ym.squarespace.com" target="_blank" rel="nofollow">cyberbully</a>
            </cite>
        </div>
        <div id="dsq-comment-body-195509" class="dsq-comment-body">
            <div id="dsq-comment-message-195509" class="dsq-comment-message"><p>Everyone owns a car. Or two or three as seen in my S. Berkeley neighborhood&#8230;section 8 or not</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-195513">
        <div id="dsq-comment-header-195513" class="dsq-comment-header">
            <cite id="dsq-cite-195513">
                <a id="dsq-author-user-195513" href="https://jay-waggoner-k2ym.squarespace.com" target="_blank" rel="nofollow">cyberbully</a>
            </cite>
        </div>
        <div id="dsq-comment-body-195513" class="dsq-comment-body">
            <div id="dsq-comment-message-195513" class="dsq-comment-message"><p>I&#8217;m someone living in a much bigger house than I need now. And I am faced with the choice of selling it to move to a cheaper area and paying huge capital gains taxes or keeping it and leaving it to my daughter who will inherit the stepped up value. To be honest, I wish she also inherited the increased tax assessment (as I did with my mother&#8217; s house in another state). That would encourage her to sell or live here, and not just let it sink into disrepair.  I have neighbors who have been living off mom/ grandmom&#8217; house for 4 generations now, not working or keeping up the place, and they can because they&#8217;re paying nothing but n taxes</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.berkeleyside.com/2016/12/15/passing-the-torch-intergenerational-equity-and-the-housing-crisis/';
var disqus_identifier = '241973 http://www.berkeleyside.com/?p=241973';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'berkeleyside';
var disqus_title = "Op-ed: Passing the torch – Intergenerational equity and the housing crisis  ";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=241973';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>



			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">


<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-9" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<!-- UpperSkyscraper -->
<div id='div-gpt-ad-1410299202480-42' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-42');
</script>
</div>
<div style="height:10px;font-size:10px;">&nbsp;</div>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-3" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<!-- FeaturedAd_1 -->
<div id='div-gpt-ad-1410299202480-1' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-1');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_10 -->
<div id='div-gpt-ad-1410299202480-2' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-2');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_11 -->
<div id='div-gpt-ad-1410299202480-3' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-3');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_12 -->
<div id='div-gpt-ad-1410299202480-4' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-4');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_13 -->
<div id='div-gpt-ad-1410299202480-5' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-5');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_14 -->
<div id='div-gpt-ad-1410299202480-6' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-6');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_15 -->
<div id='div-gpt-ad-1410299202480-7' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-7');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_16 -->
<div id='div-gpt-ad-1410299202480-8' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-8');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_17 -->
<div id='div-gpt-ad-1410299202480-9' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-9');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_18 -->
<div id='div-gpt-ad-1410299202480-10' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-10');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_19 -->
<div id='div-gpt-ad-1410299202480-11' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-11');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_2 -->
<div id='div-gpt-ad-1410299202480-12' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-12');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_20 -->
<div id='div-gpt-ad-1410299202480-13' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-13');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_21 -->
<div id='div-gpt-ad-1410299202480-14' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-14');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_22 -->
<div id='div-gpt-ad-1410299202480-15' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-15');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_23 -->
<div id='div-gpt-ad-1410299202480-16' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-16');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_24 -->
<div id='div-gpt-ad-1410299202480-17' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-17');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_25 -->
<div id='div-gpt-ad-1410299202480-18' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-18');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_26 -->
<div id='div-gpt-ad-1410299202480-19' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-19');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_27 -->
<div id='div-gpt-ad-1410299202480-20' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-20');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_28 -->
<div id='div-gpt-ad-1410299202480-21' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-21');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_29 -->
<div id='div-gpt-ad-1410299202480-22' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-22');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_3 -->
<div id='div-gpt-ad-1410299202480-23' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-23');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_30 -->
<div id='div-gpt-ad-1410299202480-24' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-24');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_31 -->
<div id='div-gpt-ad-1410299202480-25' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-25');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_32 -->
<div id='div-gpt-ad-1410299202480-26' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-26');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_33 -->
<div id='div-gpt-ad-1410299202480-27' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-27');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_34 -->
<div id='div-gpt-ad-1410299202480-28' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-28');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_35 -->
<div id='div-gpt-ad-1410299202480-29' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-29');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_4 -->
<div id='div-gpt-ad-1410299202480-30' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-30');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_5 -->
<div id='div-gpt-ad-1410299202480-31' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-31');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_6 -->
<div id='div-gpt-ad-1410299202480-32' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-32');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_7 -->
<div id='div-gpt-ad-1410299202480-33' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-33');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_8 -->
<div id='div-gpt-ad-1410299202480-34' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-34');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_9 -->
<div id='div-gpt-ad-1410299202480-35' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-35');
</script>
</div>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-10" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<!-- Skyscraper_2 -->
<div id='div-gpt-ad-1410315252869-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410315252869-0');
</script>
</div>
<div style="height:10px;font-size:10px;">&nbsp;</div>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
			</ul>
		</div><!-- #primary .widget-area -->
	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="categories-6" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="11631">2012 Election</option>
	<option class="level-0" value="11693">2014 Election</option>
	<option class="level-0" value="16737">2016 Election</option>
	<option class="level-0" value="411">Architecture</option>
	<option class="level-0" value="6">Arts</option>
	<option class="level-0" value="7">Berkeleyside</option>
	<option class="level-0" value="758">Buzz</option>
	<option class="level-0" value="196">Comment</option>
	<option class="level-0" value="3106">Community</option>
	<option class="level-0" value="74">Crime</option>
	<option class="level-0" value="155">Downtown</option>
	<option class="level-0" value="845">Drink</option>
	<option class="level-0" value="15184">Drought</option>
	<option class="level-0" value="39">Events</option>
	<option class="level-0" value="2808">Featured</option>
	<option class="level-0" value="1136">Fire</option>
	<option class="level-0" value="7402">Food</option>
	<option class="level-0" value="7289">Food Featured</option>
	<option class="level-0" value="12">Government</option>
	<option class="level-0" value="101">Green</option>
	<option class="level-0" value="163">Health</option>
	<option class="level-0" value="535">History</option>
	<option class="level-0" value="265">Library</option>
	<option class="level-0" value="197">Local business</option>
	<option class="level-0" value="5">Nature</option>
	<option class="level-0" value="42">News</option>
	<option class="level-0" value="2842">News Brief</option>
	<option class="level-0" value="7401">Nightlife</option>
	<option class="level-0" value="292">Non-profits</option>
	<option class="level-0" value="40">Nosh</option>
	<option class="level-0" value="7383">Nosh exclusive</option>
	<option class="level-0" value="18887">Nosh Lists</option>
	<option class="level-0" value="10762">Obituaries</option>
	<option class="level-0" value="6075">Opinionator</option>
	<option class="level-0" value="7385">People</option>
	<option class="level-0" value="2888">Places</option>
	<option class="level-0" value="6652">Podcast</option>
	<option class="level-0" value="41">Police</option>
	<option class="level-0" value="1126">Politics</option>
	<option class="level-0" value="34">Real estate</option>
	<option class="level-0" value="25">Schools</option>
	<option class="level-0" value="13377">Sponsored post</option>
	<option class="level-0" value="237">Sports</option>
	<option class="level-0" value="2830">Transportation</option>
	<option class="level-0" value="4">UC Berkeley</option>
	<option class="level-0" value="2809">Video</option>
	<option class="level-0" value="4377">Weather</option>
	<option class="level-0" value="996">Where in Berkeley?</option>
	<option class="level-0" value="14812">Wine</option>
	<option class="level-0" value="6746">_Video first</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.berkeleyside.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-3" class="widget-container widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.berkeleyside.com/tag/alameda-county-district-attorneys-office/' class='tag-link-12368 tag-link-position-1' title='171 topics' style='font-size: 8pt;'>Alameda County district attorney&#039;s office</a>
<a href='http://www.berkeleyside.com/tag/berkeley-business-news/' class='tag-link-7724 tag-link-position-2' title='329 topics' style='font-size: 11.62962962963pt;'>Berkeley business news</a>
<a href='http://www.berkeleyside.com/tag/berkeley-city-council/' class='tag-link-72 tag-link-position-3' title='443 topics' style='font-size: 13.314814814815pt;'>Berkeley City Council</a>
<a href='http://www.berkeleyside.com/tag/berkeley-crime/' class='tag-link-266 tag-link-position-4' title='1,296 topics' style='font-size: 19.277777777778pt;'>Berkeley crime</a>
<a href='http://www.berkeleyside.com/tag/berkeley-dining/' class='tag-link-8269 tag-link-position-5' title='818 topics' style='font-size: 16.685185185185pt;'>Berkeley dining</a>
<a href='http://www.berkeleyside.com/tag/berkeley-elections/' class='tag-link-2628 tag-link-position-6' title='361 topics' style='font-size: 12.148148148148pt;'>Berkeley elections</a>
<a href='http://www.berkeleyside.com/tag/berkeley-fire-department/' class='tag-link-1955 tag-link-position-7' title='212 topics' style='font-size: 9.1666666666667pt;'>Berkeley Fire Department</a>
<a href='http://www.berkeleyside.com/tag/berkeley-high-school/' class='tag-link-23 tag-link-position-8' title='387 topics' style='font-size: 12.537037037037pt;'>Berkeley High School</a>
<a href='http://www.berkeleyside.com/tag/berkeley-music/' class='tag-link-8391 tag-link-position-9' title='386 topics' style='font-size: 12.537037037037pt;'>Berkeley music</a>
<a href='http://www.berkeleyside.com/tag/berkeley-police/' class='tag-link-9017 tag-link-position-10' title='1,032 topics' style='font-size: 17.981481481481pt;'>Berkeley Police</a>
<a href='http://www.berkeleyside.com/tag/berkeley-politics/' class='tag-link-6833 tag-link-position-11' title='279 topics' style='font-size: 10.722222222222pt;'>Berkeley politics</a>
<a href='http://www.berkeleyside.com/tag/berkeley-real-estate/' class='tag-link-229 tag-link-position-12' title='373 topics' style='font-size: 12.277777777778pt;'>Berkeley real estate</a>
<a href='http://www.berkeleyside.com/tag/berkeley-robberies/' class='tag-link-805 tag-link-position-13' title='194 topics' style='font-size: 8.6481481481481pt;'>Berkeley robberies</a>
<a href='http://www.berkeleyside.com/tag/berkeley-schools/' class='tag-link-2725 tag-link-position-14' title='554 topics' style='font-size: 14.481481481481pt;'>Berkeley schools</a>
<a href='http://www.berkeleyside.com/tag/berkeley-unified-school-district/' class='tag-link-165 tag-link-position-15' title='665 topics' style='font-size: 15.518518518519pt;'>Berkeley Unified School District</a>
<a href='http://www.berkeleyside.com/tag/berkeley-urban-planning/' class='tag-link-5990 tag-link-position-16' title='295 topics' style='font-size: 10.981481481481pt;'>Berkeley urban planning</a>
<a href='http://www.berkeleyside.com/tag/berkeley-wire/' class='tag-link-9662 tag-link-position-17' title='1,774 topics' style='font-size: 21.092592592593pt;'>Berkeley Wire</a>
<a href='http://www.berkeleyside.com/tag/best-of-berkeleyside/' class='tag-link-3082 tag-link-position-18' title='193 topics' style='font-size: 8.6481481481481pt;'>Best of Berkeleyside</a>
<a href='http://www.berkeleyside.com/tag/big-screen-berkeley/' class='tag-link-778 tag-link-position-19' title='293 topics' style='font-size: 10.981481481481pt;'>Big Screen Berkeley</a>
<a href='http://www.berkeleyside.com/tag/bites-whats-new-in-east-bay-food/' class='tag-link-8500 tag-link-position-20' title='175 topics' style='font-size: 8.1296296296296pt;'>Bites: What’s new in East Bay food</a>
<a href='http://www.berkeleyside.com/tag/books/' class='tag-link-9 tag-link-position-21' title='280 topics' style='font-size: 10.722222222222pt;'>Books</a>
<a href='http://www.berkeleyside.com/tag/downtown-berkeley/' class='tag-link-156 tag-link-position-22' title='434 topics' style='font-size: 13.185185185185pt;'>Downtown Berkeley</a>
<a href='http://www.berkeleyside.com/tag/guns-in-berkeley/' class='tag-link-3653 tag-link-position-23' title='312 topics' style='font-size: 11.37037037037pt;'>Guns in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/berkeley-homicide/' class='tag-link-327 tag-link-position-24' title='199 topics' style='font-size: 8.7777777777778pt;'>Homicide in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/housing-in-berkeley/' class='tag-link-9305 tag-link-position-25' title='243 topics' style='font-size: 9.9444444444444pt;'>Housing in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/jennifer-coats/' class='tag-link-10362 tag-link-position-26' title='178 topics' style='font-size: 8.1296296296296pt;'>Jennifer Coats</a>
<a href='http://www.berkeleyside.com/tag/jesse-arreguin/' class='tag-link-650 tag-link-position-27' title='184 topics' style='font-size: 8.3888888888889pt;'>Jesse Arreguin</a>
<a href='http://www.berkeleyside.com/tag/mayor-tom-bates/' class='tag-link-38 tag-link-position-28' title='229 topics' style='font-size: 9.5555555555556pt;'>Mayor Tom Bates</a>
<a href='http://www.berkeleyside.com/tag/movies/' class='tag-link-323 tag-link-position-29' title='395 topics' style='font-size: 12.666666666667pt;'>Movies</a>
<a href='http://www.berkeleyside.com/tag/north-berkeley/' class='tag-link-2893 tag-link-position-30' title='254 topics' style='font-size: 10.203703703704pt;'>North Berkeley</a>
<a href='http://www.berkeleyside.com/tag/nosh-wire/' class='tag-link-10053 tag-link-position-31' title='752 topics' style='font-size: 16.296296296296pt;'>Nosh Wire</a>
<a href='http://www.berkeleyside.com/tag/oakland-dining/' class='tag-link-8267 tag-link-position-32' title='383 topics' style='font-size: 12.407407407407pt;'>Oakland dining</a>
<a href='http://www.berkeleyside.com/tag/public-safety/' class='tag-link-18527 tag-link-position-33' title='2,083 topics' style='font-size: 22pt;'>Public safety</a>
<a href='http://www.berkeleyside.com/tag/recent-crime-in-berkeley/' class='tag-link-10364 tag-link-position-34' title='268 topics' style='font-size: 10.462962962963pt;'>Recent crime in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/shattuck-avenue/' class='tag-link-1226 tag-link-position-35' title='176 topics' style='font-size: 8.1296296296296pt;'>Shattuck Avenue</a>
<a href='http://www.berkeleyside.com/tag/shootings-in-berkeley/' class='tag-link-6051 tag-link-position-36' title='216 topics' style='font-size: 9.2962962962963pt;'>Shootings in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/shop-talk/' class='tag-link-13989 tag-link-position-37' title='176 topics' style='font-size: 8.1296296296296pt;'>Shop Talk</a>
<a href='http://www.berkeleyside.com/tag/south-berkeley/' class='tag-link-3578 tag-link-position-38' title='253 topics' style='font-size: 10.074074074074pt;'>South Berkeley</a>
<a href='http://www.berkeleyside.com/tag/telegraph-avenue/' class='tag-link-933 tag-link-position-39' title='202 topics' style='font-size: 8.9074074074074pt;'>Telegraph Avenue</a>
<a href='http://www.berkeleyside.com/tag/theater-in-berkeley/' class='tag-link-7158 tag-link-position-40' title='187 topics' style='font-size: 8.3888888888889pt;'>Theater in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/uc-berkeley/' class='tag-link-16288 tag-link-position-41' title='441 topics' style='font-size: 13.314814814815pt;'>UC Berkeley</a>
<a href='http://www.berkeleyside.com/tag/university-of-california-police-department/' class='tag-link-7167 tag-link-position-42' title='287 topics' style='font-size: 10.851851851852pt;'>University of California Police Department</a>
<a href='http://www.berkeleyside.com/tag/west-berkeley/' class='tag-link-70 tag-link-position-43' title='397 topics' style='font-size: 12.666666666667pt;'>West Berkeley</a>
<a href='http://www.berkeleyside.com/tag/what-to-do-in-berkeley-this-weekend/' class='tag-link-10365 tag-link-position-44' title='212 topics' style='font-size: 9.1666666666667pt;'>What to do in Berkeley this weekend</a>
<a href='http://www.berkeleyside.com/tag/where-in-berkeley/' class='tag-link-16404 tag-link-position-45' title='340 topics' style='font-size: 11.759259259259pt;'>Where in Berkeley?</a></div>
</li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="calendar-3" class="widget-container widget_calendar"><h3 class="widget-title">Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.berkeleyside.com/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.berkeleyside.com/2016/12/01/" aria-label="Posts published on December 1, 2016">1</a></td><td><a href="http://www.berkeleyside.com/2016/12/02/" aria-label="Posts published on December 2, 2016">2</a></td><td><a href="http://www.berkeleyside.com/2016/12/03/" aria-label="Posts published on December 3, 2016">3</a></td><td><a href="http://www.berkeleyside.com/2016/12/04/" aria-label="Posts published on December 4, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.berkeleyside.com/2016/12/05/" aria-label="Posts published on December 5, 2016">5</a></td><td><a href="http://www.berkeleyside.com/2016/12/06/" aria-label="Posts published on December 6, 2016">6</a></td><td><a href="http://www.berkeleyside.com/2016/12/07/" aria-label="Posts published on December 7, 2016">7</a></td><td><a href="http://www.berkeleyside.com/2016/12/08/" aria-label="Posts published on December 8, 2016">8</a></td><td><a href="http://www.berkeleyside.com/2016/12/09/" aria-label="Posts published on December 9, 2016">9</a></td><td><a href="http://www.berkeleyside.com/2016/12/10/" aria-label="Posts published on December 10, 2016">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.berkeleyside.com/2016/12/12/" aria-label="Posts published on December 12, 2016">12</a></td><td><a href="http://www.berkeleyside.com/2016/12/13/" aria-label="Posts published on December 13, 2016">13</a></td><td><a href="http://www.berkeleyside.com/2016/12/14/" aria-label="Posts published on December 14, 2016">14</a></td><td><a href="http://www.berkeleyside.com/2016/12/15/" aria-label="Posts published on December 15, 2016">15</a></td><td><a href="http://www.berkeleyside.com/2016/12/16/" aria-label="Posts published on December 16, 2016">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.berkeleyside.com/2016/12/19/" aria-label="Posts published on December 19, 2016">19</a></td><td><a href="http://www.berkeleyside.com/2016/12/20/" aria-label="Posts published on December 20, 2016">20</a></td><td><a href="http://www.berkeleyside.com/2016/12/21/" aria-label="Posts published on December 21, 2016">21</a></td><td id="today"><a href="http://www.berkeleyside.com/2016/12/22/" aria-label="Posts published on December 22, 2016">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="meta-4" class="widget-container widget_meta"><h3 class="widget-title">Site info</h3>			<ul>
						<li><a href="https://www.berkeleyside.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.berkeleyside.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.berkeleyside.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="site-info" class="widget-area">
					<div id="execphp-3" class="widget-container widget_execphp">			<div class="execphpwidget"><p class="center">&#169; 2016 <strong>Berkeleyside</strong> All Rights Reserved. | Design by <a href="http://design-ng.com/">Doug Ng</a></p></div>
		</div>				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

		</div><!-- #colophon -->


	</div><!-- #footer -->

</div><!-- #wrapper -->

<div id="page-bottom-ad">
	<div class="page-bottom-ad-left"></div>
	<div class="berke-direct-public-offering-bottom-of-page" data-id="237173" id="berkeleyside-dpo-footer-ad"><a href="http://invest.berkeleyside.com/"><img width="960" height="50" src='http://www.berkeleyside.com/wp-content/uploads/2016/10/Berkeleyside-DPO-960x50_c.png' alt='' title='Berkeleyside Direct Public Offering: Invest in Berkeleyside' /></a></div>	<div class="page-bottom-ad-right"></div>
</div>

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'berkeleyside';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
              <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.7'></script>
</body>
</html>
