<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Where in Berkeley? | Berkeleyside</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="http://www.berkeleyside.com/wp-content/themes/berkeleyside/style.css?1452813300" type="text/css" media="screen, projection" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.berkeleyside.com/wp-content/themes/berkeleyside/brk-css/style-header2011.css" />

<link rel="shortcut icon" href="http://www.berkeleyside.com/wp-content/themes/berkeleyside/berkeleyside.ico" />
<link rel="pingback" href="http://www.berkeleyside.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Where in Berkeley? Comments Feed" href="http://www.berkeleyside.com/2017/01/04/where-in-berkeley-336/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='batch_css-css'  href='http://www.berkeleyside.com/wp-content/plugins/batchmove/css/batch.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='http://www.berkeleyside.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://www.berkeleyside.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400italic%7CVolkhov%3A400italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside_3_0_1-veriox-semibold-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside/brk-css/advanced-ads.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ak_sideposts-css'  href='http://www.berkeleyside.com/wp-content/plugins/sideposts/style.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/batchmove/js/batch.js?ver=4.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.7'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.15'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Nosh Wire: 1.3.17' href='http://www.berkeleyside.com/2017/01/03/the-nosh-wire-1-3-17/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.berkeleyside.com/2017/01/04/where-in-berkeley-336/" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=242842' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F01%2F04%2Fwhere-in-berkeley-336%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F01%2F04%2Fwhere-in-berkeley-336%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="framework" content="Alkivia Framework 0.9" />

		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/01/WIB.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
	  addSize([1024, 768], [970, 90]). // desktop
	  addSize([320, 0], [320, 50]). // mobile
	  build();
    googletag.defineSlot('/5391017/3_HalfPage', [300, 600], 'div-gpt-ad-1465843932055-0').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Header', [300, 250], 'div-gpt-ad-1465843932055-1').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Header2', [300, 250], 'div-gpt-ad-1465843932055-2').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Header3', [300, 250], 'div-gpt-ad-1465843932055-3').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Leaderboard', [[728, 90], [320, 50]], 'div-gpt-ad-1465843932055-4').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Rectangle_ROP1', [300, 250], 'div-gpt-ad-1465843932055-5').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Rectangle_ROP2', [300, 250], 'div-gpt-ad-1465843932055-6').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Rectangle_ROP3', [300, 250], 'div-gpt-ad-1465843932055-7').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Rectangle_ROP4', [300, 250], 'div-gpt-ad-1465843932055-8').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Rectangle_ROP5', [300, 250], 'div-gpt-ad-1465843932055-9').addService(googletag.pubads());
    googletag.defineSlot('/5391017/3_Super_Leaderboard', [[320, 50], [970, 90]], 'div-gpt-ad-1465843932055-10').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Where in Berkeley?" /><meta name="twitter:site" content="@berkeleyside" /><meta name="twitter:description" content="If you know where the photo is, or want to take a guess, leave a comment under the post on the Berkeleyside website — that’s where we announce the winner too! Continue reading &raquo;" /><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/01/WIB.jpg" /><meta name="twitter:image:width" content="478" /><meta name="twitter:image:height" content="639" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Where in Berkeley?"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2017/01/04/where-in-berkeley-336/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="If you know where the photo is, or want to take a guess, leave a comment under the post on the Berkeleyside website — that’s where we announce the winner too!"/>
  <meta property="article:published_time" content="2017-01-04T07:00:27+00:00"/>
  <meta property="article:modified_time" content="2017-01-03T18:33:01+00:00" />
  <meta property="og:updated_time" content="2017-01-03T18:33:01+00:00" />
  <meta property="article:section" content="Where in Berkeley?"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Where in Berkeley?"/>
  <meta itemprop="description" content="If you know where the photo is, or want to take a guess, leave a comment under the post on the Berkeleyside website — that’s where we announce the winner too!"/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2017/01/WIB.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Where in Berkeley?"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2017/01/04/where-in-berkeley-336/"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <meta name="description" content="If you know where the photo is, or want to take a guess, leave a comment under the post on the Berkeleyside website — that’s where we announce the winner too!"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-370653-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>


</head>

<body class="post-template-default single single-post postid-242842 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper" class="hfeed">
	<div id="header">
        <div id="header-top-brk-dpo">
            <div class="berke-direct-public-offering-top-of-page" style="margin-bottom: 15px; " data-id="237162" id="berke-26792655"><a href="http://invest.berkeleyside.com/"><img width="1020" height="120" src='http://www.berkeleyside.com/wp-content/uploads/2016/10/Berkeleyside-DPO-1020x120-v3.png' alt='' title='Berkeleyside Direct Public Offering: Invest in Berkeleyside' /></a></div>          
        </div>
		<div id="header-top" class="clearfix">
        	<div id="header-top-left">
                <div id="nav-top">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-21087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21087"><a href="http://berkeleyside.com/">Home</a></li>
</ul></div>                </div><!-- #top-nav -->
                <div id="social-links">
                    
                    <a href="http://www.facebook.com/berkeleyside" title="Berkeleyside on Facebook" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-facebook.png" /></a>
                    <a href="http://twitter.com/berkeleyside" title="Berkeleyside's Twitter Feed" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-twitter.png" /></a>
                    <a href="http://www.flickr.com/groups/berkeleyside/" title="Berkeleyside Flickr Pool" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-flickr.png" /></a>
                    <a href="http://feeds.feedburner.com/berkeleyside/XGaT" title="Subscribe via RSS" target="_blank"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/button-rss.png" /></a>

                </div><!-- #social-links -->
                <div id="top-search">
                        <div id="cse-search-form73" style="width: 100%;">Loading</div>
    <script type="text/javascript">
        google.load('search', '1', {language: 'en_US'});
        google.setOnLoadCallback(function () {
            var customSearchControl = new google.search.CustomSearchControl('000429810311854350738:c1k7f4bo4g0');
            customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
                        customSearchControl.setLinkTarget(google.search.Search.LINK_TARGET_SELF);
                        var options = new google.search.DrawOptions();
            options.setSearchFormRoot('cse-search-form73');
            options.setAutoComplete(true);
                        customSearchControl.draw('dialog', options);
            customSearchControl.setSearchCompleteCallback(this, CallBackDisplayDialog);
                    }, true);

        // establish a keep callback
        function CallBackDisplayDialog(result) {
            jQuery('#dialog').dialog('open');
        }
    </script>
                <!-- open dialog. For debug purposes
                    <p><a href="#" id="dialog_link" class="ui-state-default ui-corner-all"><span class="ui-icon ui-icon-newwin"></span>Open Dialog</a></p>
            -->
            <div id="dialog" title="Search Results">
                <p></p>
            </div>

                        </div><!-- #top-search -->
			</div><!-- #header-top-left -->
            <div id="header-top-leaderboard">
                <!-- Leaderboard -->
<!-- HeaderLeaderboard -->
<div id='div-gpt-ad-1410299202480-37' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-37');
</script>
</div>


            </div><!-- #header-top-leaderboard -->
		</div><!-- #header-top -->

		<div id="ad-premium">
        	<ul class="xoxo">
				<li id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><!-- Header1 -->
<div id='div-gpt-ad-1410299202480-36' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-36');
</script>
</div>

</div>
		</li>
			</ul>
        </div><!-- #ad-premium -->

		<div id="featured">
						<div class="featured-post">
            	<div class="featured-post-thumb">
				<a href="http://www.berkeleyside.com/2017/01/03/charlie-hallowell-to-open-new-restaurant-in-berkeley/">

					                                            <img width="180" height="120" src="http://www.berkeleyside.com/wp-content/uploads/2017/01/Boot-Shoe-bar-180x120.jpg" class="attachment-featured-thumb size-featured-thumb wp-post-image" alt="" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/01/Boot-Shoe-bar-180x120.jpg 180w, http://www.berkeleyside.com/wp-content/uploads/2017/01/Boot-Shoe-bar-200x132.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/01/Boot-Shoe-bar-360x238.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/01/Boot-Shoe-bar.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2017/01/Boot-Shoe-bar-460x310.jpg 460w" sizes="(max-width: 180px) 100vw, 180px" />                    				</a>
                </div><!-- #featured-post-thumb -->

									<a href="http://www.berkeleyside.com/2017/01/03/charlie-hallowell-to-open-new-restaurant-in-berkeley/" title="Permalink to Charlie Hallowell to open restaurant in Berkeley" rel="bookmark" class="featured-title">Charlie Hallowell to open restaurant in Berkeley</a>
                                
			</div><!-- #featured-post -->
             			<div class="featured-post">
            	<div class="featured-post-thumb">
				<a href="http://www.berkeleyside.com/2017/01/03/2-girls-arrested-after-berkeley-robberies-3-males-escape/">

					                                            <img width="180" height="120" src="http://www.berkeleyside.com/wp-content/uploads/2016/02/Screen-Shot-2016-02-25-at-12.56.39-AM-180x120.png" class="attachment-featured-thumb size-featured-thumb wp-post-image" alt="" srcset="http://www.berkeleyside.com/wp-content/uploads/2016/02/Screen-Shot-2016-02-25-at-12.56.39-AM-180x120.png 180w, http://www.berkeleyside.com/wp-content/uploads/2016/02/Screen-Shot-2016-02-25-at-12.56.39-AM-460x310.png 460w" sizes="(max-width: 180px) 100vw, 180px" />                    				</a>
                </div><!-- #featured-post-thumb -->

									<a href="http://www.berkeleyside.com/2017/01/03/2-girls-arrested-after-berkeley-robberies-3-males-escape/" class="featured-title">2 girls arrested after robberies, 3 males escape</a>
                                
			</div><!-- #featured-post -->
             			<div class="featured-post">
            	<div class="featured-post-thumb">
				<a href="http://www.berkeleyside.com/2017/01/03/parents-demand-school-district-break-silence-on-berkeley-high-principals-unexplained-leave/">

					                                            <img width="180" height="120" src="http://www.berkeleyside.com/wp-content/uploads/2015/09/Berkeley-High-Getting-Ready-0020-180x120.jpg" class="attachment-featured-thumb size-featured-thumb wp-post-image" alt="" srcset="http://www.berkeleyside.com/wp-content/uploads/2015/09/Berkeley-High-Getting-Ready-0020-180x120.jpg 180w, http://www.berkeleyside.com/wp-content/uploads/2015/09/Berkeley-High-Getting-Ready-0020-200x133.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2015/09/Berkeley-High-Getting-Ready-0020-360x240.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2015/09/Berkeley-High-Getting-Ready-0020-720x480.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2015/09/Berkeley-High-Getting-Ready-0020-460x310.jpg 460w, http://www.berkeleyside.com/wp-content/uploads/2015/09/Berkeley-High-Getting-Ready-0020.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" />                    				</a>
                </div><!-- #featured-post-thumb -->

									<a href="http://www.berkeleyside.com/2017/01/03/parents-demand-school-district-break-silence-on-berkeley-high-principals-unexplained-leave/" class="featured-title">Parents demand to know why principal was placed on leave</a>
                                
			</div><!-- #featured-post -->
              		</div><!-- #featured -->

        <div id="branding" role="banner">
            <h1 class="logo"><a href="http://www.berkeleyside.com/" title="Berkeleyside" rel="home"><img src="http://www.berkeleyside.com/wp-content/themes/berkeleyside/images/berkeleyside-logo.png" /></a></h1>
        </div><!-- #branding -->

        <div id="access" role="navigation">
                      <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            
            <div class="menu-header"><ul id="menu-category-menu" class="menu"><li id="menu-item-95842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95842"><a href="http://www.berkeleyside.com/nosh/">NOSH</a></li>
<li id="menu-item-210843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210843"><a href="http://www.berkeleyside.com/all-the-news/">All the News</a></li>
<li id="menu-item-50701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50701"><a href="http://www.berkeleyside.com/events-calendar/#/94703-berkeley/all/today">Events</a></li>
<li id="menu-item-71543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71543"><a href="http://www.berkeleyside.com/category/opinionator/">Op-Eds</a></li>
<li id="menu-item-239835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239835"><a href="http://www.berkeleyside.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-50704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50704"><a href="http://www.berkeleyside.com/about-berkeleyside/">About</a></li>
<li id="menu-item-50703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50703"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li id="menu-item-209162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209162"><a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">Support us</a></li>
<li id="menu-item-239834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239834"><a href="https://invest.berkeleyside.com">Invest</a></li>
</ul></div>
                <div id="mc_embed_signup">
                <form action="http://www.berkeleyside.com/e-news-signup/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                    <label for="mce-EMAIL">Get Berkeleyside's Daily Briefing email</label>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
                    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
                </form>
                </div>


        </div><!-- #access -->
	</div><!-- #header -->

	<div id="main">
		<div id="container">
			<div id="content" role="main">

				
                                
				<div id="post-242842" class="post-242842 post type-post status-publish format-standard has-post-thumbnail hentry category-where-in-berkeley tag-where-in-berkeley">
                	<div class="primary-category-icon">
                    </div>
                    <div class="post-categories">
                        <div class="post-categories-links">
                        	<a href="http://www.berkeleyside.com/category/where-in-berkeley/" rel="category tag">Where in Berkeley?</a>                        </div>
                    </div><!-- .post-categories -->

					<h1 class="entry-title">Where in Berkeley?</h1>

					<div class="entry-meta">
						<span class="entry-date">January 4, 2017 7:00 am</span> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/berkeleyside-editors/" title="View all posts by Berkeleyside Editors">Berkeleyside Editors</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
						<div class="pf-content"><p><img class="alignnone wp-image-242844" src="http://www.berkeleyside.com/wp-content/uploads/2017/01/WIB.jpg" width="560" height="749" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/01/WIB.jpg 478w, http://www.berkeleyside.com/wp-content/uploads/2017/01/WIB-112x150.jpg 112w, http://www.berkeleyside.com/wp-content/uploads/2017/01/WIB-269x360.jpg 269w" sizes="(max-width: 560px) 100vw, 560px" /></p>
<p><span style="font-weight: 400;">Know where this is? Take a guess and let us know in the Comments, below.</span></p>
<p><i><span style="font-weight: 400;">Photo: Mara Melandry.</span></i></p>
<p><b>Send your submissions for &#8220;Where in Berkeley?&#8221; to </b><b>tips@berkeleyside.com</b><b>. The more obscure the better —  just as long as the photos are taken in Berkeley. Thanks in advance.</b></p>
</div>											</div><!-- .entry-content -->

					    <div class="post-social-horizontal">
        <p class="comments-link"><a href="http://www.berkeleyside.com/2017/01/04/where-in-berkeley-336/#respond"><span class="dsq-postid" data-dsqidentifier="242842 http://www.berkeleyside.com/?p=242842">Leave a comment</span></a></p>
        <div class="fb-share-button" data-href="http://www.berkeleyside.com/2017/01/04/where-in-berkeley-336/" data-type="button_count"></div>
        <div id="tweetbutton242842m" class="tw_button" style=""><a href="http://twitter.com/share?url=http%3A%2F%2Fbit.ly%2F2hPm1DC&amp;text=Where%20in%20Berkeley%3F&amp;related=&amp;lang=en&amp;count=horizontal&amp;counturl=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F01%2F04%2Fwhere-in-berkeley-336%2F" class="twitter-share-button"  style="width:55px;height:22px;background:transparent url('http://www.berkeleyside.com/wp-content/plugins/wp-tweet-button/tweetn.png') no-repeat  0 0;text-align:left;text-indent:-9999px;display:block;">Tweet</a></div>        <div class="email-button"></div>
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly" /></a></div>    </div><!-- .post-social -->

					<div class="entry-utility">
						                            <span class="tag-links">
                                <span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="http://www.berkeleyside.com/tag/where-in-berkeley/" rel="tag">Where in Berkeley?</a>                            </span>
                        											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-4" class="widget-container widget_html_javascript_adder leaderboard-728x90">
<div class="hjawidget textwidget">
<!-- Leaderboard -->
<div id='div-gpt-ad-1410299202480-40' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-40');
</script>
</div>

</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.berkeleyside.com/2017/01/03/the-nosh-wire-1-3-17/" rel="prev"><span class="meta-nav">&laquo;</span> The Nosh Wire: 1.3.17</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				<div class="comments-policy" style="font-size: 13px; text-align: center; padding: 10px; margin: 40px 0; background-color: #EBEBE6; border: 2px solid #999;">
					Please keep our community civil. Comments should remain on topic and be respectful.<br>
					<a href="http://www.berkeleyside.com/comments-policy/" title="Berkeleyside's online comment policy" target="_blank">Read our full comments policy »</a>
				</div>

					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.berkeleyside.com/2017/01/04/where-in-berkeley-336/';
var disqus_identifier = '242842 http://www.berkeleyside.com/?p=242842';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'berkeleyside';
var disqus_title = "Where in Berkeley?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=242842';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>



			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">


<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-9" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<!-- UpperSkyscraper -->
<div id='div-gpt-ad-1410299202480-42' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-42');
</script>
</div>
<div style="height:10px;font-size:10px;">&nbsp;</div>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-3" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<!-- FeaturedAd_1 -->
<div id='div-gpt-ad-1410299202480-1' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-1');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_10 -->
<div id='div-gpt-ad-1410299202480-2' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-2');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_11 -->
<div id='div-gpt-ad-1410299202480-3' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-3');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_12 -->
<div id='div-gpt-ad-1410299202480-4' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-4');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_13 -->
<div id='div-gpt-ad-1410299202480-5' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-5');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_14 -->
<div id='div-gpt-ad-1410299202480-6' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-6');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_15 -->
<div id='div-gpt-ad-1410299202480-7' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-7');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_16 -->
<div id='div-gpt-ad-1410299202480-8' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-8');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_17 -->
<div id='div-gpt-ad-1410299202480-9' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-9');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_18 -->
<div id='div-gpt-ad-1410299202480-10' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-10');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_19 -->
<div id='div-gpt-ad-1410299202480-11' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-11');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_2 -->
<div id='div-gpt-ad-1410299202480-12' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-12');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_20 -->
<div id='div-gpt-ad-1410299202480-13' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-13');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_21 -->
<div id='div-gpt-ad-1410299202480-14' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-14');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_22 -->
<div id='div-gpt-ad-1410299202480-15' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-15');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_23 -->
<div id='div-gpt-ad-1410299202480-16' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-16');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_24 -->
<div id='div-gpt-ad-1410299202480-17' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-17');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_25 -->
<div id='div-gpt-ad-1410299202480-18' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-18');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_26 -->
<div id='div-gpt-ad-1410299202480-19' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-19');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_27 -->
<div id='div-gpt-ad-1410299202480-20' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-20');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_28 -->
<div id='div-gpt-ad-1410299202480-21' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-21');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_29 -->
<div id='div-gpt-ad-1410299202480-22' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-22');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_3 -->
<div id='div-gpt-ad-1410299202480-23' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-23');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_30 -->
<div id='div-gpt-ad-1410299202480-24' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-24');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_31 -->
<div id='div-gpt-ad-1410299202480-25' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-25');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_32 -->
<div id='div-gpt-ad-1410299202480-26' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-26');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_33 -->
<div id='div-gpt-ad-1410299202480-27' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-27');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_34 -->
<div id='div-gpt-ad-1410299202480-28' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-28');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_35 -->
<div id='div-gpt-ad-1410299202480-29' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-29');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_4 -->
<div id='div-gpt-ad-1410299202480-30' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-30');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_5 -->
<div id='div-gpt-ad-1410299202480-31' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-31');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_6 -->
<div id='div-gpt-ad-1410299202480-32' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-32');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_7 -->
<div id='div-gpt-ad-1410299202480-33' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-33');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_8 -->
<div id='div-gpt-ad-1410299202480-34' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-34');
</script>
</div>

<div style="height:10px;font-size:10px;">&nbsp;</div>

<!-- FeaturedAd_9 -->
<div id='div-gpt-ad-1410299202480-35' style='width:180px; height:150px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410299202480-35');
</script>
</div>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-10" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<!-- Skyscraper_2 -->
<div id='div-gpt-ad-1410315252869-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1410315252869-0');
</script>
</div>
<div style="height:10px;font-size:10px;">&nbsp;</div>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
			</ul>
		</div><!-- #primary .widget-area -->
	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="categories-6" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="11631">2012 Election</option>
	<option class="level-0" value="11693">2014 Election</option>
	<option class="level-0" value="16737">2016 Election</option>
	<option class="level-0" value="411">Architecture</option>
	<option class="level-0" value="6">Arts</option>
	<option class="level-0" value="7">Berkeleyside</option>
	<option class="level-0" value="758">Buzz</option>
	<option class="level-0" value="196">Comment</option>
	<option class="level-0" value="3106">Community</option>
	<option class="level-0" value="74">Crime</option>
	<option class="level-0" value="155">Downtown</option>
	<option class="level-0" value="845">Drink</option>
	<option class="level-0" value="15184">Drought</option>
	<option class="level-0" value="39">Events</option>
	<option class="level-0" value="2808">Featured</option>
	<option class="level-0" value="1136">Fire</option>
	<option class="level-0" value="7402">Food</option>
	<option class="level-0" value="7289">Food Featured</option>
	<option class="level-0" value="12">Government</option>
	<option class="level-0" value="101">Green</option>
	<option class="level-0" value="163">Health</option>
	<option class="level-0" value="535">History</option>
	<option class="level-0" value="265">Library</option>
	<option class="level-0" value="197">Local business</option>
	<option class="level-0" value="5">Nature</option>
	<option class="level-0" value="42">News</option>
	<option class="level-0" value="2842">News Brief</option>
	<option class="level-0" value="7401">Nightlife</option>
	<option class="level-0" value="292">Non-profits</option>
	<option class="level-0" value="40">Nosh</option>
	<option class="level-0" value="7383">Nosh exclusive</option>
	<option class="level-0" value="18887">Nosh Lists</option>
	<option class="level-0" value="10762">Obituaries</option>
	<option class="level-0" value="6075">Opinionator</option>
	<option class="level-0" value="7385">People</option>
	<option class="level-0" value="2888">Places</option>
	<option class="level-0" value="6652">Podcast</option>
	<option class="level-0" value="41">Police</option>
	<option class="level-0" value="1126">Politics</option>
	<option class="level-0" value="34">Real estate</option>
	<option class="level-0" value="25">Schools</option>
	<option class="level-0" value="13377">Sponsored post</option>
	<option class="level-0" value="237">Sports</option>
	<option class="level-0" value="2830">Transportation</option>
	<option class="level-0" value="4">UC Berkeley</option>
	<option class="level-0" value="2809">Video</option>
	<option class="level-0" value="4377">Weather</option>
	<option class="level-0" value="996">Where in Berkeley?</option>
	<option class="level-0" value="14812">Wine</option>
	<option class="level-0" value="6746">_Video first</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.berkeleyside.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-3" class="widget-container widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.berkeleyside.com/tag/alameda-county-district-attorneys-office/' class='tag-link-12368 tag-link-position-1' title='171 topics' style='font-size: 8pt;'>Alameda County district attorney&#039;s office</a>
<a href='http://www.berkeleyside.com/tag/berkeley-business-news/' class='tag-link-7724 tag-link-position-2' title='330 topics' style='font-size: 11.62962962963pt;'>Berkeley business news</a>
<a href='http://www.berkeleyside.com/tag/berkeley-city-council/' class='tag-link-72 tag-link-position-3' title='444 topics' style='font-size: 13.314814814815pt;'>Berkeley City Council</a>
<a href='http://www.berkeleyside.com/tag/berkeley-crime/' class='tag-link-266 tag-link-position-4' title='1,297 topics' style='font-size: 19.277777777778pt;'>Berkeley crime</a>
<a href='http://www.berkeleyside.com/tag/berkeley-dining/' class='tag-link-8269 tag-link-position-5' title='820 topics' style='font-size: 16.685185185185pt;'>Berkeley dining</a>
<a href='http://www.berkeleyside.com/tag/berkeley-elections/' class='tag-link-2628 tag-link-position-6' title='361 topics' style='font-size: 12.148148148148pt;'>Berkeley elections</a>
<a href='http://www.berkeleyside.com/tag/berkeley-fire-department/' class='tag-link-1955 tag-link-position-7' title='212 topics' style='font-size: 9.1666666666667pt;'>Berkeley Fire Department</a>
<a href='http://www.berkeleyside.com/tag/berkeley-high-school/' class='tag-link-23 tag-link-position-8' title='388 topics' style='font-size: 12.537037037037pt;'>Berkeley High School</a>
<a href='http://www.berkeleyside.com/tag/berkeley-music/' class='tag-link-8391 tag-link-position-9' title='386 topics' style='font-size: 12.537037037037pt;'>Berkeley music</a>
<a href='http://www.berkeleyside.com/tag/berkeley-police/' class='tag-link-9017 tag-link-position-10' title='1,033 topics' style='font-size: 17.981481481481pt;'>Berkeley Police</a>
<a href='http://www.berkeleyside.com/tag/berkeley-politics/' class='tag-link-6833 tag-link-position-11' title='279 topics' style='font-size: 10.722222222222pt;'>Berkeley politics</a>
<a href='http://www.berkeleyside.com/tag/berkeley-real-estate/' class='tag-link-229 tag-link-position-12' title='373 topics' style='font-size: 12.277777777778pt;'>Berkeley real estate</a>
<a href='http://www.berkeleyside.com/tag/berkeley-robberies/' class='tag-link-805 tag-link-position-13' title='195 topics' style='font-size: 8.6481481481481pt;'>Berkeley robberies</a>
<a href='http://www.berkeleyside.com/tag/berkeley-schools/' class='tag-link-2725 tag-link-position-14' title='554 topics' style='font-size: 14.481481481481pt;'>Berkeley schools</a>
<a href='http://www.berkeleyside.com/tag/berkeley-unified-school-district/' class='tag-link-165 tag-link-position-15' title='666 topics' style='font-size: 15.518518518519pt;'>Berkeley Unified School District</a>
<a href='http://www.berkeleyside.com/tag/berkeley-urban-planning/' class='tag-link-5990 tag-link-position-16' title='295 topics' style='font-size: 10.981481481481pt;'>Berkeley urban planning</a>
<a href='http://www.berkeleyside.com/tag/berkeley-wire/' class='tag-link-9662 tag-link-position-17' title='1,779 topics' style='font-size: 21.092592592593pt;'>Berkeley Wire</a>
<a href='http://www.berkeleyside.com/tag/best-of-berkeleyside/' class='tag-link-3082 tag-link-position-18' title='193 topics' style='font-size: 8.6481481481481pt;'>Best of Berkeleyside</a>
<a href='http://www.berkeleyside.com/tag/big-screen-berkeley/' class='tag-link-778 tag-link-position-19' title='293 topics' style='font-size: 10.981481481481pt;'>Big Screen Berkeley</a>
<a href='http://www.berkeleyside.com/tag/bites-whats-new-in-east-bay-food/' class='tag-link-8500 tag-link-position-20' title='175 topics' style='font-size: 8.1296296296296pt;'>Bites: What’s new in East Bay food</a>
<a href='http://www.berkeleyside.com/tag/books/' class='tag-link-9 tag-link-position-21' title='281 topics' style='font-size: 10.722222222222pt;'>Books</a>
<a href='http://www.berkeleyside.com/tag/downtown-berkeley/' class='tag-link-156 tag-link-position-22' title='434 topics' style='font-size: 13.185185185185pt;'>Downtown Berkeley</a>
<a href='http://www.berkeleyside.com/tag/guns-in-berkeley/' class='tag-link-3653 tag-link-position-23' title='312 topics' style='font-size: 11.37037037037pt;'>Guns in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/berkeley-homicide/' class='tag-link-327 tag-link-position-24' title='199 topics' style='font-size: 8.7777777777778pt;'>Homicide in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/housing-in-berkeley/' class='tag-link-9305 tag-link-position-25' title='243 topics' style='font-size: 9.9444444444444pt;'>Housing in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/jennifer-coats/' class='tag-link-10362 tag-link-position-26' title='178 topics' style='font-size: 8.1296296296296pt;'>Jennifer Coats</a>
<a href='http://www.berkeleyside.com/tag/jesse-arreguin/' class='tag-link-650 tag-link-position-27' title='184 topics' style='font-size: 8.3888888888889pt;'>Jesse Arreguin</a>
<a href='http://www.berkeleyside.com/tag/mayor-tom-bates/' class='tag-link-38 tag-link-position-28' title='229 topics' style='font-size: 9.5555555555556pt;'>Mayor Tom Bates</a>
<a href='http://www.berkeleyside.com/tag/movies/' class='tag-link-323 tag-link-position-29' title='395 topics' style='font-size: 12.666666666667pt;'>Movies</a>
<a href='http://www.berkeleyside.com/tag/north-berkeley/' class='tag-link-2893 tag-link-position-30' title='254 topics' style='font-size: 10.203703703704pt;'>North Berkeley</a>
<a href='http://www.berkeleyside.com/tag/nosh-wire/' class='tag-link-10053 tag-link-position-31' title='756 topics' style='font-size: 16.296296296296pt;'>Nosh Wire</a>
<a href='http://www.berkeleyside.com/tag/oakland-dining/' class='tag-link-8267 tag-link-position-32' title='384 topics' style='font-size: 12.537037037037pt;'>Oakland dining</a>
<a href='http://www.berkeleyside.com/tag/public-safety/' class='tag-link-18527 tag-link-position-33' title='2,084 topics' style='font-size: 22pt;'>Public safety</a>
<a href='http://www.berkeleyside.com/tag/recent-crime-in-berkeley/' class='tag-link-10364 tag-link-position-34' title='268 topics' style='font-size: 10.462962962963pt;'>Recent crime in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/shattuck-avenue/' class='tag-link-1226 tag-link-position-35' title='176 topics' style='font-size: 8.1296296296296pt;'>Shattuck Avenue</a>
<a href='http://www.berkeleyside.com/tag/shootings-in-berkeley/' class='tag-link-6051 tag-link-position-36' title='216 topics' style='font-size: 9.2962962962963pt;'>Shootings in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/shop-talk/' class='tag-link-13989 tag-link-position-37' title='177 topics' style='font-size: 8.1296296296296pt;'>Shop Talk</a>
<a href='http://www.berkeleyside.com/tag/south-berkeley/' class='tag-link-3578 tag-link-position-38' title='253 topics' style='font-size: 10.074074074074pt;'>South Berkeley</a>
<a href='http://www.berkeleyside.com/tag/telegraph-avenue/' class='tag-link-933 tag-link-position-39' title='202 topics' style='font-size: 8.9074074074074pt;'>Telegraph Avenue</a>
<a href='http://www.berkeleyside.com/tag/theater-in-berkeley/' class='tag-link-7158 tag-link-position-40' title='187 topics' style='font-size: 8.3888888888889pt;'>Theater in Berkeley</a>
<a href='http://www.berkeleyside.com/tag/uc-berkeley/' class='tag-link-16288 tag-link-position-41' title='441 topics' style='font-size: 13.314814814815pt;'>UC Berkeley</a>
<a href='http://www.berkeleyside.com/tag/university-of-california-police-department/' class='tag-link-7167 tag-link-position-42' title='287 topics' style='font-size: 10.851851851852pt;'>University of California Police Department</a>
<a href='http://www.berkeleyside.com/tag/west-berkeley/' class='tag-link-70 tag-link-position-43' title='397 topics' style='font-size: 12.666666666667pt;'>West Berkeley</a>
<a href='http://www.berkeleyside.com/tag/what-to-do-in-berkeley-this-weekend/' class='tag-link-10365 tag-link-position-44' title='212 topics' style='font-size: 9.1666666666667pt;'>What to do in Berkeley this weekend</a>
<a href='http://www.berkeleyside.com/tag/where-in-berkeley/' class='tag-link-16404 tag-link-position-45' title='342 topics' style='font-size: 11.888888888889pt;'>Where in Berkeley?</a></div>
</li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="calendar-3" class="widget-container widget_calendar"><h3 class="widget-title">Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.berkeleyside.com/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://www.berkeleyside.com/2017/01/03/" aria-label="Posts published on January 3, 2017">3</a></td><td id="today"><a href="http://www.berkeleyside.com/2017/01/04/" aria-label="Posts published on January 4, 2017">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="meta-4" class="widget-container widget_meta"><h3 class="widget-title">Site info</h3>			<ul>
						<li><a href="https://www.berkeleyside.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.berkeleyside.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.berkeleyside.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="site-info" class="widget-area">
					<div id="execphp-3" class="widget-container widget_execphp">			<div class="execphpwidget"><p class="center">&#169; 2017 <strong>Berkeleyside</strong> All Rights Reserved. | Design by <a href="http://design-ng.com/">Doug Ng</a></p></div>
		</div>				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

		</div><!-- #colophon -->


	</div><!-- #footer -->

</div><!-- #wrapper -->

<div id="page-bottom-ad">
	<div class="page-bottom-ad-left"></div>
	<div class="berke-direct-public-offering-bottom-of-page" data-id="237173" id="berkeleyside-dpo-footer-ad"><a href="http://invest.berkeleyside.com/"><img width="960" height="50" src='http://www.berkeleyside.com/wp-content/uploads/2016/10/Berkeleyside-DPO-960x50_c.png' alt='' title='Berkeleyside Direct Public Offering: Invest in Berkeleyside' /></a></div>	<div class="page-bottom-ad-right"></div>
</div>

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'berkeleyside';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
              <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015316915189083773002:rqijlrjmpta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.7'></script>
</body>
</html>

<!-- Dynamic page generated in 1.376 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-04 07:00:33 -->

<!-- Compression = gzip -->