<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">



<title>The Berkeleyside app is no longer (but the mobile view rocks) &mdash; Berkeleyside</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We&#8217;ve gotten questions from a few readers about why the Berkeleyside app is no longer available or supported on your phone. That&#8217;s because we did a big redesign in January and rebuilt our website to be “mobile first.” So you can just point your mobile browser to Berkeleyside to see things beautifully. Just open up [&hellip;]" />
<meta name="twitter:title" content="The Berkeleyside app is no longer (but the mobile view rocks) &mdash; Berkeleyside" />
<meta name="twitter:site" content="@berkeleyside" />
<meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h.jpg" />
<meta name="twitter:creator" content="@berkeleyside" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.berkeleyside.com\/","name":"Berkeleyside","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.berkeleyside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.berkeleyside.com\/2017\/09\/28\/berkeleyside-app-no-longer-mobile-view-rocks\/","sameAs":["https:\/\/www.facebook.com\/berkeleyside","https:\/\/www.instagram.com\/berkeleyside\/","https:\/\/twitter.com\/berkeleyside"],"@id":"#organization","name":"Berkeleyside","logo":"http:\/\/www.berkeleyside.com\/wp-content\/uploads\/2016\/04\/Berkeleyside-logo-tagline-large.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; The Berkeleyside app is no longer (but the mobile view rocks) Comments Feed" href="http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://www.berkeleyside.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-6/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-6/dpo-styles/dpo-styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-6/summer-camp-styles/summercamp-v2_9.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.berkeleyside.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.berkeleyside.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.addtoany_list {display:block; margin-top: 0.5em; margin-left:-4px;}
.a2a_svg {padding: 2px;border-radius: 50% !important;}
</style>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","nonce":"5896809b2f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"273811","token":"01413872a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://use.fontawesome.com/bbfd02119c.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=273811' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F09%2F28%2Fberkeleyside-app-no-longer-mobile-view-rocks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F09%2F28%2Fberkeleyside-app-no-longer-mobile-view-rocks%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}</style>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="The Berkeleyside app is no longer (but the mobile view rocks)"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="We&#039;ve gotten questions from a few readers about why the Berkeleyside app is no longer available or supported on your phone. That&#039;s because we did a big redesign in January and rebuilt our website to be “mobile first.” So you can just point your mobile browser to Berkeleyside to see things beautifully. Just open up&hellip;"><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h.jpg">

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="The Berkeleyside app is no longer (but the mobile view rocks)"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="We&#039;ve gotten questions from a few readers about why the Berkeleyside app is no longer available or supported on your phone.

That&#039;s because we did a big redesign in January and rebuilt our website to be “mobile first.” So you can just point your mobile browser to Berkeleyside to see things beautif"/>
  <meta property="article:published_time" content="2017-09-28T16:14:15+00:00"/>
  <meta property="article:modified_time" content="2017-09-28T16:21:32+00:00" />
  <meta property="og:updated_time" content="2017-09-28T16:21:32+00:00" />
  <meta property="article:section" content="Berkeleyside"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The Berkeleyside app is no longer (but the mobile view rocks)"/>
  <meta itemprop="description" content="We&#039;ve gotten questions from a few readers about why the Berkeleyside app is no longer available or supported on your phone.

That&#039;s because we did a big redesign in January and rebuilt our website to be “mobile first.” So you can just point your mobile browser to Berkeleyside to see things beautif"/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Berkeleyside app is no longer (but the mobile view rocks)"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/"/>
  <meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <meta name="description" content="We&#039;ve gotten questions from a few readers about why the Berkeleyside app is no longer available or supported on your phone.

That&#039;s because we did a big redesign in January and rebuilt our website to be “mobile first.” So you can just point your mobile browser to Berkeleyside to see things beautif"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.1 -->
	
</head>

<body class="post-template-default single single-post postid-273811 single-format-standard group-blog category-berkeleyside">

	<!-- BODY BANNER HTML START -->
<section id="dpo-banner-main-wrapper">
	<div id="dpo-banner-top">
		<div class="dpo-banner-top-container" >
			<div class="dpo-bkg-img">
				<div class="sr-only">berkeleyside direct public offering</div>
			</div>
			<div class="dpo-cta-box">
				<p>Be part of the story: <br/>Invest in Berkeleyside</p>
				<a class="btn-cta" href="http://invest.berkeleyside.com/">Learn&nbsp;More</a>
			</div>
		</div>
	</div>		
</section>
<!-- BODY BANNER HTML END -->
<!-- BOTTOM BANNER HTML START -->	 	 
<div id="bottombanner">	 	 
 <div class="dpo-banner-bottom">	 	 
 <div class="dpo-banner-btm-container">	 	 
 <div class="btn-container-left">	 	 
 <a class="btn-cta" href="https://invest.berkeleyside.com">Learn&nbsp;more</a>	 	 
 </div>	 	 
 <p>We invite you to be a founding investor in Berkeleyside. Be part of a pioneering movement to ensure the future of an independent, free press in your community.</p>	 	 
 <div class="bottom-close">	 	 
 <img src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-5/img/xdismiss.png" alt="x | close">	 	 
 </div>	 	 
 <div class="btn-container-right">	 	 
 <a class="btn-cta" href="https://invest.berkeleyside.com">Learn&nbsp;more</a>	 	 
 </div>	 	
 <div class="clearfloat"></div>	 	 
 </div>	 	 
 </div>	 	 
</div>	 	 
<!-- BOTTOM BANNER HTML END -->
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse/"></div></div>		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">
			<div class="site-branding">
				<div id="logo">
					<a href="http://www.berkeleyside.com/" rel="home">
						<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-6/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="http://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
					<ul id="menu-call-to-action" class="menu"><li id="menu-item-251469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li id="menu-item-251471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li id="menu-item-251481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>					</div>
					<div class="menu-container">
					<ul id="berekelyside-secondary" class="menu fallback-menu">
	<li><a href="http://www.berkeleyside.com/contact/">Contact us</a></li>
	<li><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>

					<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse/"></div></div>				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="http://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts/">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business/">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city/">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community/">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety/">Crime &#038; Safety</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate/">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools/">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries/">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion/">Opinion</a></li>
<li id="menu-item-268907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268907"><a href="http://www.berkeleyside.com/schools-guide/">Schools Guide</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts/">Podcasts</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="http://www.berkeleyside.com/2017/09/28/">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu fallback-menu">
	<li><a href="http://www.berkeleyside.com/contact/">Contact us</a></li>
	<li><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>
				</div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-273811" class="flex-wrap-desktop post-273811 post type-post status-publish format-standard has-post-thumbnail hentry category-berkeleyside">
			<header class="entry-header">
			
			

			<h1 class="entry-title">The Berkeleyside app is no longer (but the mobile view rocks)</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/&amp;text=The+Berkeleyside+app+is+no+longer+%28but+the+mobile+view+rocks%29+"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=The%20Berkeleyside%20app%20is%20no%20longer%20(but%20the%20mobile%20view%20rocks)&#038;body=%20http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/berkeleyside-editors/">Berkeleyside staff</a></span></span> <span class="posted-on"><a href="http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/" rel="bookmark"><time class="entry-date published" datetime="2017-09-28T16:14:15+00">Sept. 28, 2017, 4:14 p.m.</time><time class="updated" datetime="2017-09-28T16:21:32+00">Septtember 28, 2017</time></a></span></div>
			
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<div class="pf-content"><figure id="attachment_273842" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-full wp-image-273842" src="https://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h.jpg" alt="" width="800" height="612" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h-196x150.jpg 196w, http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h-360x275.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/09/37091595671_dcf804245a_h-768x588.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Lightning, September 2017. Photo: <a href="https://www.flickr.com/photos/sensinglight/37091595671/in/pool-berkeleyside/">Kathy</a></figcaption></figure><p>We’ve gotten questions from a few readers about why the Berkeleyside app is no longer available or supported on your phone.</p>
<p>That’s because we did a <a href="http://www.berkeleyside.com/2017/01/20/berkeleysides-new-design-tips-secret-menus/">big redesign in January</a> and rebuilt our website to be “mobile first.” So you can just <a href="http://www.berkeleyside.com/">point your mobile browser to Berkeleyside</a> to see things beautifully. Just open up Safari, or whatever app you use to navigate the web, and <a href="http://www.berkeleyside.com/">visit Berkeleyside</a>.</p>
<p>We may try to create an app down the line, but the focus for us this year was to create a mobile-friendly experience — and we’ve heard stellar feedback from people about how we did. So there is no app for now.</p>
<p>If you’d like a more succinct view than the homepage, you can use this link to see <a href="http://www.berkeleyside.com/today/">just the current day’s stories</a>.</p><div class="berke-med-rectangle-after-paragraph-01" style="text-align: center; " id="berke-84425344"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>It’s also very easy to create a bookmark on your phone to take you straight to Berkeleyside. Just follow the directions below, for iPhone users. (Android users, we will try to put together something similar if the need is out there. Or, if you’re an Android user and know how this works, please share tips in the comments. We would be much obliged.)</p>
<figure id="attachment_273821" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-273821" src="https://www.berkeleyside.com/wp-content/uploads/2017/09/bside-900x274.jpg" alt="" width="800" height="244" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/09/bside.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2017/09/bside-200x61.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/09/bside-360x110.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/09/bside-768x234.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Save Berkeleyside to your phone’s home screen: The first screenshot, from left, correlates to #2 (below), the middle image correlates to #3, and the next image is, predictably, for #4.</figcaption></figure><p>Here’s how it works.</p>
<ol><li>In Safari, click one of the following links to open Berkeleyside’s <strong><a href="http://www.berkeleyside.com/">homepage</a></strong> or the “<strong><a href="http://www.berkeleyside.com/today/">today</a></strong>” view</li>
<li>Tap the “share” button at the bottom of your screen</li>
<li>Tap the “add to home screen” option</li>
<li>Give the shortcut a name you’ll remember, and click “add”</li>
<li>Find Berkeleyside right on your home screen and click on it to visit us anytime</li>
</ol><p>The redesign is just one aspect of our ambitious development plan for Berkeleyside, made possible in part by <strong><a href="http://www.berkeleyside.com/support-berkeleyside/">our 1,200 or so supporting members</a></strong>, and by the 226-and-counting readers who have invested in our journalism through our innovative <strong><a href="http://invest.berkeleyside.com/">direct public offering</a></strong>. We accept support at all levels, on a one-time or continuing basis, and hope you’ll <strong><a href="http://www.berkeleyside.com/support-berkeleyside/">take a look</a></strong>.</p>
<p>Since creating a mobile-friendly website, we’ve seen our traffic consistently climb, and far outpace the audience we’ve seen in past years. Berkeleyside has averaged more than 1 million pageviews each month this year, and more than 400,000 unique visitors. Put another way, we’ve seen a 55% increase in monthly pageviews, and our uniques have nearly doubled, since 2016. Mobile traffic accounts for nearly half the monthly pageviews.</p>
<p>And that’s not all. We also <a href="http://www.berkeleyside.com/2017/03/10/berkeleyside-welcomes-new-reporter-natalie-orenstein-board/">hired a second full-time reporter</a> earlier this year, which has been a huge boon to our coverage. We still have to make tough decisions every day about how to focus our resources, but we’re confident that we are providing Berkeley with top-notch, timely and accurate coverage of the most significant stories in the community. And we will continue to strive to do so.</p><div class="berke-med-rectangle-after-paragraph-02" style="text-align: center; " id="berke-587719753"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>As we’ve said before: We are truly grateful to the community for your support since we launched in 2009. We have more exciting steps to take and couldn’t take them without you. Stay tuned to learn more.</p>
<p><strong>Have questions or suggestions? Let us know in the comments section. Or email us directly, via <a href="mailto:editors@berkeleyside.com?subject=Redesign%20feedback">editors@berkeleyside.com</a>.</strong></p>
</div>


			
				<div class="meta-related-stories">	<h2>Related Stories</h2>		<ul><li><a href="http://www.berkeleyside.com/2017/01/20/berkeleysides-new-design-tips-secret-menus/">Berkeleyside&#8217;s new design: Some tips and &#8216;secret menus&#8217;</a> <span class="entry-date">(01.20.17)</span></li><li><a href="http://www.berkeleyside.com/2017/01/10/welcome-to-the-redesigned-berkeleyside-a-better-experience-for-all-our-readers/">Welcome to the redesigned Berkeleyside: A better experience for all our readers</a> <span class="entry-date">(01.10.17)</span></li><li><a href="http://www.berkeleyside.com/2016/11/03/an-invitation-to-our-readers-invest-in-berkeleyside-help-ensure-the-future-of-a-free-press-in-berkeley/">An invitation to our readers: Invest in Berkeleyside, help ensure the future of an independent press in Berkeley</a> <span class="entry-date">(11.03.16)</span></li>		</ul>	</div>		</div><!-- .entry-content -->


		<footer class="entry-footer">
		
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><div class="pf-content"><h2><a href="http://www.berkeleyside.com/2016/09/27/love-berkeleyside-10-ways-you-can-help-us-right-now/">Follow Berkeleyside</a></h2>
<p>Subscribe to our <a href="http://www.berkeleyside.com/e-news-signup/">Daily Briefing</a>, <a href="http://www.berkeleyside.com/e-news-signup/">News Alerts</a> or food-focused weekly <a href="http://www.berkeleyside.com/e-news-signup/">Nosh update</a>. <a href="mailto:tips@berkeleyside.com">Share tips or photos</a>, or post your images <a href="https://www.flickr.com/groups/berkeleyside/pool/with/32050775702/">on Flickr</a>. Connect with us on <a href="https://twitter.com/berkeleyside">Twitter</a>, <a href="https://www.facebook.com/berkeleyside">Facebook</a> and <a href="https://www.instagram.com/berkeleyside/">Instagram</a>.</p>
</div>
</aside><aside class="aside-content-bottom"><div class="pf-content"><h2><a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">Become a Member</a></h2>
<p>Do you rely on Berkeleyside for local news? Support independent journalism by <a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">becoming a Berkeleyside member</a>. Contribute monthly or just once.</p>
</div>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="3" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside><aside id="text-12" class="berkeleyside-single-main-content-sidebar widget widget_text"><h2 class="widget-title">Get the headlines in your inbox</h2>			<div class="textwidget"><p>Don&#8217;t miss the <a href="http://www.berkeleyside.com/newsletters/">latest Berkeleyside headlines</a>, delivered daily at 5 p.m.</p>
</div>
		</aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<!-- WordPress Popular Posts Plugin [W] [daily] [comments] [regular] -->

<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Commented</h2>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-6');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.berkeleyside.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '6'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</aside>
			</div>
			<div id="comments-section"">
				
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-225887">
        <div id="dsq-comment-header-225887" class="dsq-comment-header">
            <cite id="dsq-cite-225887">
                <span id="dsq-author-user-225887">Mookie_Wilson_Mets</span>
            </cite>
        </div>
        <div id="dsq-comment-body-225887" class="dsq-comment-body">
            <div id="dsq-comment-message-225887" class="dsq-comment-message"><p>With web CSS and  dynamic resizing, there&#8217;s not a lot of need</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-225886">
        <div id="dsq-comment-header-225886" class="dsq-comment-header">
            <cite id="dsq-cite-225886">
                <span id="dsq-author-user-225886">emraguso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-225886" class="dsq-comment-body">
            <div id="dsq-comment-message-225886" class="dsq-comment-message"><p>Music to our ears! :)</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-225881">
        <div id="dsq-comment-header-225881" class="dsq-comment-header">
            <cite id="dsq-cite-225881">
                <span id="dsq-author-user-225881">BerkeleyMews</span>
            </cite>
        </div>
        <div id="dsq-comment-body-225881" class="dsq-comment-body">
            <div id="dsq-comment-message-225881" class="dsq-comment-message"><p>I haven’t missed the app. The website is well supported just using Safari on an iPhone.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-225876">
        <div id="dsq-comment-header-225876" class="dsq-comment-header">
            <cite id="dsq-cite-225876">
                <span id="dsq-author-user-225876">Bill N</span>
            </cite>
        </div>
        <div id="dsq-comment-body-225876" class="dsq-comment-body">
            <div id="dsq-comment-message-225876" class="dsq-comment-message"><p>Thanks, I wondered about that.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.berkeleyside.com/2017/09/28/berkeleyside-app-no-longer-mobile-view-rocks/';
var disqus_identifier = '273811 http://www.berkeleyside.com/?p=273811';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'berkeleyside';
var disqus_title = "The Berkeleyside app is no longer (but the mobile view rocks)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=273811';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety/">Crime &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools/">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268907"><a href="http://www.berkeleyside.com/schools-guide/">Schools Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts/">Podcasts</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu fallback-menu">
	<li><a href="http://www.berkeleyside.com/contact/">Contact us</a></li>
	<li><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>

								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container">
	<ul id="berkeleyside-primary" class="menu fallback-menu">
	<li class="menu-item"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/bites/">Bites</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/drink-nosh/">Drink</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/nosh-lists/">Nosh Lists</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/recipes/">Recipes</a></li>		<li class="menu-item"><a href="http://www.berkeleyside.com/nosh-guide/">Nosh Guide</a></li>
	</ul>
</div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="http://www.berkeleyside.com/nosh-guide/breakfast-brunch/" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/lunch/" title="View NOSH Guide listings in Lunch" >Lunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dinner/" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dessert/" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/coffee-tea/" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/drinks/" title="View NOSH Guide listings in Drinks" >Drinks</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="http://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad block is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-370653-6', 'auto');
	ga('send', 'pageview');

</script><!--  -->        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'berkeleyside';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015316915189083773002:rqijlrjmpta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-6/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-6/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.8.2'></script>

</body>
</html>







<!-- Dynamic page generated in 0.368 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 17:44:31 -->

<!-- Compression = gzip -->