<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">



<title>Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home &mdash; Berkeleyside</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Bay Area has mobilized to help this week as numerous wildfires tear through Northern California wine country, and Berkeley first responders have been among those offering aid." />
<meta name="twitter:title" content="Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home &mdash; Berkeleyside" />
<meta name="twitter:site" content="@berkeleyside" />
<meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR.jpg" />
<meta name="twitter:creator" content="@emraguso" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.berkeleyside.com\/","name":"Berkeleyside","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.berkeleyside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.berkeleyside.com\/2017\/10\/10\/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home\/","sameAs":["https:\/\/www.facebook.com\/berkeleyside","https:\/\/www.instagram.com\/berkeleyside\/","https:\/\/twitter.com\/berkeleyside"],"@id":"#organization","name":"Berkeleyside","logo":"http:\/\/www.berkeleyside.com\/wp-content\/uploads\/2016\/04\/Berkeleyside-logo-tagline-large.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home Comments Feed" href="http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://www.berkeleyside.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-7/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-7/dpo-styles/dpo-styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-7/summer-camp-styles/summercamp-v2_9.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.berkeleyside.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.berkeleyside.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.addtoany_list {display:block; margin-top: 0.5em; margin-left:-4px;}
.a2a_svg {padding: 2px;border-radius: 50% !important;}
</style>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","nonce":"dbed660826","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"275253","token":"577d23b0d5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://use.fontawesome.com/bbfd02119c.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=275253' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F10%2F10%2Fberkeley-police-firefighters-help-north-bay-1-firefighter-loses-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F10%2F10%2Fberkeley-police-firefighters-help-north-bay-1-firefighter-loses-home%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}</style>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="The Bay Area has mobilized to help this week as numerous wildfires tear through Northern California wine country, and Berkeley first responders have been among those offering aid."><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR.jpg"><meta name="twitter:creator" content="@emraguso">

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The Bay Area has mobilized to help this week as numerous wildfires tear through Northern California wine country, and Berkeley first responders have been among those offering aid."/>
  <meta property="article:published_time" content="2017-10-10T21:33:32+00:00"/>
  <meta property="article:modified_time" content="2017-10-10T23:01:23+00:00" />
  <meta property="og:updated_time" content="2017-10-10T23:01:23+00:00" />
  <meta property="article:section" content="Crime &amp; Safety"/>
  <meta property="article:section" content="Fire"/>
  <meta property="article:section" content="Police"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home"/>
  <meta itemprop="description" content="The Bay Area has mobilized to help this week as numerous wildfires tear through Northern California wine country, and Berkeley first responders have been among those offering aid."/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/"/>
  <meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <meta name="description" content="The Bay Area has mobilized to help this week as numerous wildfires tear through Northern California wine country, and Berkeley first responders have been among those offering aid."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.2 -->
	
</head>

<body class="post-template-default single single-post postid-275253 single-format-standard group-blog category-crime-safety category-fire category-police">

	<!-- BODY BANNER HTML START -->
<section id="dpo-banner-main-wrapper">
	<div id="dpo-banner-top">
		<div class="dpo-banner-top-container" >
			<div class="dpo-bkg-img">
				<div class="sr-only">berkeleyside direct public offering</div>
			</div>
			<div class="dpo-cta-box">
				<p>Be part of the story: <br/>Invest in Berkeleyside</p>
				<a class="btn-cta" href="http://invest.berkeleyside.com/">Learn&nbsp;More</a>
			</div>
		</div>
	</div>		
</section>
<!-- BODY BANNER HTML END -->
<!-- BOTTOM BANNER HTML START -->	 	 
<div id="bottombanner">	 	 
 <div class="dpo-banner-bottom">	 	 
 <div class="dpo-banner-btm-container">	 	 
 <div class="btn-container-left">	 	 
 <a class="btn-cta" href="https://invest.berkeleyside.com">Learn&nbsp;more</a>	 	 
 </div>	 	 
 <p>We invite you to be a founding investor in Berkeleyside. Be part of a pioneering movement to ensure the future of an independent, free press in your community.</p>	 	 
 <div class="bottom-close">	 	 
 <img src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-5/img/xdismiss.png" alt="x | close">	 	 
 </div>	 	 
 <div class="btn-container-right">	 	 
 <a class="btn-cta" href="https://invest.berkeleyside.com">Learn&nbsp;more</a>	 	 
 </div>	 	
 <div class="clearfloat"></div>	 	 
 </div>	 	 
 </div>	 	 
</div>	 	 
<!-- BOTTOM BANNER HTML END -->
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse/"></div></div>		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">
			<div class="site-branding">
				<div id="logo">
					<a href="http://www.berkeleyside.com/" rel="home">
						<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-7/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="http://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
					<ul id="menu-call-to-action" class="menu"><li id="menu-item-251469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li id="menu-item-251471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li id="menu-item-251481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>					</div>
					<div class="menu-container">
					<ul id="berekelyside-secondary" class="menu fallback-menu">
	<li><a href="http://www.berkeleyside.com/contact/">Contact us</a></li>
	<li><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>

					<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse/"></div></div>				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="http://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts/">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business/">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city/">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community/">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety/">Crime &#038; Safety</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate/">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools/">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries/">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion/">Opinion</a></li>
<li id="menu-item-268907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268907"><a href="http://www.berkeleyside.com/schools-guide/">Schools Guide</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts/">Podcasts</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="http://www.berkeleyside.com/2017/10/10/">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu fallback-menu">
	<li><a href="http://www.berkeleyside.com/contact/">Contact us</a></li>
	<li><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>
				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
			</div>

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-275253" class="flex-wrap-desktop post-275253 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-safety category-fire category-police tag-berkeley-disaster-preparedness tag-berkeley-fire-department tag-berkeley-fires tag-berkeley-police tag-public-safety tag-wildfires">

	<div class="primary-category">
		<a href="http://www.berkeleyside.com/crime-safety/" title="Crime &amp; Safety">Crime &amp; Safety</a>	</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/&amp;text=Local+police%2C+firefighters+help+in+North+Bay%3B+1+Berkeley+firefighter+loses+his+home+"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Local%20police,%20firefighters%20help%20in%20North%20Bay;%201%20Berkeley%20firefighter%20loses%20his%20home&#038;body=%20http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/emilie/">Emilie Raguso</a></span></span><span class="posted-on"><a href="http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/" rel="bookmark"><time class="entry-date published" datetime="2017-10-10T21:33:32+00">Oct. 10, 2017, 9:33 p.m.</time><time class="updated" datetime="2017-10-10T23:01:23+00">October 10, 2017</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<div class="pf-content"><figure id="attachment_275293" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-275293" src="https://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR-900x675.jpg" alt="" width="800" height="600" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR-900x675.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR-200x150.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR-360x270.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR-768x576.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR-800x600.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_EHYX0AAuScR.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Devastation in Santa Rosa. Photo: Berkeley Police</figcaption></figure><p>The Bay Area has mobilized to help this week as numerous wildfires tear through Northern California wine country, and Berkeley first responders have been among those offering aid.</p>
<p>One Berkeley firefighter’s home was destroyed Monday in the Santa Rosa blaze, and other police and firefighters have felt the impacts firsthand, too, being evacuated and taking what steps they can to save their property. The fire has claimed the lives of at least <a href="http://www.latimes.com/local/lanow/la-me-ln-fires-20171010-story.html">17 people and destroyed 1,500 structures</a>, the LA Times reported. At least <a href="http://www.sfchronicle.com/bayarea/article/napa-fire-wine-country-fires-sonoma-mendocino-12267348.php">180 people</a> have been reported missing, said the San Francisco Chronicle.</p>
<p>“I’ve been to some really bad places and I don’t know that I’ve ever seen damage like this,” said Berkeley Police Sgt. Andrew Frankel. “It’s what I would imagine the end of the world looks like.”</p>
<p>Authorities have also issued a <a href="https://alerts.weather.gov/cap/wwacapget.php?x=CA12586DE58918.RedFlagWarning.12586E108B40CA.MTRRFWMTR.33eed06089f5b37f8c5c807d7a0ed559">“red flag” warning</a> in Berkeley for Wednesday through Thursday afternoons as northerly winds are expected to “combine with dry fuels to produce critical fire weather conditions.” The Berkeley Hills are particularly vulnerable, and the city has posted <a href="https://www.cityofberkeley.info/WildfireEvacuation/">wildfire evacuation information</a> online.</p><div class="berke-med-rectangle-after-paragraph-01" style="text-align: center; " id="berke-81301230"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>Berkeley police officers, dispatchers and firefighters headed up to the North Bay on Monday, and 14 officers spent the day in Santa Rosa on Tuesday helping out with general police services. Three on-duty Berkeley firefighters who responded up north Monday were replaced by four others Tuesday, officials said. Those mutual aid efforts are expected to continue over the next few days at least.</p>
<figure id="attachment_275273" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-full wp-image-275273" src="https://www.berkeleyside.com/wp-content/uploads/2017/10/Untitled-1.jpg" alt="" width="720" height="269" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/10/Untitled-1.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2017/10/Untitled-1-200x75.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/Untitled-1-360x135.jpg 360w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Berkeley police and firefighters helped a woman get access to important medication Tuesday. Photos: BPD</figcaption></figure><p>The police and fire teams happened to cross paths Tuesday, and helped an elderly couple who needed to get into their apartment to access critical medication inside. The couple also needed to check on their cat, which had been left behind.</p>
<p>“No power inside the apartment, completely dark hallway,” wrote Police Lt. Andrew Rateaver in an email update to the department Tuesday. “To our surprise and appreciation, Berkeley Fire Engine 6 was parked out front of this apartment complex. We made entry, and using our flashlights, made our way through the dark and smoky hallways to the apartment… The elderly couple and her son-­in-­law were able to gather up the needed medication and check on the welfare of their cat.” (Further information about the cat was not available as of publication time.)</p>
<p>Berkeley Fire Capt. Warren Davis was awoken at 2 a.m. Monday by the smell of smoke outside his home in the Santa Rosa area. Acting Berkeley Fire Chief Dave Brannigan said Davis got out his garden hose and shovel, and cleared significant space around the structure as the fire got closer.</p>
<p>“Somehow he managed to save it,” said Brannigan. The Nuns fire came up around Davis’s home leaving broad swaths of scorched earth outside. Tuesday afternoon, however, the fire was reportedly growing again, and threatening the area, Brannigan said.</p><div class="berke-med-rectangle-after-paragraph-02" style="text-align: center; " id="berke-1225323018"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><figure id="attachment_275268" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-275268" src="https://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire-900x674.jpg" alt="" width="800" height="599" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire-900x674.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire-200x150.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire-360x270.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire-768x576.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire-800x600.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire-1200x900.jpg 1200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/NorthBayFire.jpg 1317w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Fire Captain Warren Davis’s yard after the Nuns fire burned through. His house survived but that fire is now growing and threatening the area again. Photo: Warren Davis</figcaption></figure><p>Cell service and other communication lines have been severely impacted by the fires, he noted. Another Berkeley firefighter who was evacuated had to use his radio to call in to Berkeley dispatchers Tuesday to let them know he wouldn’t be able to come into work. There was no other way he could get the message through.</p>
<p>The chief said Berkeley Fire first got the call Monday morning from Napa County asking for help from anyone BFD could spare. Initially, BFD had to decline the request due to the <a href="http://www.berkeleyside.com/2017/10/09/breaking-north-berkeley-grass-fire-knocked-smoke-napasonoma-lingers-region/">grass fire in Tilden</a>, which had just begun.</p>
<p>“We were throwing everything we had at that, and couldn’t spare anybody,” Brannigan said. Once that was under control, however, three Berkeley firefighters were released with an engine to join a strike team from San Francisco. They went to Santa Rosa and started fighting fire right away, the chief said. He described the “immediate need” request as a “pick up your stuff and go” situation.</p>
<p>Generally, for an out-of-county deployment, BFD has a volunteer list it draws from. So the next step was to put together a replacement crew of volunteers. That team went up Tuesday and replaced the on-duty firefighters who initially answered the call. As of Tuesday, Brannigan said it was unknown how long they would be needed up north.</p>
<h2>Fire chief: Give money rather than actual goods</h2>
<p>Brannigan said BFD has about 15 firefighters who live in or around Santa Rosa. Many of them were evacuated as a result of the fires. Most had been able to get back into their homes as of Tuesday. Some had returned to work, while others were still having to deal with the aftermath of the fires.</p><div class="berke-med-rectangle-after-paragraph-03" style="text-align: center; " id="berke-326744765"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;">
<aside class="post-aside medium"><figure id="attachment_275274" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-full wp-image-275274" src="https://www.berkeleyside.com/wp-content/uploads/2017/10/BlockFam.jpg" alt="" width="800" height="533" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/10/BlockFam.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BlockFam-200x133.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BlockFam-360x240.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BlockFam-768x512.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BlockFam-720x480.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BlockFam-480x320.jpg 480w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Zach, Pauline and Briella Block, along with Berkeley firefighter Josh Block (not pictured) lost their home. Photo: Courtesy</figcaption></figure></aside><p>One Berkeley firefighter, Josh Block, was not so lucky, however. Block had been living in the Santa Rosa area with his twin brother, Zach, and Zach’s wife and baby daughter. Their house burned to the ground. A GoFundMe page has raised more than $27,000 to help them, but <a href="https://www.gofundme.com/block-family-home-destroyed-in-fire">has a long way to go</a> to the $50,000 goal.</p>
<p>“They were forced to leave with nothing more than the clothes on their back in the middle of the night. They are a young family just starting out and it would be so great to help them with clothing, necessities etc. until they get on their feet. Their hearts are broken due to this total loss,” according to the GoFundMe page.</p>
<p>For those looking to help the broader effort, Brannigan recommended <a href="http://www.berkeleyside.com/2017/10/10/north-bay-wildfires-stay-informed-help-victims/">donations to groups</a> on the ground, <a href="https://www.redcross.org/donate/donation">including the American Red Cross</a>.</p>
<p>“A lot of people want to give stuff, but stuff is really a problem in emergencies if a place doesn’t have the ability to deal with it,” he said. “It’s better to give money to the organizations there helping rather than actual goods.”</p>
<p>Brannigan said there have been at least five named fires in the North Bay, and that shifting weather conditions this week have made for a very fluid situation.</p>
<p>“This will probably rival the Oakland Hills fire in terms of damage and structures lost,” he said.</p>
<figure id="attachment_275276" class="wp-caption alignnone" style="max-width: 810px;"><img class="size-full wp-image-275276" src="https://www.berkeleyside.com/wp-content/uploads/2017/10/FireMap.jpg" alt="" width="810" height="482" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/10/FireMap.jpg 810w, http://www.berkeleyside.com/wp-content/uploads/2017/10/FireMap-200x119.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/FireMap-360x214.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/10/FireMap-768x457.jpg 768w" sizes="(max-width: 810px) 100vw, 810px"><figcaption class="wp-caption-text">The fire map as of shortly before 8 p.m. Listed fires include Tubbs, central and southern (Partrick) LNU complexes, Atlas and Nuns. Source: <a href="https://maps.nwcg.gov/sa/#/%3F/38.4475/-122.3564/10">NWCG</a></figcaption></figure><p>Berkeley Police Chief Andrew Greenwood said, in an email to the department Tuesday, that he knew of at least one BPD family who had to evacuate, and several others who came close. He got word from an officer who recently left the department that she also had to evacuate but was safe. She told him she had plans to drive back Tuesday to see her house, and heard it had been spared.</p>
<p>“The fire came within a half a mile of our neighborhood,” she wrote, adding how much it had meant to her to see BPD officers in the area to help. “We were driving out in the early morning hours after evacuating, my whole family in a 3 car caravan. We were terrified of what was happening and the destruction we saw. Then, we saw Berkeley PD driving up code 3 [emergency status] on hwy 101, it brought a tear to my eye to see my old department coming up to help.”</p>
<figure id="attachment_275278" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-275278" src="https://www.berkeleyside.com/wp-content/uploads/2017/10/BPD-in-Santa-Rosa-900x629.jpg" alt="" width="800" height="559" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/10/BPD-in-Santa-Rosa-900x629.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BPD-in-Santa-Rosa-200x140.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BPD-in-Santa-Rosa-360x251.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BPD-in-Santa-Rosa-768x536.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2017/10/BPD-in-Santa-Rosa.jpg 985w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">BPD in Santa Rosa on Tuesday. Photo: BPD</figcaption></figure><p>Police Lt. Rateaver reported, in a written update earlier in the day, that Berkeley officers are working in tandem with Santa Rosa officers, and have been given Santa Rosa radios so they can be sent to calls.</p>
<p>“Since cellular service is spotty, we are using whatever apps work, as well as street maps obtained at a local gas station,” he said. “We are responding to regular calls for service as well as to structure protection from looting.”</p>
<p>For part of the day, officers helped guard a commercial gun retailer: The building had been destroyed but several safes had been left “vulnerable and visible.”</p>
<p>“We are providing water, information and security and on the occasion, giving homeowners transportation into and out of the burn areas. Mostly this is being done because they walk into the areas, then become emotionally overwrought, and are walking through a maze of burn out structures and downed electrical wires. For their own safety, we are collecting them and transporting them out as conditions dictate,” Rateaver wrote. “I am honored to be with such a large contingent of BPD officers. Working alongside other agencies like Benicia, ACSO, El Cerrito, Oakland, Martinez, and Kensington. Each are hard­working, energetic and want to do a good job up here in this time of need. Each of us up here knows that we could not be up here without the support of our crews and families back home as well.”</p>
<p>Another 12 officers plan to drive back to Santa Rosa on Wednesday to continue to help. Chief Greenwood said mutual aid costs are likely to be fully reimbursed by FEMA.</p>
<figure id="attachment_275294" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-275294" src="https://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_D9DW4AEGu12-900x675.jpg" alt="" width="800" height="600" srcset="http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_D9DW4AEGu12-900x675.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_D9DW4AEGu12-200x150.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_D9DW4AEGu12-360x270.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_D9DW4AEGu12-768x576.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_D9DW4AEGu12-800x600.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2017/10/DL0_D9DW4AEGu12.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Devastation in Santa Rosa. Photo: Berkeley Police</figcaption></figure><p>Sgt. Frankel, who was in Santa Rosa on Tuesday, said he had been amazed at the response of the community to the ravages of the fire.</p>
<p>“They’re standing on piles of debris and they’re coming over to make sure that we have everything we need,” he said. “They’re with pick and shovel in hand and pausing to make sure that we’re taken care of. And these are people who’ve just lost every worldly possession.”</p>
<p>Frankel said the fire burned so hot it left puddles of aluminum, from melted rims, around what was left of some car tires. He saw block after block of still-smoldering, still-burning landscape.</p>
<p>“You’ll look at one block and you’ll see half the houses on the block are burned to nonrecognition,” he said. “Some of the chimneys and some of the stonework are there, and then two houses almost completely untouched. And then another block of complete devastation.”</p>
<p>At one point in the day, Frankel said a group of Berkeley officers came across some local residents they had spoken with earlier who were worried about their cats: “In the haste to leave, some had left pets behind and were concerned about their welfare,” he said. When the officers next saw met them, they were standing around a car — the only one around that hadn’t burned — because a cat had crawled up into the engine for safety.</p>
<p>“About five of us were trying to help them get the cat out from underneath the car,” he said. It took perhaps 15 minutes, but they all managed to get the cat into a travel crate. The officers provided medical care to one person who had been scratched repeatedly by the animal during the rescue effort. Then the officers turned gave the cat to animal control when it got to the scene.</p>
<p>Frankel said, throughout the day, many Santa Rosa first responders repeatedly thanked Berkeley for showing up to help. And his response was the same every time: It’s not a question of “if” but a question of “when” — as to when Berkeley is likely to need the support of agencies from places such as Solano and Sonoma counties to get through its own large tragedy.</p>
<p>Frankel said it had been an emotional day for many who are struggling to come to terms with the aftermath, and continuing developments, of the fires. Part of BPD’s job, he noted, was to keep people out of dangerous areas until it was safe to go in, and keep neighborhoods secure from the looting that has been happening in some places. Even though people were respectful and gracious, those interactions weren’t always easy.</p>
<p>“They’re literally looking at scorched earth behind us knowing nothing is left of their homes, hoping to get something from the wreckage,” he said. “That last bit of hope that somehow some family heirloom survived. They want to recover it before somebody steals it.”</p>
<h2>Other resources</h2>
<ul><li>Read more about <a href="http://calfire.ca.gov/communications/communications_firesafety_redflagwarning">red flag warnings</a> on the Cal Fire website</li>
<li>City of Berkeley resources about <a href="https://www.cityofberkeley.info/WildfireEvacuation/">wildfire evacuation</a></li>
<li>Make sure you’re signed up for local <a href="http://www.berkeleyside.com/2017/06/19/sign-up-now-for-new-most-essential-berkeley-emergency-alerts/">email and text alerts</a> about critical incidents</li>
<li>The <a href="https://www.google.com/maps/d/u/0/viewer?ll=38.46219172306823%2C-122.52914428710938&amp;hl=en&amp;z=10&amp;source=embed&amp;ie=UTF8&amp;mid=1TOEFA857tOVxtewW1DH6neG1Sm0">Cal Fire map</a></li>
</ul></div>


			
				<div class="meta-related-stories">	<h2>Related Stories</h2>		<ul><li><a href="http://www.berkeleyside.com/2017/10/10/east-bay-food-businesses-helping-affected-north-bay-fires/">East Bay food businesses helping those affected by North Bay fires</a> <span class="entry-date">(10.10.17)</span></li><li><a href="http://www.berkeleyside.com/2017/10/10/north-bay-wildfires-stay-informed-help-victims/">North Bay wildfires: How to stay informed, help victims</a> <span class="entry-date">(10.10.17)</span></li><li><a href="http://www.berkeleyside.com/2017/10/09/air-quality-warning-issued-bay-area-due-wine-country-fires/">Air quality warning issued for Bay Area due to wine country fires</a> <span class="entry-date">(10.09.17)</span></li><li><a href="http://www.berkeleyside.com/2017/10/09/breaking-north-berkeley-grass-fire-knocked-smoke-napasonoma-lingers-region/">Berkeley Hills grass fire knocked down, smoke from Napa/Sonoma lingers</a> <span class="entry-date">(10.09.17)</span></li>		</ul>	</div>		</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="http://www.berkeleyside.com/tag/berkeley-disaster-preparedness/" rel="tag">Berkeley disaster preparedness</a><a href="http://www.berkeleyside.com/tag/berkeley-fire-department/" rel="tag">Berkeley Fire Department</a><a href="http://www.berkeleyside.com/tag/berkeley-fires/" rel="tag">Berkeley fires</a><a href="http://www.berkeleyside.com/tag/berkeley-police/" rel="tag">Berkeley Police</a><a href="http://www.berkeleyside.com/tag/public-safety/" rel="tag">Public safety</a><a href="http://www.berkeleyside.com/tag/wildfires/" rel="tag">Wildfires</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><div class="pf-content"><h2><a href="http://www.berkeleyside.com/crime-safety/">We need your tips</a></h2>
<p>Have questions about Berkeley public safety? Write to <a href="mailto:crime@berkeleyside.com?subject=Berkeley%20crime%20info">crime@berkeleyside.com</a>. Photographs and videos are always appreciated. Time-sensitive tip? Call or text 510-459-8325.</p>
</div>
</aside><aside class="aside-content-bottom aside-category"><div class="pf-content"><h2><a href="http://www.berkeleyside.com/2016/09/27/love-berkeleyside-10-ways-you-can-help-us-right-now/">Follow Berkeleyside</a></h2>
<p>Subscribe to our <a href="http://www.berkeleyside.com/e-news-signup/">Daily Briefing</a>, <a href="http://www.berkeleyside.com/e-news-signup/">News Alerts</a> or food-focused weekly <a href="http://www.berkeleyside.com/e-news-signup/">Nosh update</a>. <a href="mailto:tips@berkeleyside.com">Share tips or photos</a>, or post your images <a href="https://www.flickr.com/groups/berkeleyside/pool/with/32050775702/">on Flickr</a>. Connect with us on <a href="https://twitter.com/berkeleyside">Twitter</a>, <a href="https://www.facebook.com/berkeleyside">Facebook</a> and <a href="https://www.instagram.com/berkeleyside/">Instagram</a>.</p>
</div>
</aside><aside class="aside-content-bottom"><div class="pf-content"><h2><a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">Become a Member</a></h2>
<p>Do you rely on Berkeleyside for local news? Support independent journalism by <a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">becoming a Berkeleyside member</a>. Contribute monthly or just once.</p>
</div>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="3" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside><aside id="text-12" class="berkeleyside-single-main-content-sidebar widget widget_text"><h2 class="widget-title">Get the headlines in your inbox</h2>			<div class="textwidget"><p>Don&#8217;t miss the <a href="http://www.berkeleyside.com/newsletters/">latest Berkeleyside headlines</a>, delivered daily at 5 p.m.</p>
</div>
		</aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<!-- WordPress Popular Posts Plugin [W] [daily] [comments] [regular] -->

<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Commented</h2>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-6');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.berkeleyside.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '6'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</aside>
			</div>
			<div id="comments-section"">
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.berkeleyside.com/2017/10/10/berkeley-police-firefighters-help-north-bay-1-firefighter-loses-home/';
var disqus_identifier = '275253 http://www.berkeleyside.com/?p=275253';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'berkeleyside';
var disqus_title = "Local police, firefighters help in North Bay; 1 Berkeley firefighter loses his home";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=275253';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety/">Crime &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools/">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268907"><a href="http://www.berkeleyside.com/schools-guide/">Schools Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts/">Podcasts</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu fallback-menu">
	<li><a href="http://www.berkeleyside.com/contact/">Contact us</a></li>
	<li><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>

								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container">
	<ul id="berkeleyside-primary" class="menu fallback-menu">
	<li class="menu-item"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/bites/">Bites</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/drink-nosh/">Drink</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/nosh-lists/">Nosh Lists</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/recipes/">Recipes</a></li>		<li class="menu-item"><a href="http://www.berkeleyside.com/nosh-guide/">Nosh Guide</a></li>
	</ul>
</div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="http://www.berkeleyside.com/nosh-guide/breakfast-brunch/" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/lunch/" title="View NOSH Guide listings in Lunch" >Lunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dinner/" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dessert/" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/coffee-tea/" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/drinks/" title="View NOSH Guide listings in Drinks" >Drinks</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="http://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-370653-6', 'auto');
	ga('send', 'pageview');

</script><!--  -->        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'berkeleyside';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015316915189083773002:rqijlrjmpta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-7/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-7/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.8.2'></script>

</body>
</html>






