<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="264579842455" />
<link rel="profile" href="http://gmpg.org/xfn/11">



<title>Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Fairfield man is facing eight felony gun and drug charges, including drug sales, after a shooting in Berkeley in late November." />
<meta name="twitter:title" content="Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley &mdash; Berkeleyside" />
<meta name="twitter:site" content="@berkeleyside" />
<meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701.jpg" />
<meta name="twitter:creator" content="@emraguso" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.berkeleyside.com\/","name":"Berkeleyside","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.berkeleyside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.berkeleyside.com\/2017\/12\/07\/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley\/","sameAs":["https:\/\/www.facebook.com\/berkeleyside","https:\/\/www.instagram.com\/berkeleyside\/","https:\/\/www.linkedin.com\/company\/berkeleyside\/","https:\/\/www.youtube.com\/user\/Berkeleyside","https:\/\/twitter.com\/berkeleyside"],"@id":"#organization","name":"Berkeleyside","logo":"http:\/\/www.berkeleyside.com\/wp-content\/uploads\/2016\/04\/Berkeleyside-logo-tagline-large.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley Comments Feed" href="http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/feed/" />
		<script type="text/javascript">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</script>
				<!--noptimize--><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-8/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-8/dpo-styles/dpo-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-8/summer-camp-styles/summercamp-v2_9.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.berkeleyside.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","nonce":"e2c8cac8c6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"281908","token":"be074ce2fa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://use.fontawesome.com/bbfd02119c.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=281908' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F12%2F07%2Fpolice-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2017%2F12%2F07%2Fpolice-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley%2F&#038;format=xml" />
			<meta property="fb:pages" content="264579842455" />
							<meta property="ia:markup_url" content="http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/?ia_markup=1" />
				<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.377_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><style type="text/css">.sg-popup-overlay-11,
					.sg-popup-content-11 {
						z-index: 9999 !important;
					}
					#sg-popup-content-wrapper-11 {
						padding: 0px !important;
					}</style><script type='text/javascript'>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</script><script type="text/javascript">SG_POPUPS_QUEUE = [11];</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.berkeleyside.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="A Fairfield man is facing eight felony gun and drug charges, including drug sales, after a shooting in Berkeley in late November."><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701.jpg"><meta name="twitter:creator" content="@emraguso">

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A Fairfield man is facing eight felony gun and drug charges, including drug sales, after a shooting in Berkeley in late November."/>
  <meta property="article:published_time" content="2017-12-07T13:00:33+00:00"/>
  <meta property="article:modified_time" content="2017-12-07T12:25:11+00:00" />
  <meta property="og:updated_time" content="2017-12-07T12:25:11+00:00" />
  <meta property="article:section" content="Crime"/>
  <meta property="article:section" content="Crime &amp; Safety"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley"/>
  <meta itemprop="description" content="A Fairfield man is facing eight felony gun and drug charges, including drug sales, after a shooting in Berkeley in late November."/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/"/>
  <meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <meta name="description" content="A Fairfield man is facing eight felony gun and drug charges, including drug sales, after a shooting in Berkeley in late November."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	
</head>

<body class="post-template-default single single-post postid-281908 single-format-standard group-blog category-crime category-crime-safety">

	<!-- BODY BANNER HTML START -->
<section id="dpo-banner-main-wrapper">
	<div id="dpo-banner-top">
		<div class="dpo-banner-top-container" >
			<div class="dpo-bkg-img">
				<div class="sr-only">berkeleyside direct public offering</div>
			</div>
			<div class="dpo-cta-box">
				<p>Be part of the story: <br/>Invest in Berkeleyside</p>
				<a class="btn-cta" href="http://invest.berkeleyside.com/">Learn&nbsp;More</a>
			</div>
		</div>
	</div>		
</section>
<!-- BODY BANNER HTML END -->

<!-- template 1.0.8 -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse/"></div></div>		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">
			<div class="site-branding">
				<div id="logo">
					<a href="http://www.berkeleyside.com/" rel="home">
						<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-8/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="http://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
					<ul id="menu-call-to-action" class="menu"><li id="menu-item-251469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li id="menu-item-251471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li id="menu-item-251481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>					</div>
					<div class="menu-container">
					<ul id="berekelyside-secondary" class="menu"><li id="menu-item-281852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281852"><a href="http://www.berkeleyside.com/about-berkeleyside/contact-us-contribute/">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>
					<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse/"></div></div>				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="http://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts/">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business/">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city/">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community/">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety/">Crime &#038; Safety</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate/">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools/">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries/">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion/">Opinion</a></li>
<li id="menu-item-268907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268907"><a href="http://www.berkeleyside.com/schools-guide/">Schools Guide</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts/">Podcasts</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="http://www.berkeleyside.com/2017/12/07/">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281852"><a href="http://www.berkeleyside.com/about-berkeleyside/contact-us-contribute/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
			</div>

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">

		<div id="logo-print">
			<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-8/img/berkeleyside-logo-blue.png" >		</div>

		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-281908" class="flex-wrap-desktop post-281908 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-crime-safety tag-2017-shootings tag-berkeley-crime tag-berkeley-police tag-drugs-in-berkeley tag-guns-in-berkeley tag-public-safety tag-shootings-in-berkeley tag-south-berkeley">

	<div class="primary-category">
		<a href="http://www.berkeleyside.com/crime-safety/" title="Crime &amp; Safety">Crime &amp; Safety</a>	</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/&amp;text=Police%20search%20nets%20loaded%20guns%2C%20drugs%20and%20cash%20after%20gunfire%20call%20in%20South%20Berkeley%20"  target=&quot;_blank&quot; ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Police%20search%20nets%20loaded%20guns,%20drugs%20and%20cash%20after%20gunfire%20call%20in%20South%20Berkeley&#038;body=%20http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/emilie/">Emilie Raguso</a></span></span><span class="posted-on"><a href="http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/" rel="bookmark"><time class="entry-date published" datetime="2017-12-07T13:33+00">Dec. 7, 2017, 1 p.m.</time><time class="updated" datetime="2017-12-07T12:25:11+00">December 7, 2017</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_197066" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-full wp-image-197066" src="https://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701.jpg" alt="" width="720" height="480" srcset="http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701-200x133.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701-360x240.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2015/07/IMG_4701-480x320.jpg 480w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Berkeley police cruiser (file photo). Photo: Emilie Raguso</figcaption></figure><p>A Fairfield man is facing eight felony gun and drug charges, including drug sales, after a shooting in South Berkeley in late November.</p>
<p>Dahryl Lamont Reynolds, 46, was arrested after callers reported numerous gunshots at 62nd and Adeline streets in Berkeley on Nov. 25. According to court papers, police found Reynolds in the area with a gun that still held live gold and silver rounds that were similar to spent casings found at the shooting scene. No injuries were listed in court documents in connection with the case.</p>
<p>In a bedroom nearby said to belong to Reynolds, police said they also found a loaded handgun with an extended magazine, “approximately 8 ounces of suspected methamphetamine packaged for sales, approximately 15 pounds of suspected marijuana packaged for sales, an operable digital scale, $8,400 dollars in cash, $50,000 dollar cashier check for Reynolds, several pieces of indicia for Reynolds, and various types of live … ammunition.”</p>
<p>The gunfire reports came in to dispatch just after 3 a.m. Nov. 25 from numerous callers, and the Oakland Police Department’s ShotSpotter gunshot detection system placed the gunfire in the 1600 block of 62nd on the Berkeley-Oakland border.</p><div class="berke-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="berke-1309857026"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>When Berkeley officers arrived, they found Reynolds “in the immediate area where the gun shots were heard,” and detained him, according to court papers. Reynolds was on probation, and officers found 30 oxycodone pills, along with a loaded gun and nearly $1,600, during a subsequent probation search of the man and his van, police wrote.</p>
<p>Officers who searched the area found seven shell casings in front of a property in the 1600 block of 62nd. While looking for possible gunshot victims, police also spoke with an apartment resident on the block who said Reynolds lived there with him. (Reynolds’s official address is listed in court papers as in Fairfield, but police said they found numerous items in the apartment that tied a bedroom there to Reynolds.) The roommate also said Reynolds was in the area right before the shooting.</p>
<p>Reynolds was charged by the Alameda County district attorney’s office with discharge of a firearm with gross negligence, possession of a firearm by a felon, carrying a concealed firearm, carrying a loaded firearm, possession of ammunition by a prohibited person, possession for sale of methamphetamine and oxycodone, and possession of methamphetamine and a firearm at the same time. All eight charges are felonies. He also was charged with one misdemeanor, possession of marijuana for sale, in connection with the 15 pounds of suspected marijuana, and other items associated with sales, police said they found in Reynolds’s room.</p>
<p>Reynolds entered not guilty pleas in connection with the charges in late November, according to county records online.</p>
<p>According to court papers, Reynolds was convicted in 1996 in Contra Costa County of possession for sale of cocaine base, and was sentenced to probation. In 2004, he was convicted in Marin County of the sale or offer to sell of a controlled substance, and sent to prison. No other prior convictions are listed.</p><div class="berke-med-rectangle-after-paragraph-02 content-ad" style="text-align: center; " id="berke-2052142865"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>According to media reports, Reynolds was arrested in Fairfield in 2011 after allegedly <a href="http://sanfrancisco.cbslocal.com/2011/01/19/fairfield-man-accused-of-holding-wife-at-gunpoint/">holding his wife at gunpoint</a> for several hours and threatening to kill her and his family.</p>
<p>According to online records from the Alameda County sheriff’s office, Reynolds remains in custody at Santa Rita Jail in Dublin with a bail of $445,000.</p>
<p>Reynolds is set for a pretrial hearing Friday, and a preliminary hearing Monday, where an Alameda County Superior Court judge would determine whether there is enough evidence in the case for it to proceed to trial.</p>


			
				<div class="meta-related-stories">	<h2>Related Stories</h2>		<ul><li><a href="http://www.berkeleyside.com/2017/12/05/police-respond-shooting-report-north-berkeley/">Update: Police respond to shooting, robbery in North Berkeley</a> <span class="entry-date">(12.05.17)</span></li><li><a href="http://www.berkeleyside.com/2017/11/21/berkeley-gang-member-arrested-charged-halloween-night-shooting/">Berkeley gang member arrested, charged after Halloween night shooting</a> <span class="entry-date">(11.21.17)</span></li><li><a href="http://www.berkeleyside.com/2017/11/18/police-respond-gunfire-south-berkeley/">Shots fired in South Berkeley</a> <span class="entry-date">(11.18.17)</span></li>		</ul>	</div>		</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="http://www.berkeleyside.com/tag/2017-shootings/" rel="tag">2017 shootings</a><a href="http://www.berkeleyside.com/tag/berkeley-crime/" rel="tag">Berkeley crime</a><a href="http://www.berkeleyside.com/tag/berkeley-police/" rel="tag">Berkeley Police</a><a href="http://www.berkeleyside.com/tag/drugs-in-berkeley/" rel="tag">Drugs in Berkeley</a><a href="http://www.berkeleyside.com/tag/guns-in-berkeley/" rel="tag">Guns in Berkeley</a><a href="http://www.berkeleyside.com/tag/public-safety/" rel="tag">Public safety</a><a href="http://www.berkeleyside.com/tag/shootings-in-berkeley/" rel="tag">Shootings in Berkeley</a><a href="http://www.berkeleyside.com/tag/south-berkeley/" rel="tag">South Berkeley</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2><a href="http://www.berkeleyside.com/crime-safety/">We need your tips</a></h2>
<p>Have questions about Berkeley public safety? Write to <a href="mailto:crime@berkeleyside.com?subject=Berkeley%20crime%20info">crime@berkeleyside.com</a>. Photographs and videos are always appreciated. Time-sensitive tip? Call or text 510-459-8325.</p>
</aside><aside class="aside-content-bottom aside-category"><h2><a href="http://www.berkeleyside.com/2016/09/27/love-berkeleyside-10-ways-you-can-help-us-right-now/">Follow Berkeleyside</a></h2>
<p>Subscribe to our <a href="http://www.berkeleyside.com/e-news-signup/">Daily Briefing</a>, <a href="http://www.berkeleyside.com/e-news-signup/">News Alerts</a> or food-focused weekly <a href="http://www.berkeleyside.com/e-news-signup/">Nosh update</a>. <a href="mailto:tips@berkeleyside.com">Share tips or photos</a>, or post your images <a href="https://www.flickr.com/groups/berkeleyside/pool/with/32050775702/">on Flickr</a>. Connect with us on <a href="https://twitter.com/berkeleyside">Twitter</a>, <a href="https://www.facebook.com/berkeleyside">Facebook</a> and <a href="https://www.instagram.com/berkeleyside/">Instagram</a>.</p>
</aside><aside class="aside-content-bottom"><h2><a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">Become a Member</a></h2>
<p>Do you rely on Berkeleyside for local news? Support independent journalism by <a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">becoming a Berkeleyside member</a>. Contribute monthly or just once.</p>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="3" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside><aside id="text-12" class="berkeleyside-single-main-content-sidebar widget widget_text"><h2 class="widget-title">Get the headlines in your inbox</h2>			<div class="textwidget"><p>Don&#8217;t miss the <a href="http://www.berkeleyside.com/newsletters/">latest Berkeleyside headlines</a>, delivered daily at 5 p.m.</p>
</div>
		</aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<!-- WordPress Popular Posts Plugin [W] [daily] [comments] [regular] -->

<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Commented</h2>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-6');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.berkeleyside.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '6'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</aside>
			</div>
			<div id="comments-section"">
				
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-232927">
        <div id="dsq-comment-header-232927" class="dsq-comment-header">
            <cite id="dsq-cite-232927">
                <span id="dsq-author-user-232927">Jeffrey Baker</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232927" class="dsq-comment-body">
            <div id="dsq-comment-message-232927" class="dsq-comment-message"><p>What&#8217;s notable about that?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232925">
        <div id="dsq-comment-header-232925" class="dsq-comment-header">
            <cite id="dsq-cite-232925">
                <span id="dsq-author-user-232925">Pietro Gambadilegno</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232925" class="dsq-comment-body">
            <div id="dsq-comment-message-232925" class="dsq-comment-message"><p>I guess that, when the city talks about &#8220;stakeholders,&#8221; it is referring to the people who are trying to kill those vampires. I hope I am getting to the heart of the matter.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232923">
        <div id="dsq-comment-header-232923" class="dsq-comment-header">
            <cite id="dsq-cite-232923">
                <span id="dsq-author-user-232923">Disqusted</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232923" class="dsq-comment-body">
            <div id="dsq-comment-message-232923" class="dsq-comment-message"><p>Great job BPD! Too bad the City of Berkeley has refused to invest in shotspotter to immediately locate shots fired in Berkeley.  We are saving goldfish. How about people?<br />
We waste millions on all kinds of goofy stuff. How about $200-250K to catch criminals. Give BPD Shotspotter!<br />
<a href="http://www.latimes.com/politics/la-pol-ca-gunshot-detection-bill-20170312-story.html" rel="nofollow">http://www.latimes.com/politics/la-pol-ca-gunshot-detection-bill-20170312-story.html</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232922">
        <div id="dsq-comment-header-232922" class="dsq-comment-header">
            <cite id="dsq-cite-232922">
                <span id="dsq-author-user-232922">Woolsey</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232922" class="dsq-comment-body">
            <div id="dsq-comment-message-232922" class="dsq-comment-message"><p>Worked for the Lone Ranger.  Silver, that is, don&#8217;t think he used gold.   According to Wiki, the Long Ranger used them &#8220;to remind himself and others that life, like silver, has value and is not to be wasted or thrown away.&#8221;  In which case, Dahryl is likely misusing them.  Shame on him.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232921">
        <div id="dsq-comment-header-232921" class="dsq-comment-header">
            <cite id="dsq-cite-232921">
                <span id="dsq-author-user-232921">Town E</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232921" class="dsq-comment-body">
            <div id="dsq-comment-message-232921" class="dsq-comment-message"><p>DA will make sure he&#8217;s out in time for Christmas.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232919">
        <div id="dsq-comment-header-232919" class="dsq-comment-header">
            <cite id="dsq-cite-232919">
                <span id="dsq-author-user-232919">Completely_Serious</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232919" class="dsq-comment-body">
            <div id="dsq-comment-message-232919" class="dsq-comment-message"><p>No, Nancy O&#8217;Malley, the DA who is keeping the Alameda In n Out burger safe for the middle class.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232918">
        <div id="dsq-comment-header-232918" class="dsq-comment-header">
            <cite id="dsq-cite-232918">
                <span id="dsq-author-user-232918">Completely_Serious</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232918" class="dsq-comment-body">
            <div id="dsq-comment-message-232918" class="dsq-comment-message"><p>A cashier&#8217;s check???!!!  Really?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232917">
        <div id="dsq-comment-header-232917" class="dsq-comment-header">
            <cite id="dsq-cite-232917">
                <a id="dsq-author-user-232917" href="http://berkeleyhomes.com/" target="_blank" rel="nofollow">serkes</a>
            </cite>
        </div>
        <div id="dsq-comment-body-232917" class="dsq-comment-body">
            <div id="dsq-comment-message-232917" class="dsq-comment-message"><p>Necessary because of the vampires who feed on the good people of Berkeley</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232916">
        <div id="dsq-comment-header-232916" class="dsq-comment-header">
            <cite id="dsq-cite-232916">
                <span id="dsq-author-user-232916">Jeffrey Baker</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232916" class="dsq-comment-body">
            <div id="dsq-comment-message-232916" class="dsq-comment-message"><p>The editor of the Daily Planet?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232912">
        <div id="dsq-comment-header-232912" class="dsq-comment-header">
            <cite id="dsq-cite-232912">
                <span id="dsq-author-user-232912">Pietro Gambadilegno</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232912" class="dsq-comment-body">
            <div id="dsq-comment-message-232912" class="dsq-comment-message"><p>I reread the article, and you are right.  They mean gold and silver casings on the ground and cartridges with gold and silver casings in the gun.</p>
<p>I thought we were going back to the days of the Lone Ranger.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232911">
        <div id="dsq-comment-header-232911" class="dsq-comment-header">
            <cite id="dsq-cite-232911">
                <span id="dsq-author-user-232911">3rdGenBerkeleyan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232911" class="dsq-comment-body">
            <div id="dsq-comment-message-232911" class="dsq-comment-message"><p>Sorry I knew that was going to sound like I was speaking of you and couldn&#8217;t be further from it&#8230;I was referring to whomever it was who made the report or transcribed it&#8230;We all worship your Writing :-)</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232909">
        <div id="dsq-comment-header-232909" class="dsq-comment-header">
            <cite id="dsq-cite-232909">
                <span id="dsq-author-user-232909">BerkeleyPariah</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232909" class="dsq-comment-body">
            <div id="dsq-comment-message-232909" class="dsq-comment-message"><p>Why does O&#8217;Malley keep letting these Menaces to society of of jail?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232908">
        <div id="dsq-comment-header-232908" class="dsq-comment-header">
            <cite id="dsq-cite-232908">
                <a id="dsq-author-user-232908" href="http://www.berkeleyside.com/" target="_blank" rel="nofollow">emraguso</a>
            </cite>
        </div>
        <div id="dsq-comment-body-232908" class="dsq-comment-body">
            <div id="dsq-comment-message-232908" class="dsq-comment-message"><p>I was going to change it to gold- and silver-colored. But I just stuck with the language in the court documents.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232907">
        <div id="dsq-comment-header-232907" class="dsq-comment-header">
            <cite id="dsq-cite-232907">
                <span id="dsq-author-user-232907">3rdGenBerkeleyan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232907" class="dsq-comment-body">
            <div id="dsq-comment-message-232907" class="dsq-comment-message"><p>People aren&#8217;t too smart, Probably Nickle = Silver and Brass = Gold, Just a guess. BTW these are the casings that hold the gun powder not the bullets.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232906">
        <div id="dsq-comment-header-232906" class="dsq-comment-header">
            <cite id="dsq-cite-232906">
                <span id="dsq-author-user-232906">Pietro Gambadilegno</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232906" class="dsq-comment-body">
            <div id="dsq-comment-message-232906" class="dsq-comment-message"><p>&#8220;a gun that still held live gold and silver rounds&#8221;</p>
<p>Gold and silver rounds???</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.berkeleyside.com/2017/12/07/police-search-nets-loaded-guns-drugs-cash-gunfire-call-south-berkeley/';
var disqus_identifier = '281908 http://www.berkeleyside.com/?p=281908';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'berkeleyside';
var disqus_title = "Police search nets loaded guns, drugs and cash after gunfire call in South Berkeley";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=281908';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety/">Crime &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools/">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268907"><a href="http://www.berkeleyside.com/schools-guide/">Schools Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts/">Podcasts</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside/">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside/">Support us</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281852"><a href="http://www.berkeleyside.com/about-berkeleyside/contact-us-contribute/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters/">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="https://www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="https://twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="https://www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container">
	<ul id="berkeleyside-primary" class="menu fallback-menu">
	<li class="menu-item"><a href="http://www.berkeleyside.com/nosh/">Nosh</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/bites/">Bites</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/drink-nosh/">Drink</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/nosh-lists/">Nosh Lists</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/recipes/">Recipes</a></li>		<li class="menu-item"><a href="http://www.berkeleyside.com/nosh-guide/">Nosh Guide</a></li>
	</ul>
</div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="http://www.berkeleyside.com/nosh-guide/breakfast-brunch/" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/lunch/" title="View NOSH Guide listings in Lunch" >Lunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dinner/" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dessert/" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/coffee-tea/" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/drinks/" title="View NOSH Guide listings in Drinks" >Drinks</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="http://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<div style="display:none"><div id="sg-popup-content-wrapper-11"><html>
<head>
<title>Popup v2</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<!-- Save for Web Slices (Popup v2.jpg) -->
<a href="http://www.berkeleyside.com/support-berkeleyside/?utm_source=website&utm_medium=banner&utm_campaign=Giving_Tuesday_Truth_Matters_1">
	<img src="https://www.berkeleyside.com/wp-content/uploads/2017/11/Popup-v2.jpg" width="1000" height="600" border="0" alt=""></a>
<!-- End Save for Web Slices -->
</body>
</html></div></div><script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-370653-6', 'auto');
	ga('send', 'pageview');

</script><!--  -->        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'berkeleyside';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>

<!-- NextMillennium Ads -->
 
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
 
<!-- End of NextMillennium Ads -->
<link rel='stylesheet' id='sg_animate-css'  href='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/style/animate.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme-css'  href='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/style/sgcolorbox/sgthemes.css?ver=2.66' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 20px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015316915189083773002:rqijlrjmpta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-8/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-8/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/javascript/sg_resize.js?ver=2.66'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SGPBParams = {"ajaxUrl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","ajaxNonce":"786665cb5d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/javascript/sg_popup_frontend.js?ver=2.66'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/javascript/sg_popup_init.js?ver=2.66'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/javascript/jquery.sgcolorbox-min.js?ver=2.66'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/javascript/sg_popup_pro.js?ver=2.66'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/javascript/jquery_cookie.js?ver=2.66'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver/javascript/sg_popup_queue.js?ver=2.66'></script>

</body>
</html>







<!-- Dynamic page generated in 0.375 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-07 14:27:35 -->

<!-- Compression = gzip -->