<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>The Nosh Wire: 03.13.18 &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Your daily delivery of East Bay food news." />
<meta name="twitter:title" content="The Nosh Wire: 03.13.18 &mdash; Berkeleyside" />
<meta name="twitter:site" content="@berkeleyside" />
<meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393.jpg" />
<meta name="twitter:creator" content="@berkeleyside" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.berkeleyside.com\/","name":"Berkeleyside","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.berkeleyside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.berkeleyside.com\/2018\/03\/13\/nosh-wire-03-13-18","sameAs":["https:\/\/www.facebook.com\/berkeleyside","https:\/\/www.instagram.com\/berkeleyside\/","https:\/\/www.linkedin.com\/company\/berkeleyside\/","https:\/\/www.youtube.com\/user\/Berkeleyside","https:\/\/twitter.com\/berkeleyside"],"@id":"#organization","name":"Berkeleyside","logo":"http:\/\/www.berkeleyside.com\/wp-content\/uploads\/2016\/04\/Berkeleyside-logo-tagline-large.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; The Nosh Wire: 03.13.18 Comments Feed" href="http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18/feed" />
		<script type="text/javascript">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</script>
		<!-- managing ads with Advanced Ads --><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/dpo-styles/dpo-styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/summer-camp-styles/summercamp-v2_9.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.berkeleyside.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","nonce":"dfe22b3d7b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"290475","token":"52929561c2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='//use.fontawesome.com/bbfd02119c.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=290475' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F03%2F13%2Fnosh-wire-03-13-18" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F03%2F13%2Fnosh-wire-03-13-18&#038;format=xml" />
<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.377_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [11,18,30,36];</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.berkeleyside.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="The Nosh Wire: 03.13.18"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Your daily delivery of East Bay food news."><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393.jpg">

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="The Nosh Wire: 03.13.18"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Your daily delivery of East Bay food news."/>
  <meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393.jpg"/>
  <meta property="article:published_time" content="2018-03-13T17:10:42+00:00"/>
  <meta property="article:modified_time" content="2018-03-13T17:11:38+00:00" />
  <meta property="og:updated_time" content="2018-03-13T17:11:38+00:00" />
  <meta property="article:section" content="Nosh"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The Nosh Wire: 03.13.18"/>
  <meta itemprop="headline" content="The Nosh Wire: 03.13.18"/>
  <meta itemprop="description" content="Your daily delivery of East Bay food news."/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393.jpg"/>
  <meta itemprop="datePublished" content="2018-03-13"/>
  <meta itemprop="dateModified" content="2018-03-13T17:11:38+00:00" />
  <meta itemprop="author" content="Nosh editors"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Nosh Wire: 03.13.18"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18"/>
  <meta name="twitter:description" content="Your daily delivery of East Bay food news."/>
  <meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18"/>
  <meta name="description" content="Your daily delivery of East Bay food news."/>
  <meta name="author" content="Nosh editors"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
</head>



<body class="post-template post-template-page-templates post-template-post_template-single-short post-template-page-templatespost_template-single-short-php single single-post postid-290475 single-format-standard group-blog category-nosh">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
									</div>
				<div class="ad-type super-leaderboard">
					<broadstreet-zone zone-id="br_NoshLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">
		<div class="page-group flex-row-mobile-tablet">
			<div class="site-branding">
				<div id="logo" class="nosh-logo">
					<a href="http://www.berkeleyside.com/nosh" title="Nosh">
						<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/img/berkeleyside-nosh-logo.png" >					</a>
				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
					<ul id="menu-call-to-action" class="menu"><li id="menu-item-251469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-251471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-251481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>					</div>
					<div class="menu-container">
					<ul id="berekelyside-secondary" class="menu"><li id="menu-item-282150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
					<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/ebnosh"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/ebnosh/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/eastbaynosh/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/nosh/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse"></div></div>				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="http://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container">
	<ul id="berkeleyside-primary" class="menu fallback-menu">
	<li class="menu-item"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/bites">Bites</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/recipes">Recipes</a></li>		<li class="menu-item"><a href="http://www.berkeleyside.com/nosh-guide/">Nosh Guide</a></li>
	</ul>
</div>
				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/img/berkeleyside-nosh-logo-orange.png" >	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-290475" class="flex-wrap-desktop post-290475 post type-post status-publish format-standard has-post-thumbnail hentry category-nosh tag-nosh-wire tag-piq-bakery-and-cafe">

	<div class="primary-category">
		<a href="http://www.berkeleyside.com/nosh" title="Nosh">Nosh</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">The Nosh Wire: 03.13.18</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- Simple Share Buttons Adder (7.4.13) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18&amp;text=The%20Nosh%20Wire%3A%2003.13.18%20"  target=&quot;_blank&quot; ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=The%20Nosh%20Wire:%2003.13.18&#038;body=%20http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/nosh-editors">Nosh editors</a></span></span><span class="posted-on"><a href="http://www.berkeleyside.com/2018/03/13/nosh-wire-03-13-18" rel="bookmark"><time class="entry-date published" datetime="2018-03-13T17:10:42+00">March 13, 2018, 5:10 p.m.</time><time class="updated" datetime="2018-03-13T17:11:38+00">March 13, 2018</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_290476" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-290476" src="https://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393-900x675.jpg" alt="" width="800" height="600" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393-900x675.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393-200x150.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393-360x270.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393-768x576.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393-800x600.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393-1200x900.jpg 1200w, http://www.berkeleyside.com/wp-content/uploads/2018/03/IMG_8393.jpg 1500w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Cookies and pastries from PIQ Bakery and Café in Berkeley. Photo: Sarah Han</figcaption></figure><p><a href="http://www.berkeleyside.com/2018/03/13/berkeleys-atlas-edibles-cannabis-treats-even-grandmother-will-like">Berkeley’s Atlas Edibles are cannabis treats even your grandmother will like</a> (Nosh)<br><a href="https://www.sfgate.com/insidescoop/article/New-sports-bar-is-the-latest-entrant-to-Uptown-12738931.php?t=4ecad4219f">New sports bar is the latest entrant to Uptown Oakland</a> (SFGate)<br><a href="https://www.kqed.org/bayareabites/125604/do-backyard-chickens-need-more-rules">Do backyard chickens need more rules?</a> (KQED)<br><a href="http://www.dailycal.org/2018/03/13/best-berkeley-comfort-foods-indulge-midterm-season/">Best Berkeley comfort foods to indulge in this midterm season</a> (Daily Cal)<br><a href="http://www.oaklandmagazine.com/March-2018/Michael-LeBlanc-Lands-in-Hayward-With-PLYT/">Michael LeBlanc lands in Hayward with PLāYT</a> (Oakland Magazine)<br><a href="http://eastbaydish.com/2018/03/takeout-in-oakland-the-kebabery/">Takeout in Oakland: The Kebabery</a> (East Bay Dish)<br><a href="https://hoodline.com/2018/03/organization-encourages-oaklanders-to-rethink-soda-consumption-taxation">Group encourages Oaklanders to rethink soda consumption, taxation</a> (Hoodline)<br><a href="https://focussnapeat.com/a-review-of-dim-sum-house-pacific-lighthouse-in-alameda/">A review of Dim Sum House Pacific Lighthouse in Alameda</a> (Focus Snap Eat)</p>


			
			
		</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="http://www.berkeleyside.com/tag/nosh-wire" rel="tag">Nosh Wire</a><a href="http://www.berkeleyside.com/tag/piq-bakery-and-cafe" rel="tag">PIQ Bakery and Cafe</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2><a href="http://www.berkeleyside.com/e-news-signup/">Follow Nosh</a></h2>
<p><a href="http://www.berkeleyside.com/nosh/">Bookmark Berkeleyside Nosh</a> for East Bay food news and stories, and follow Nosh on <a href="https://twitter.com/ebnosh">Twitter</a> and <a href="http://www.facebook.com/pages/NOSH/376977145711095">Facebook</a>. Share photographs with Nosh on <a href="http://www.berkeleyside.com/2015/03/30/share-your-photos-with-nosh-on-instagram/">Instagram</a> and <a href="https://www.flickr.com/groups/nosh/pool/">Flickr</a>.</p>
</aside><aside class="aside-content-bottom"><h2><a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">Become a Member</a></h2>
<p>Do you rely on Berkeleyside for local news? Support independent journalism by <a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">becoming a Berkeleyside member</a>. Contribute monthly or just once.</p>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>	</aside><!-- .ad-container -->
</aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<!-- WordPress Popular Posts Plugin [W] [daily] [comments] [regular] -->

<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Commented</h2>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-6');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.berkeleyside.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '6'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</aside>
			</div>
			<div id="comments-section"">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.14"},"disqusIdentifier":"290475 http:\/\/www.berkeleyside.com\/?p=290475","disqusShortname":"berkeleyside","disqusTitle":"The Nosh Wire: 03.13.18","disqusUrl":"http:\/\/www.berkeleyside.com\/2018\/03\/13\/nosh-wire-03-13-18","postId":290475};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety">Crime &#038; Safety</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244249"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts">Podcasts</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container">
	<ul id="berkeleyside-primary" class="menu fallback-menu">
	<li class="menu-item"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/bites">Bites</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li><li class="menu-item"><a href="http://www.berkeleyside.com/nosh/recipes">Recipes</a></li>		<li class="menu-item"><a href="http://www.berkeleyside.com/nosh-guide/">Nosh Guide</a></li>
	</ul>
</div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="http://www.berkeleyside.com/nosh-guide/breakfast-brunch" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/lunch" title="View NOSH Guide listings in Lunch" >Lunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dinner" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dessert" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/coffee-tea" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/drinks" title="View NOSH Guide listings in Drinks" >Drinks</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="http://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-370653-6', 'auto');
	ga('send', 'pageview');

</script><!--  --><script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>

<!-- NextMillennium Ads -->
 
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
 
<!-- End of NextMillennium Ads -->


<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015316915189083773002:rqijlrjmpta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.9.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>






