<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">



<title>Opinion: Now introducing &#039;Watch Berkeley Gov&#039; &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Many people say they&#039;re interested in what happens at Berkeley City Council meetings, but don&#039;t have time to go. So I decided to try making the meetings more accessible." />
<meta name="twitter:title" content="Opinion: Now introducing &#039;Watch Berkeley Gov&#039; &mdash; Berkeleyside" />
<meta name="twitter:site" content="@berkeleyside" />
<meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg" />
<meta name="twitter:creator" content="@berkeleyside" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.berkeleyside.com\/","sameAs":["https:\/\/www.facebook.com\/berkeleyside","https:\/\/www.instagram.com\/berkeleyside\/","https:\/\/www.linkedin.com\/company\/berkeleyside\/","https:\/\/www.youtube.com\/user\/Berkeleyside","https:\/\/twitter.com\/berkeleyside"],"@id":"#organization","name":"Berkeleyside","logo":"http:\/\/www.berkeleyside.com\/wp-content\/uploads\/2016\/04\/Berkeleyside-logo-tagline-large.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Opinion: Now introducing &#8216;Watch Berkeley Gov&#8217; Comments Feed" href="http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov/feed" />
		<script type="text/javascript">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</script>
		<!-- managing ads with Advanced Ads --><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/dpo-styles/dpo-styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/summer-camp-styles/summercamp-v2_9.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.berkeleyside.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","nonce":"d00f3fd8ee","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"295225","token":"a3fd780d6a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='//use.fontawesome.com/bbfd02119c.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=295225' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F04%2F26%2Fopinion-now-introducing-watch-berkeley-gov" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F04%2F26%2Fopinion-now-introducing-watch-berkeley-gov&#038;format=xml" />
<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.377_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [11,18,30,36];</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg" />
<!-- using first attachment -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.berkeleyside.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Opinion: Now introducing &#8216;Watch Berkeley Gov&#8217;"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Many people say they&#039;re interested in what happens at Berkeley City Council meetings, but don&#039;t have time to go. So I decided to try making the meetings more accessible."><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg">

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Opinion: Now introducing &#039;Watch Berkeley Gov&#039;"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Many people say they&#039;re interested in what happens at Berkeley City Council meetings, but don&#039;t have time to go. So I decided to try making the meetings more accessible."/>
  <meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg"/>
  <meta property="article:published_time" content="2018-04-26T10:00:14+00:00"/>
  <meta property="article:modified_time" content="2018-04-25T16:37:10+00:00" />
  <meta property="og:updated_time" content="2018-04-25T16:37:10+00:00" />
  <meta property="article:section" content="Opinion"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Opinion: Now introducing &#039;Watch Berkeley Gov&#039;"/>
  <meta itemprop="headline" content="Opinion: Now introducing &#039;Watch Berkeley Gov&#039;"/>
  <meta itemprop="description" content="Many people say they&#039;re interested in what happens at Berkeley City Council meetings, but don&#039;t have time to go. So I decided to try making the meetings more accessible."/>
  <meta itemprop="image" content="https://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg"/>
  <meta itemprop="datePublished" content="2018-04-26"/>
  <meta itemprop="dateModified" content="2018-04-25T16:37:10+00:00" />
  <meta itemprop="author" content="Dave Margulius"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Opinion: Now introducing &#039;Watch Berkeley Gov&#039;"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov"/>
  <meta name="twitter:description" content="Many people say they&#039;re interested in what happens at Berkeley City Council meetings, but don&#039;t have time to go. So I decided to try making the meetings more accessible."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov"/>
  <meta name="description" content="Many people say they&#039;re interested in what happens at Berkeley City Council meetings, but don&#039;t have time to go. So I decided to try making the meetings more accessible."/>
  <meta name="author" content="Dave Margulius"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
</head>

<body class="post-template-default single single-post postid-295225 single-format-standard group-blog category-opinion">

	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse"></div></div>		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">
			<div class="site-branding">
				<div id="logo">
					<a href="http://www.berkeleyside.com/" rel="home">
						<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="http://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
					<ul id="menu-call-to-action" class="menu"><li id="menu-item-251469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-251471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-251481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>					</div>
					<div class="menu-container">
					<ul id="berekelyside-secondary" class="menu"><li id="menu-item-282150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
					<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.berkeleyside.com/search_gcse"></div></div>				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="http://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety">Crime &#038; Safety</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244253"><a href="http://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li id="menu-item-291380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291380"><a href="https://www.youtube.com/user/Berkeleyside">Videos</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="http://www.berkeleyside.com/2018/04/26">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/img/berkeleyside-logo-blue.png" >	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-295225" class="flex-wrap-desktop post-295225 post type-post status-publish format-standard hentry category-opinion tag-berkeley-city-council tag-berkeley-government tag-government-transparency">

	<div class="primary-category">
		<a href="http://www.berkeleyside.com/opinion" title="Opinion">Opinion</a>	</div>


			<header class="entry-header">
			<h1 class="entry-title">Opinion: Now introducing &#8216;Watch Berkeley Gov&#8217;</h1>
							<div class="entry-summary">
					<p>Many people say they&#8217;re interested in what happens at Berkeley City Council meetings, but don&#8217;t have time to go. So I decided to try making the meetings more accessible.</p>
				</div><!-- .entry-summary -->
					</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- Simple Share Buttons Adder (7.4.15) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov&amp;text=Opinion%3A%20Now%20introducing%20%E2%80%98Watch%20Berkeley%20Gov%E2%80%99%20"  target=&quot;_blank&quot; ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Opinion:%20Now%20introducing%20%26#8216;Watch%20Berkeley%20Gov%26#8217;&#038;body=%20http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/dave-margulius">Dave Margulius</a></span></span><span class="posted-on"><a href="http://www.berkeleyside.com/2018/04/26/opinion-now-introducing-watch-berkeley-gov" rel="bookmark"><time class="entry-date published" datetime="2018-04-26T10:14+00">April 26, 2018, 10 a.m.</time><time class="updated" datetime="2018-04-25T16:37:10+00">April 25, 2018</time></a></span></div><!-- .post-date-author -->
			
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_295251" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-full wp-image-295251" src="https://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg" alt="" width="720" height="442" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov-200x123.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/04/WatchBerkeleyGov-360x221.jpg 360w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">&#8220;Watch Berkeley Gov&#8221; was recently launched on YouTube. Photo: Dave Margulius</figcaption></figure>
<p>Earlier this month I launched &#8220;<a href="https://www.youtube.com/channel/UCHiRuLn-_8Fk1XMK8W7oP3w" target="_blank" rel="noopener">Watch Berkeley Gov</a>,&#8221; a YouTube channel with over 150 browsable videos&nbsp;from recent Berkeley City Council meetings.&nbsp;Now, instead of binge-watching Netflix, you can&nbsp;binge watch Berkeley!</p>
<p>I hope you find these videos useful &mdash; they&#8217;re extremely informative and occasionally even quite entertaining.&nbsp; I plan to post new ones after each meeting (<a href="http://eepurl.com/dsrN-c">sign up </a>for updates).</p>
<h3>Why did I do this?</h3>
<p>Many people have told me they&#8217;re interested in what happens at Berkeley City Council meetings, but don&#8217;t have time to go.</p>
<p>So I decided to try making the meetings more accessible by organizing them into easily browsable, subject-specific videos.&nbsp;On a personal level, I wanted to understand in depth what&#8217;s going on in Berkeley these days, and this seemed like a good way do it.</p>
<p>My hope is that many of Berkeley&#8217;s 120,000 residents will watch a few of these, and maybe even decide to get more involved locally. National events may preoccupy us these days, but local government really matters!</p>
<h3>How to watch.</h3>
<p>Go to <a href="http://watchberkeley.org/" target="_blank" rel="noopener">Watchberkeley.org</a>, or type Watch Berkeley Gov into the YouTube search box. On the main page you&#8217;ll find the most recent videos, and featured playlists.</p>
<p>Or&#8230; just scroll down to my &#8216;<em>Top 25 Must-Watch Videos</em>&#8216; list at the bottom of this article.</p>
<p>I&#8217;ve also created several <a href="https://www.youtube.com/channel/UCHiRuLn-_8Fk1XMK8W7oP3w/playlists" target="_blank" rel="noopener">playlists</a> you can watch, such as:&nbsp;<a href="https://www.youtube.com/watch?v=X_mKt0OEN_U&amp;list=PL4XnBrD_JpbYlEtQ4Dih_ym5XiiLerHQ6">Housing</a>, <a href="https://www.youtube.com/watch?v=5nYv19iJm_E&amp;list=PL4XnBrD_JpbYA-gLrXDvRQXqRRwC7n-q_">Homelessness</a>, <a href="https://www.youtube.com/watch?v=6N6XsHd1Mjk&amp;list=PL4XnBrD_JpbZb4BUKuY4Jo0mReGVUVFlz">Police and crime</a>, <a href="https://www.youtube.com/watch?v=A5JB5frDje0&amp;list=PL4XnBrD_JpbaHTuROD3gS-cKabEWIgCYM">Fire</a>, <a href="https://www.youtube.com/watch?v=JSfryQwrVeA&amp;list=PL4XnBrD_JpbZLtWRhcqjbUdpCocBZQOqu">Budget and Finance</a>, <a href="https://www.youtube.com/watch?v=_ob4QrPINMg&amp;list=PL4XnBrD_JpbZclYJxIn7sEhBzl5PmsBa8">Infrastructure</a>, <a href="https://www.youtube.com/watch?v=cTqLUw-X28k&amp;list=PL4XnBrD_JpbZZ5ym-aruOLr33ri7lSdMj">Streets and Parking</a>, <a href="https://www.youtube.com/watch?v=XnvVGCZUCJs&amp;list=PL4XnBrD_JpbauiKgMYzCm7s5pSIIK_OUM">Parks</a>, <a href="https://www.youtube.com/watch?v=uOuMDZT7PX8&amp;list=PL4XnBrD_JpbbEkjkmJU85RozI065TNlrL">Peace, Justice, Equity</a>, <a href="https://www.youtube.com/watch?v=xHlsCTQ3o8o&amp;list=PL4XnBrD_JpbYpoONLHgWWbrSfoDw49vzf">Cannabis</a>, <a href="https://www.youtube.com/watch?v=rvOpjB0Oen0&amp;list=PL4XnBrD_JpbZ_iP1YJgGagadgs7aHbIwF">Business</a>, <a href="https://www.youtube.com/watch?v=YDhTjV9ae3Q&amp;list=PL4XnBrD_JpbYNrwq5Of3sAytJ7JO2krek">Environment</a>, <a href="https://www.youtube.com/watch?v=V64VF6B52Yk&amp;list=PL4XnBrD_JpbYHS5W29o2PZFuM0nq49uYm">Elections</a>,&nbsp;<a href="https://www.youtube.com/watch?v=gw4Qbyx9Hs8&amp;list=PL4XnBrD_Jpbbvi6lXhXFW4lnk3T_I7YK7">City operations</a>, and <a href="https://www.youtube.com/watch?v=2aq-6Oqi7ZM&amp;list=PL4XnBrD_JpbYbreSj9Vg6CmzckDZ-mzCc">Commercial zoning</a>.</p>
<p>And you can sign up to&nbsp;<a href="http://eepurl.com/dsrN-c">get notified by email</a>&nbsp;when I post new videos.</p>
<h3>More details on this project</h3>
<p>To distill several hundred hours of meeting video into the most meaningful segments, I had to be selective. It took many hours of watching the city council to figure out what they do, and how to separate the wheat from the chaff.</p>
<p>In the end I omitted the ceremonial portion of each meeting (honors and recognitions), and the &#8216;consent calendar&#8217; portion (consensus items). While interesting, these two segments can take almost half the meeting.</p>
<p>The &#8216;action calendar&#8217; is where issues and proposals are debated and voted on by council, so I chose to focus on these items and make them into individual video &#8216;episodes.&#8217;</p>
<p>Note that I&#8217;ve disabled comments on these videos, because I didn&#8217;t want to create yet another forum for online debate. Many of these episodes do include public comment &mdash; by California law (the <a href="https://www.cacities.org/Resources-Documents/Resources-Section/Open-Government/Open-Public-2016.aspx">Brown Act</a>), anyone can speak before the Council on any agenda item, while that item is under consideration. I also disabled advertising on all the videos, because I&#8217;m doing this as a public service, not for profit.</p>
<p>I was inspired in tackling this project by the many creative folks around the country trying to re-invent local journalism (e.g. <a href="https://www.citybureau.org/">City Bureau</a>, <a href="https://chalkbeat.org/">Chalkbeat</a>, <a href="https://www.lenfestinstitute.org/">Lenfest</a> etc.), to fill the vacuum left by disappearing local newspapers&nbsp;(see&nbsp;<a href="https://www.nytimes.com/2017/04/26/us/california-today-local-newspapers.html">NYT</a>, <a href="https://calmatters.org/articles/youre-not-alarmed-whos-left-hold-californias-government-accountable/">CALmatters</a>, <a href="http://www.niemanlab.org/2018/01/newsonomics-inside-l-a-s-journalistic-collapse/">Nieman</a>).</p>
<p>In Berkeley, we&#8217;re lucky to have the award-winning&nbsp;<a href="http://www.berkeleyside.com/">Berkeleyside</a>&nbsp;team (I&#8217;m a big fan and <a href="http://www.berkeleyside.com/support-berkeleyside">supporter</a>). But elsewhere, people need to dig in and fill the gap. To do a project like Watch Berkeley Gov, all you need (aside from time and a computer) is&nbsp;access to the raw video (many cities provide a download capability), and a legal right to use it. A&nbsp;<a href="https://www.cjr.org/united_states_project/government_officials_can_get_creative.php">U.S. District Court ruling in 2015</a>&nbsp;clarified that city council videos in California are in the public domain.</p>
<p>Finally, I&#8217;d like to thank my neighbor,&nbsp;video pro <a href="http://kimaronson.com/">Kim Aronson</a>, for graciously volunteering to teach me how to edit video. I&#8217;d also like to thank the good folks at&nbsp;<a href="https://www.bcmtv.org/article/home">Berkeley Community Media</a>&nbsp;and the <a href="https://www.cityofberkeley.info/clerk/">City Clerk&#8217;s office</a>, for recording and posting the original meeting videos &mdash; plus supplementary materials &mdash;&nbsp;<a href="https://www.cityofberkeley.info/Clerk/City_Council/City_Council__Agenda_Index.aspx">on the city&#8217;s website</a>&nbsp;as part of Berkeley&#8217;s tradition of open government.</p>
<p>If you have questions or feedback on this project, please email me at&nbsp;<a href="mailto:watchberkeleygov@gmail.com">Watchberkeleygov</a>.</p>
<p>Thanks!</p>
<h3>Highlights: My &#8216;Top 25&#8217; must-watch Berkeley Gov videos</h3>
<p>Here&#8217;s 25 of my top picks, in no specific order. Enjoy! (and don&#8217;t forget you can fast forward).</p>
<hr />
<p><strong>Proposed 2018-19 city budget</strong><br />
<i>What does the city spend its money on?</i>&nbsp;<em>(see also the&nbsp;<a href="https://goo.gl/ejXwHX" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="450" src="https://www.youtube.com/embed/JSfryQwrVeA?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Potential ballot measures</strong><br />
<em>What initiatives could be on the ballot this year? (see also the&nbsp;<a href="https://goo.gl/zmoyVy" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/bbBwBEQbykE?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Opposing fascism</strong><em><br />
How exactly to stand united against hate?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/i4u2tQmKjwo?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Porta-potties for homeless encampments</strong><br />
<em>How should the city handle this?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/9eLXpNuYULo?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Affordable housing action plan</strong><em><br />
What are the city&#8217;s priorities?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/KaHar3AA2-s?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>The 2017 crime report</strong><br />
<em>Is crime up or down?&nbsp;(see also the&nbsp;<a href="https://goo.gl/Cyjt1h" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/6N6XsHd1Mjk?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Berkeley bicycle plan</strong><br />
<em>How&#8217;s progress?&nbsp;(see also the&nbsp;<a href="https://goo.gl/W6Pghj" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="450" src="https://www.youtube.com/embed/u4PWhzaa1iE?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Pepper spray use policy</strong><br />
<em>How should the police handle violence at protests?&nbsp;&nbsp;(see also the&nbsp;<a href="https://goo.gl/NREY31" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/pyzuXD-E-zM?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Urban shield</strong><br />
<em>A highly contentious special meeting</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/5wWakxwzNFI?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Unfunded employee benefits liabilities</strong><br />
<em>Will the city be able to pay its pensions?&nbsp;(see also the&nbsp;<a href="https://goo.gl/JrbWWC" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/yjPrJIATWyU?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Cannabis regulations discussion</strong><br />
<em>How should the city regulate cannabis businesses?&nbsp;(see also the&nbsp;<a href="https://goo.gl/SJxEKb" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/xHlsCTQ3o8o?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Vision zero traffic plan</strong><em><br />
Can the city get to zero traffic deaths?&nbsp;(see also the&nbsp;<a href="https://goo.gl/PaEmqi" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/cTqLUw-X28k?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Five-year paving plan</strong><br />
<em>What streets are getting re-paved, and when?&nbsp;(see also the&nbsp;<a href="https://goo.gl/VWX2Lg;" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/z0hcR7myy7I?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Residential preferential parking program</strong><br />
<em>What are the issues with expanding it?&nbsp;(see also the&nbsp;<a href="https://goo.gl/TAkTi8" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/_Lr3jWXwTio?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Zoning appeal &#8211; 2527 San Pablo</strong><br />
<em>How does the city balance its goals in an interesting zoning case?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/759df4hp-x4?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Pathways homeless project update</strong><br />
<em>What&#8217;s this project all about?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/UsF1OLpl718?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Public works capital improvements</strong><br />
<em>What&#8217;s getting done, and needs to get done (see also the&nbsp;<a href="https://goo.gl/X9JCXQ" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/_ob4QrPINMg?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Parks and rec capital improvements</strong><br />
<em>What&#8217;s getting done, and needs to get done (see also the&nbsp;<a href="https://goo.gl/yhXs3F;" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/XnvVGCZUCJs?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Undergrounding utility wires</strong><br />
<em>The case for undergrounding (see also the&nbsp;<a href="https://goo.gl/bbtwdL" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/OGf3ww3jUpE?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Improving planning department customer service</strong><br />
<em>What&#8217;s the city doing to speed things up?&nbsp;(see also the&nbsp;<a href="https://goo.gl/1xhZzG" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/gw4Qbyx9Hs8?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Small business support</strong><em><br />
Is small business in Berkeley thriving, or dying?&nbsp;(see also the&nbsp;<a href="https://goo.gl/ruZjqC" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/rvOpjB0Oen0?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Short term rentals ordinance</strong><br />
<em>When and where are short term rentals allowed (e.g. AirBNBs)?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/_YFS2xE8jGk?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Board of library trustees reconstitution</strong><br />
<em>What was that all about?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/KG8Ye_TS9aY?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Commercial waste update</strong><br />
<em>How&#8217;s the city progressing toward its zero waste goals? (see also the&nbsp;<a href="https://goo.gl/Es2XWQ" target="_blank" rel="noopener">PDF</a>)</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/U_iRX4BnY0Q?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<p><strong>Surveillance technology ordinance</strong><br />
<em>How should the city address this issue?</em></p>
<p><iframe width="800" height="600" src="https://www.youtube.com/embed/9dLuhxP8E6U?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<h3>P.S. Sign up for updates, please support this project!</h3>
<p>If you found these videos useful, please <a href="http://eepurl.com/dsrN-c">sign up here</a> to get notified when I post new videos. You can also <a href="https://www.youtube.com/channel/UCHiRuLn-_8Fk1XMK8W7oP3w" target="_blank" rel="noopener">subscribe on YouTube</a> (the red button).</p>


						<div class="opinionator-author-meta">
                <p class="opinionator-author-bio">Dave Margulius is a Berkeley-based writer and entrepreneur, most recently in education software. For more details, see his website at davemargulius.com.</p>
			</div>
			

								</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="http://www.berkeleyside.com/tag/berkeley-city-council" rel="tag">Berkeley City Council</a><a href="http://www.berkeleyside.com/tag/berkeley-government" rel="tag">Berkeley government</a><a href="http://www.berkeleyside.com/tag/government-transparency" rel="tag">Government transparency</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2><a href="http://www.berkeleyside.com/opinion/">Share your opinion</a></h2>
<p>Berkeleyside welcomes your opinion pieces. Topics should be Berkeley-related, local authors are preferred, and anonymous items are not accepted. <a href="http://www.berkeleyside.com/opinion/">Learn more</a>.</p>
</aside><aside class="aside-content-bottom aside-category"><h2><a href="http://www.berkeleyside.com/2016/09/27/love-berkeleyside-10-ways-you-can-help-us-right-now/">Follow Berkeleyside</a></h2>
<p>Subscribe to our <a href="http://www.berkeleyside.com/e-news-signup/">Daily Briefing</a>, <a href="http://www.berkeleyside.com/e-news-signup/">News Alerts</a> or food-focused weekly <a href="http://www.berkeleyside.com/e-news-signup/">Nosh update</a>. <a href="mailto:tips@berkeleyside.com">Share tips or photos</a>, or post your images <a href="https://www.flickr.com/groups/berkeleyside/pool/with/32050775702/">on Flickr</a>. Connect with us on <a href="https://twitter.com/berkeleyside">Twitter</a>, <a href="https://www.facebook.com/berkeleyside">Facebook</a> and <a href="https://www.instagram.com/berkeleyside/">Instagram</a>.</p>
</aside><aside class="aside-content-bottom"><h2><a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">Become a Member</a></h2>
<p>Do you rely on Berkeleyside for local news? Support independent journalism by <a href="http://www.berkeleyside.com/support-us-by-becoming-a-member/">becoming a Berkeleyside member</a>. Contribute monthly or just once.</p>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="3" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside><aside id="text-12" class="berkeleyside-single-main-content-sidebar widget widget_text"><h2 class="widget-title">Get the headlines in your inbox</h2>			<div class="textwidget"><p>Don&#8217;t miss the <a href="http://www.berkeleyside.com/newsletters/">latest Berkeleyside headlines</a>, delivered daily at 5 p.m.</p>
</div>
		</aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<!-- WordPress Popular Posts Plugin [W] [daily] [comments] [regular] -->

<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Commented</h2>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-6');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.berkeleyside.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '6'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"295225 http:\/\/www.berkeleyside.com\/?p=295225","disqusShortname":"berkeleyside","disqusTitle":"Opinion: Now introducing &#8216;Watch Berkeley Gov&#8217;","disqusUrl":"http:\/\/www.berkeleyside.com\/2018\/04\/26\/opinion-now-introducing-watch-berkeley-gov","postId":295225};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="http://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety">Crime &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244253"><a href="http://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291380"><a href="https://www.youtube.com/user/Berkeleyside">Videos</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="http://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="http://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="http://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="http://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
<li id="menu-item-292604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292604"><a href="http://www.berkeleyside.com/newsletters">Nosh Weekly</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="http://www.berkeleyside.com/nosh-guide/breakfast-brunch" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/lunch" title="View NOSH Guide listings in Lunch" >Lunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dinner" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dessert" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/coffee-tea" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/drinks" title="View NOSH Guide listings in Drinks" >Drinks</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="http://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-370653-6', 'auto');
	ga('send', 'pageview');

</script><!--  --><script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>

<!-- NextMillennium Ads -->
 
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
 
<!-- End of NextMillennium Ads -->


<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015316915189083773002:rqijlrjmpta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.5'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.9.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>






