<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">



<title>Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Megafires are the new normal in an age of global warming, and Berkeley residents must understand the dangers of living in the &quot;wildland-urban interface,&quot; local filmmaker Stephen Most says. His documentary Wilder than Wild will be screened tonight at the David Brower Center."/>
<link rel="canonical" href="http://www.berkeleyside.com/2018/05/21/wildfire-story" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Megafires are the new normal in an age of global warming, and Berkeley residents must understand the dangers of living in the &quot;wildland-urban interface,&quot; local filmmaker Stephen Most says. His documentary Wilder than Wild will be screened tonight at the David Brower Center." />
<meta name="twitter:title" content="Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says &mdash; Berkeleyside" />
<meta name="twitter:site" content="@berkeleyside" />
<meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White-.jpeg" />
<meta name="twitter:creator" content="@berkeleyside" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.berkeleyside.com\/","sameAs":["https:\/\/www.facebook.com\/berkeleyside","https:\/\/www.instagram.com\/berkeleyside\/","https:\/\/www.linkedin.com\/company\/berkeleyside\/","https:\/\/www.youtube.com\/user\/Berkeleyside","https:\/\/twitter.com\/berkeleyside"],"@id":"http:\/\/www.berkeleyside.com\/#organization","name":"Berkeleyside","logo":"http:\/\/www.berkeleyside.com\/wp-content\/uploads\/2016\/04\/Berkeleyside-logo-tagline-large.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says Comments Feed" href="http://www.berkeleyside.com/2018/05/21/wildfire-story/feed" />
		<script type="text/javascript">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</script>
		<!-- managing ads with Advanced Ads --><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/dpo-styles/dpo-styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/summer-camp-styles/summercamp-v2_9.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.berkeleyside.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","nonce":"c0f20f00ed","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"297681","token":"a5563fb965"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='//use.fontawesome.com/bbfd02119c.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=297681' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F05%2F21%2Fwildfire-story" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F05%2F21%2Fwildfire-story&#038;format=xml" />
<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.377_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [11,18,30,36];</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White-.jpeg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.berkeleyside.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="While many Berkeley residents are aware of the danger of earthquakes, few consider that they are at risk for a megafire, which could spread from the hills to the flats in minutes."><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/05/MC.jpg">

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2018/05/21/wildfire-story"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="While many Berkeley residents are aware of the danger of earthquakes, few consider that they are at risk for a megafire, which could spread from the hills to the flats in minutes."/>
  <meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White-.jpeg"/>
  <meta property="article:published_time" content="2018-05-21T09:00:47+00:00"/>
  <meta property="article:modified_time" content="2018-05-21T11:48:25+00:00" />
  <meta property="og:updated_time" content="2018-05-21T11:48:25+00:00" />
  <meta property="article:section" content="City"/>
  <meta property="article:section" content="Community"/>
  <meta property="article:section" content="Events"/>
  <meta property="article:section" content="Fire"/>
  <meta property="article:section" content="Movies"/>
  <meta property="article:section" content="Video"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says"/>
  <meta itemprop="headline" content="Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says"/>
  <meta itemprop="description" content="While many Berkeley residents are aware of the danger of earthquakes, few consider that they are at risk for a megafire, which could spread from the hills to the flats in minutes."/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White-.jpeg"/>
  <meta itemprop="datePublished" content="2018-05-21"/>
  <meta itemprop="dateModified" content="2018-05-21T11:48:25+00:00" />
  <meta itemprop="author" content="Daphne White"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2018/05/21/wildfire-story"/>
  <meta name="twitter:description" content="While many Berkeley residents are aware of the danger of earthquakes, few consider that they are at risk for a megafire, which could spread from the hills to the flats in minutes."/>
  <meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White-.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.berkeleyside.com/2018/05/21/wildfire-story"/>
  <meta name="description" content="While many Berkeley residents are aware of the danger of earthquakes, few consider that they are at risk for a megafire, which could spread from the hills to the flats in minutes."/>
  <meta name="author" content="Daphne White"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>

<body class="post-template-default single single-post postid-297681 single-format-standard group-blog category-city category-community category-events category-fire category-movies category-video">

	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			

<form role="search" method="get" class="search-form" action="http://www.berkeleyside.com/">
	<label for="search-form-5b03172fb901c">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5b03172fb901c" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">

			<div class="site-branding">
				<div id="logo">
					<a href="http://www.berkeleyside.com/" rel="home">
						<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="http://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
			</div><!-- .site-branding -->

			<div class="header-member-button-mobile">
				<a href="http://www.berkeleyside.com/support-berkeleyside">Become a member <i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a>
			</div>

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="become-a-member-button" style="padding: 1.25em 0.375em 0 0;">
						<a href="http://www.berkeleyside.com/support-berkeleyside">
							<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/img/berkeleyside-become-a-member.gif" >						</a>
					</div>
					<div class="menu-container">
					<ul id="menu-call-to-action" class="menu"><li id="menu-item-251469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-251471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-251481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>					</div>
					<div class="menu-container">
					<ul id="berekelyside-secondary" class="menu"><li id="menu-item-282150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
					<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					

<form role="search" method="get" class="search-form" action="http://www.berkeleyside.com/">
	<label for="search-form-5b03172fbad94">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5b03172fbad94" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="http://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-244243"><a href="http://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="http://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244247"><a href="http://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety">Crime &#038; Safety</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li id="menu-item-291380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291380"><a href="https://www.youtube.com/user/Berkeleyside">Videos</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="http://www.berkeleyside.com/2018/05/21">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/img/berkeleyside-logo-blue.png" >	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-297681" class="flex-wrap-desktop post-297681 post type-post status-publish format-standard has-post-thumbnail hentry category-city category-community category-events category-fire category-movies category-video hashtags-cert hashtags-documentary hashtags-emergency-preparedness hashtags-film hashtags-fire-department">

	<div class="primary-category">
		<a href="http://www.berkeleyside.com/arts/movies" title="Movies" class="primary_cat_yoast">Movies</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.berkeleyside.com/2018/05/21/wildfire-story"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.berkeleyside.com/2018/05/21/wildfire-story&amp;text=Urban%20wildfires%20are%20the%20new%20normal%20and%20everyone%20should%20be%20prepared%2C%20Berkeley%20filmmaker%20says%20"  target=&quot;_blank&quot; ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Urban%20wildfires%20are%20the%20new%20normal%20and%20everyone%20should%20be%20prepared,%20Berkeley%20filmmaker%20says&#038;body=%20http://www.berkeleyside.com/2018/05/21/wildfire-story"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/daphne-white">Daphne White</a></span></span><span class="posted-on"><a href="http://www.berkeleyside.com/2018/05/21/wildfire-story" rel="bookmark"><time class="entry-date published" datetime="2018-05-21T09:47+00">May 21, 2018, 9 a.m.</time><time class="updated" datetime="2018-05-21T11:48:25+00">May 21, 2018</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<div class="mceTemp"></div>
<figure id="attachment_297734" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-297734" src="https://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--900x505.jpeg" alt="" width="800" height="449" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--900x505.jpeg 900w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--200x112.jpeg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--360x202.jpeg 360w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--768x431.jpeg 768w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--1600x900.jpeg 1600w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--720x405.jpeg 720w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Coffey-Park-photo-credit-Kevin-White--400x225.jpeg 400w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Burned car in the Coffey Park neighborhood of Santa Rosa. Photo by Kevin White</figcaption></figure><p>Working on his documentary <a href="https://www.wilderthanwildfilm.org"><i>Wilder than Wild</i></a> has destroyed Berkeley filmmaker Stephen Most’s sense of permanence. “Seeing what happened in Santa Rosa made me realize just how transient all the stuff that’s in my world can be,” said Most, the film’s producer and screenwriter. “It really changes your perception, that first-hand experience.” The documentary has its Bay Area premiere <a href="https://www.wilderthanwildfilm.org/attend-a-screening/2018/5/21/bay-area-premiere-1">tonight </a>at 7:00 p.m. at the David Brower Center.</p>
<p>“In the East Bay we think about earthquakes all the time, but we don’t think about a wildfire coming from outside our house and consuming entire blocks,” said Most, who lives in central Berkeley. “Within minutes, a fire could spread from the East Bay Regional Park to downtown Berkeley. In 1923, there was a fire that reached Shattuck and burned everything in its path.” That event could easily happen again today, he said.</p>
<p>Even though residents who live in the flats have historically felt safe from wildfires that are more likely to threaten the hills, that sense of safety may no longer be warranted in the age of <a href="https://www.nwf.org/Latest-News/Press-Releases/2017/10-19-17-Megafires-Report-Release">megafires</a>. Megafires are “wilder than wild” fires, and due to global warming, they are becoming far more common. Fires such as the Rim Fire and last year’s wine country fire burn hundreds of thousands of acres, and by releasing huge amounts of carbon into the air they contribute to the cycle of <a href="https://www.nsf.gov/news/news_summ.jsp?cntn_id=110580">global warming</a>.</p>
<p>“A lot of people have their head in the sand about the risk they are living with,” said Kevin White, the director/producer of <i>Wilder than Wild.</i> “In areas like Berkeley, you need to think about the fuel load. You need to ask: ‘if a fire came through here, is my house at risk?’ I really want people to understand that fires affect all of us, even if you live in the city.” The very thing that makes northern California so attractive to so many people — the preponderance of vegetation and forests — also makes the region susceptible to fire, he said.</p><div class="berke-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="berke-2017139671"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><figure id="attachment_297731" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-297731" src="https://www.berkeleyside.com/wp-content/uploads/2018/05/Rim-Fire-photo-credit-USFS-Mike-McMillan-1-900x600.jpg" alt="" width="800" height="533" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/05/Rim-Fire-photo-credit-USFS-Mike-McMillan-1-900x600.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Rim-Fire-photo-credit-USFS-Mike-McMillan-1-200x133.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Rim-Fire-photo-credit-USFS-Mike-McMillan-1-360x240.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Rim-Fire-photo-credit-USFS-Mike-McMillan-1-768x512.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Rim-Fire-photo-credit-USFS-Mike-McMillan-1-720x480.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2018/05/Rim-Fire-photo-credit-USFS-Mike-McMillan-1-480x320.jpg 480w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">The Rim Fire in the Stanislaus National Forest. U.S. Forest Service photo by Mike McMillan.</figcaption></figure><p><b>Wildfires can reach downtown</b></p>
<p>“If we could rewind the clock an entire year and ask people in Santa Rosa whether they think that people in the Coffey Park subdivision should be worried about wildfire, they would say: not really,” agreed Mike Shuken, a paramedic with the Berkeley Fire Department. “They would have said, ‘we live in a flat area, far away from the hills.’ Not a single one of them went to bed that night expecting to be woken at two o’clock in the morning, and told they had five minutes to evacuate.”</p>
<p>Shuken is an amateur videographer and was on Engine 6 the night of the fire, heading up to Santa Rosa to help the fire department there. He took dramatic footage of the raging fire on his iPhone, which was first shared on <em><a href="https://www.berkeleyside.com/2017/10/14/watch-berkeley-firefighters-arrive-santa-rosa-encounter-devastation-tackle-blaze">Berkeleyside</a></em> and was then picked up by national TV networks. When Most saw that footage on <i>Berkeleyside</i>, he contacted Shuken and asked him to appear in the documentary and tell his story. The scenes of apocalyptic devastation captured by Shuken create an unforgettable ending to the documentary.</p>
<p>“The first place we were asked to meet and stage for our assignment was the KMart,” Shuken said. “But when we got to the parking lot, the entire KMart was on fire. It was a 100,000-square-foot building, right in the middle of the city. We didn’t even know where to start. … We had to drive 10, 15, 20 minutes through a burned-out subdivision just to find a row of houses that we could even attempt to save. I thought the apocalypse was going on. Stuff was flying at 80 miles per hour. It was a firestorm.”</p>
<p>Shuken shot the video as a training tool for the fire department, and also to share with his family, he said. He did not expect that, eventually, this footage would be viewed six million times.</p>
<figure id="attachment_297708" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-297708" src="https://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-900x675.jpg" alt="" width="800" height="600" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-900x675.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-200x150.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-360x270.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-768x576.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-800x600.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-1200x900.jpg 1200w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-1376x1032.jpg 1376w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-1044x783.jpg 1044w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-632x474.jpg 632w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_0913-536x402.jpg 536w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Coffey Park subdivision of Sand Rosa after the fire. Photo by Mike Shuken.</figcaption></figure><p><b>Worst nightmare, realized</b></p>
<p>“The thing is, we were heading into the studio to do the final cut on Oct. 9,” Most said. (The wine country fires broke out late on Oct. 8). The documentary was going to focus on the Rim Fire, the megafire phenomenon, and the new emphasis on <a href="https://smokeybear.com/en/about-wildland-fire/benefits-of-fire/prescribed-fires">prescribed burns</a> as a way to prevent megafires. “But all of a sudden, the Santa Rosa fire started, and we knew we were not done.”</p><div class="berke-med-rectangle-after-paragraph-02 content-ad" style="text-align: center; " id="berke-1429248563"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>“It was like my worst nightmare, realized,” White added. “I really wanted to understand more about why this is happening, and why it’s happening now. There is no such thing as a fire season anymore: fires are happening throughout the year, and they are happening in areas which are at the wildland-urban interface.” Places such as Coffey Park. Or Berkeley.<span class="Apple-converted-space"> </span></p>
<p>“These are the fires of the future,” White said. “There are going to be more fires, larger fires, and higher-intensity fires. Humans have sculpted this landscape — these places that used to be wild — by not allowing fires and not thinning them out. And then all of a sudden you have a situation that can be really dangerous.”</p>
<p>Most and White spent $300,000 to make this documentary, because they want to raise awareness about the dangers of megafires, and what can be done to prevent them. They have only raised about half of the cost so far, and are hoping to recoup at least some of the money by holding additional screenings. “We believe there is a value in a shared viewing experience, and community screenings,” White said. “Neighbors need to start talking about what our risks are for wildfire, and what can be done about it.”<span class="Apple-converted-space"> </span></p>
<figure id="attachment_297716" class="wp-caption alignnone" style="max-width: 800px;"><img class="size-large wp-image-297716" src="https://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-900x675.jpg" alt="" width="800" height="600" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-900x675.jpg 900w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-200x150.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-360x270.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-768x576.jpg 768w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-800x600.jpg 800w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-1200x900.jpg 1200w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-1376x1032.jpg 1376w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-1044x783.jpg 1044w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-632x474.jpg 632w, http://www.berkeleyside.com/wp-content/uploads/2018/05/IMG_1577-536x402.jpg 536w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Stephen Most at his Berkeley office. Photo by Daphne White.</figcaption></figure><p>Some of the things people can do is get to know their neighbors; learn about their closest evacuation routes; prepare a go-bag; decide ahead of time what they might want to grab if they had to evacuate quickly; and sign up for alerts such as <a href="https://local.nixle.com/register/">Nixle,</a> Shuken said. In addition, the Berkeley Path Wanderers Association is holding a <a href="https://www.berkeleypaths.org/upcoming-events/2018/7/22/help-us-survey-all-the-paths-in-berkeley-on-sunday-july-22">Paths Inventory Walk</a> on July 22 in order to take stock of improvements which will make all of Berkeley’s paths more emergency-ready, and they are looking for individuals and neighborhood groups who can help with the effort.</p>
<p>These ideas and others will be discussed at a panel discussion following tonight’s screening, which will feature Shuken, UC Berkeley Fire ecologist Scott Stephens, and City Councilmember Kate Harrison. While tonight’s event is almost sold out, information about setting up or attending future community screenings is <a href="https://www.wilderthanwildfilm.org/host-screening/">here</a>.</p>
<p><strong>SELECTED RESOURCES:</strong></p><div class="berke-med-rectangle-after-paragraph-03 content-ad" style="text-align: center; " id="berke-1145203636"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;">
<p><i>Wilder than Wild</i> offers some fire action plans on the film’s <a href="https://www.wilderthanwildfilm.org/resources/">website</a>.</p>
<p>In addition, here is a partial list of local resources focusing on wildfire and other disaster preparedness:</p>
<p><a href="https://www.cityofberkeley.info/cert/">Berkeley Community Emergency Response Team (CERT)</a> training</p>
<p><a href="https://www.cityofberkeley.info/WildfireEvacuation/">Berkeley Fire Department</a> wildfire <em>evacuation</em> information<span class="Apple-converted-space">  </span></p>
<p><a href="http://www.readyforwildfire.org/Prepare-For-Wildfire/">CalFire</a> information on preparing your home for wildfires<span class="Apple-converted-space">  </span></p>
<p><a href="https://www.berkeleypaths.org/upcoming-events/2018/7/22/help-us-survey-all-the-paths-in-berkeley-on-sunday-july-22">Berkeley Path Wanderer Association:</a> July 22 event to inventory all of Berkeley’s paths to make them more emergency-worthy</p>
<p><a href="https://bdpnnetwork.org/about/about-bdpnn/">Berkeley Disaster Preparedness Neighborhood Network<span class="Apple-converted-space"> </span></a></p>
<p><a href="https://groups.google.com/forum/#!forum/becertainn">Berkeley CERT &amp; Inter Neighborhood Network</a>: volunteer emergency radio network.</p>

			
<section>
<aside class="aside-content-append"><h2>Become a Member</h2>
<p>Stories like this are made possible through your support. Become a member by contributing any amount, and be part of the future of independent, local journalism.</p>
<p><a href="http://www.berkeleyside.com/support-berkeleyside">BECOME A MEMBER TODAY</a></p>
</aside></section>

			
			    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related Stories</h2>
        <ul class="related-list count-1">

            
                <li>
                	<a href="" class="related-link" title="">
                		<div class="related-thumbnail">
                			                		</div>
                		<div class="related-title">
                			                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">
		
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2>We need your tips</h2>
<p>Have public safety questions, or photos and video to share? Email <a href="mailto:crime@berkeleyside.com?subject=Berkeley crime info">crime@berkeleyside.com</a>. Time-sensitive tip? Call or text 510-671-0380.</p>
</aside><aside class="aside-content-bottom aside-category"><h2><a href="http://www.berkeleyside.com/2016/09/27/love-berkeleyside-10-ways-you-can-help-us-right-now/">Get Berkeleyside emails in your inbox</a></h2>
<p>Don&#8217;t miss out: Whether you prefer daily headlines, breaking news or weekly food coverage, get Bside headlines delivered straight to you.</p>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="3" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside><aside id="text-12" class="berkeleyside-single-main-content-sidebar widget widget_text"><h2 class="widget-title">Get the headlines in your inbox</h2>			<div class="textwidget"><p>Don&#8217;t miss the <a href="http://www.berkeleyside.com/newsletters/">latest Berkeleyside headlines</a>, delivered daily at 5 p.m.</p>
</div>
		</aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<!-- WordPress Popular Posts Plugin [W] [daily] [comments] [regular] -->

<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Commented</h2>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-6');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.berkeleyside.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '6'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"297681 http:\/\/www.berkeleyside.com\/?p=297681","disqusShortname":"berkeleyside","disqusTitle":"Urban wildfires are the new normal and everyone should be prepared, Berkeley filmmaker says","disqusUrl":"http:\/\/www.berkeleyside.com\/2018\/05\/21\/wildfire-story","postId":297681};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-244243"><a href="http://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="http://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244247"><a href="http://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety">Crime &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291380"><a href="https://www.youtube.com/user/Berkeleyside">Videos</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251481"><a href="http://www.berkeleyside.com/support-berkeleyside">Support us</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="http://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="http://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="http://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="http://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
<li id="menu-item-292604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292604"><a href="http://www.berkeleyside.com/newsletters">Nosh Weekly</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="http://www.berkeleyside.com/nosh-guide/breakfast-brunch" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/lunch" title="View NOSH Guide listings in Lunch" >Lunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dinner" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dessert" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/coffee-tea" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/drinks" title="View NOSH Guide listings in Drinks" >Drinks</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="http://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-370653-6', 'auto');
	ga('send', 'pageview');

</script><!--  --><script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>

<!-- NextMillennium Ads -->
 
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
 
<!-- End of NextMillennium Ads -->


<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015316915189083773002:rqijlrjmpta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.5'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.9.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>






