<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">



<title>City shuts down another West Berkeley homeless camp &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Last week, it was RVs at the Marina. This week, the city of Berkeley set its sights on Second and Cedar streets. Homeless campers in the area have been told they need to move." />
<meta name="twitter:title" content="City shuts down another West Berkeley homeless camp &mdash; Berkeleyside" />
<meta name="twitter:site" content="@berkeleyside" />
<meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg" />
<meta name="twitter:creator" content="@emraguso" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.berkeleyside.com\/","sameAs":["https:\/\/www.facebook.com\/berkeleyside","https:\/\/www.instagram.com\/berkeleyside\/","https:\/\/www.linkedin.com\/company\/berkeleyside\/","https:\/\/www.youtube.com\/user\/Berkeleyside","https:\/\/twitter.com\/berkeleyside"],"@id":"http:\/\/www.berkeleyside.com\/#organization","name":"Berkeleyside","logo":"http:\/\/www.berkeleyside.com\/wp-content\/uploads\/2016\/04\/Berkeleyside-logo-tagline-large.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="http://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="http://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; City shuts down another West Berkeley homeless camp Comments Feed" href="http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp/feed" />
		<script type="text/javascript">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</script>
		<!-- managing ads with Advanced Ads --><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='http://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/dpo-styles/dpo-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/summer-camp-styles/summercamp-v2_9.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.berkeleyside.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.berkeleyside.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=11.9.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","nonce":"49dfbd5b89","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"299613","token":"38615a71e6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='//use.fontawesome.com/bbfd02119c.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","security":"2306983656","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.berkeleyside.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.9.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=11.9.1'></script>
<link rel='https://api.w.org/' href='http://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.berkeleyside.com/?p=299613' />
<link rel="alternate" type="application/json+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F06%2F07%2Fcity-shuts-down-another-west-berkeley-homeless-camp" />
<link rel="alternate" type="text/xml+oembed" href="http://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.berkeleyside.com%2F2018%2F06%2F07%2Fcity-shuts-down-another-west-berkeley-homeless-camp&#038;format=xml" />
<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style>

<!-- Kindful Payment Script -->
<script src='https://berkeleyside.kindful.com/embeds/394bd8af-8a40-448d-9414-ef03982f9e77/init.js' data-embed-id='394bd8af-8a40-448d-9414-ef03982f9e77' data-lookup-type='jquery-selector' data-lookup-value='#kindful-donate-btn-394bd8af-8a40-448d-9414-ef03982f9e77'></script>
<script src='https://berkeleyside.kindful.com/embeds/b1c3a8a8-eb8d-48d6-844d-10f7ccf4050b/init.js' data-embed-id='b1c3a8a8-eb8d-48d6-844d-10f7ccf4050b' data-lookup-type='jquery-selector' data-lookup-value='#kindful-donate-btn-b1c3a8a8-eb8d-48d6-844d-10f7ccf4050b'></script>
<script src='https://berkeleyside.kindful.com/embeds/8ee0fe68-1065-49b1-b0f9-4daa5a38e214/init.js' data-embed-id='8ee0fe68-1065-49b1-b0f9-4daa5a38e214' data-lookup-type='jquery-selector' data-lookup-value='#kindful-donate-btn-8ee0fe68-1065-49b1-b0f9-4daa5a38e214'></script>
<script src='https://berkeleyside.kindful.com/embeds/df1a7732-0cfe-4a77-92e9-7f9de68bf0d0/init.js' data-embed-id='df1a7732-0cfe-4a77-92e9-7f9de68bf0d0' data-lookup-type='jquery-selector' data-lookup-value='#kindful-donate-btn-df1a7732-0cfe-4a77-92e9-7f9de68bf0d0'></script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.berkeleyside.com/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.377_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [11,18,30,36,"208"];</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.berkeleyside.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="City shuts down another West Berkeley homeless camp"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Last week, it was RVs at the Marina. This week, the city of Berkeley set its sights on Second and Cedar streets. Homeless campers in the area have been told they need to move."><meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg"><meta name="twitter:creator" content="@emraguso">

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="City shuts down another West Berkeley homeless camp"/>
  <meta property="og:url" content="http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Last week, it was RVs at the Marina. This week, the city of Berkeley set its sights on Second and Cedar streets. Homeless campers in the area have been told they need to move."/>
  <meta property="og:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg"/>
  <meta property="article:published_time" content="2018-06-07T13:14:05+00:00"/>
  <meta property="article:modified_time" content="2018-06-07T15:13:16+00:00" />
  <meta property="og:updated_time" content="2018-06-07T15:13:16+00:00" />
  <meta property="article:section" content="City"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="City shuts down another West Berkeley homeless camp"/>
  <meta itemprop="headline" content="City shuts down another West Berkeley homeless camp"/>
  <meta itemprop="description" content="Last week, it was RVs at the Marina. This week, the city of Berkeley set its sights on Second and Cedar streets. Homeless campers in the area have been told they need to move."/>
  <meta itemprop="image" content="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg"/>
  <meta itemprop="datePublished" content="2018-06-07"/>
  <meta itemprop="dateModified" content="2018-06-07T15:13:16+00:00" />
  <meta itemprop="author" content="Emilie Raguso"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="City shuts down another West Berkeley homeless camp"/>
  <meta name="twitter:url" content="http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp"/>
  <meta name="twitter:description" content="Last week, it was RVs at the Marina. This week, the city of Berkeley set its sights on Second and Cedar streets. Homeless campers in the area have been told they need to move."/>
  <meta name="twitter:image" content="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@emraguso"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp"/>
  <meta name="description" content="Last week, it was RVs at the Marina. This week, the city of Berkeley set its sights on Second and Cedar streets. Homeless campers in the area have been told they need to move."/>
  <meta name="author" content="Emilie Raguso"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>

<body class="post-template-default single single-post postid-299613 single-format-standard group-blog category-city">

	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			

<form role="search" method="get" class="search-form" action="http://www.berkeleyside.com/">
	<label for="search-form-5b19b101263d2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5b19b101263d2" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">

			<div class="site-branding">
				<div id="logo">
					<a href="http://www.berkeleyside.com/" rel="home">
						<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="http://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
			</div><!-- .site-branding -->

			<div class="header-member-button-mobile">
				<a href="http://www.berkeleyside.com/support-berkeleyside">Become a member <i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a>
			</div>

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="become-a-member-button" style="padding: 1.25em 0.375em 0 0;">
						<a href="http://www.berkeleyside.com/become-a-member">
							<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/img/berkeleyside-become-a-member.gif" >						</a>
					</div>
					<div class="menu-container">
					<ul id="menu-call-to-action" class="menu"><li id="menu-item-251469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-251471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
</ul>					</div>
					<div class="menu-container">
					<ul id="berekelyside-secondary" class="menu"><li id="menu-item-282150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
					<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					

<form role="search" method="get" class="search-form" action="http://www.berkeleyside.com/">
	<label for="search-form-5b19b10127eab">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5b19b10127eab" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="http://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="http://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety">Crime &#038; Safety</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li id="menu-item-291380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291380"><a href="http://www.berkeleyside.com/video">Video</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="http://www.berkeleyside.com/2018/06/07">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/img/berkeleyside-logo-blue.png" >	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-299613" class="flex-wrap-desktop post-299613 post type-post status-publish format-standard has-post-thumbnail hentry category-city tag-berkeley-city-council tag-berkeley-homelessness tag-university-avenue tag-west-berkeley">

	<div class="primary-category">
		<a href="http://www.berkeleyside.com/city" title="City" class="primary_cat_yoast">City</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">City shuts down another West Berkeley homeless camp</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp"  target="_blank" ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp&amp;text=City%20shuts%20down%20another%20West%20Berkeley%20homeless%20camp%20"  target=&quot;_blank&quot; ><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=City%20shuts%20down%20another%20West%20Berkeley%20homeless%20camp&#038;body=%20http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/emilie">Emilie Raguso</a></span><span class="author vcard"><a class="url fn n" href="http://www.berkeleyside.com/author/natalie">Natalie Orenstein</a></span></span><span class="posted-on"><a href="http://www.berkeleyside.com/2018/06/07/city-shuts-down-another-west-berkeley-homeless-camp" rel="bookmark"><time class="entry-date published" datetime="2018-06-07T13:14:05+00">June 7, 2018, 1:14 p.m.</time><time class="updated" datetime="2018-06-07T15:13:16+00">June 7, 2018</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_299648" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-full wp-image-299648" src="https://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg" alt="" width="720" height="480" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm-200x133.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm-360x240.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-06.07.18-1230pm-480x320.jpg 480w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Second Street between Cedar and Page streets Thursday, June 7, 2018. Photo: Citizen Reporter</figcaption></figure><p>Last week, it was <a href="http://www.berkeleyside.com/2018/05/31/berkeley-marina-rvs-cleared-out-some-move-to-hs-lordships">RVs at the marina</a>. This week, the city of Berkeley set its sights on Second and Cedar streets.</p>
<p>The city of Berkeley has spent much of this week breaking up a relatively longstanding homeless encampment centered at Second and Cedar. Homeless campers in the area have been told they need to move.</p>
<p>City spokesman Matthai Chakko said the cleanup started Monday after staff handed out <a href="http://www.berkeleyside.com/wp-content/uploads/2018/06/2nd-street-notice-5-29-2018.pdf">notices</a> the prior week. The city estimated that about 26 people were living in an area spanning five city blocks when the effort began. As of Thursday, he said, 45 tons of garbage and debris had been cleared.</p>
<p>The city notices were addressed to “persons lodging/camping on Second Street, Jones Street, Cedar Street, and Virginia Street.” It told them they were in violation of rules related to <a href="http://www.berkeleyside.com/wp-content/uploads/2018/06/2nd-street-notice-5-29-2018.pdf">public lodging and obstruction</a> of streets or sidewalks.</p><div class="berke-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="berke-55475792"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>Chakko said “a pretty significant and sizable collection of people” had moved to the area, bringing with them “a growing number of health and safety concerns.” Those included feces, urine, needles and rats, Chakko said. The street also had been blocked, he added.</p>
<p>Monday, the city began clearing the area and “encouraging people to move,” Chakko said. “It became an environment that wasn’t safe for them or for anybody else that might be going through that area.”</p>
<p>Chakko said health and safety concerns have driven how the city has prioritized its response to illegal encampments in Berkeley. The city’s <a href="http://www.berkeleyside.com/2017/06/14/new-berkeley-street-team-aims-reach-chronically-homeless-mentally-ill">Homeless Outreach Team</a> has visited the Second Street camp multiple times to try to connect people on the streets with services. In addition, the city gave out reservations for Berkeley shelter beds. A few people made reservations, Chakko said, but no one showed up to claim them Monday or Tuesday nights.</p>
<figure id="attachment_299649" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-full wp-image-299649" src="https://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-05.26.18-8am.jpg" alt="" width="720" height="480" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-05.26.18-8am.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-05.26.18-8am-200x133.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-05.26.18-8am-360x240.jpg 360w, http://www.berkeleyside.com/wp-content/uploads/2018/06/Second-Street-05.26.18-8am-480x320.jpg 480w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Second Street between Cedar and Page streets Thursday, May 26, 2018. Photo: Citizen Reporter</figcaption></figure><figure id="attachment_299655" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-full wp-image-299655" src="https://www.berkeleyside.com/wp-content/uploads/2018/06/second.jpg" alt="" width="720" height="270" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/06/second.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2018/06/second-200x75.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/06/second-360x135.jpg 360w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Cedar Street east of Second Street: May 26 (left) and June 7. Photos: Citizen reporter</figcaption></figure><p>He said there had been no arrests or citations, but authorities did find more than one unoccupied vehicle with expired registration. Those vehicles were towed.</p>
<p>Chakko said the city gives people ample time to move their property anytime there’s a cleanup effort. Any abandoned item that appears to have value is stored and can be picked up later, he said.</p>
<p>Thursday morning, the Berkeley Police Department put out a Nixle alert advising of “<a href="https://nixle.com/alert/6610964/">Intermittent Road Closures</a>” in the 600 and 700 blocks of Cedar Street on Thursday: “To allow for Public Works maintenance, Cedar Street between Eastshore Highway and Fourth Street will be intermittently closed throughout the day between now and 3 pm. Persons driving through the area should expect delays and plan to use alternate routes.”</p>
<p>Chakko said the Nixle alert was, in fact, related to the encampment cleanup.</p><div class="berke-med-rectangle-after-paragraph-02 content-ad" style="text-align: center; " id="berke-39932459"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p><em>The video below shows the scene on Second, at Cedar, in December.</em></p>
<p><iframe id="_ytid_28560" width="800" height="450" src="https://www.youtube.com/embed/epj8u8JPhKc?enablejsapi=1&amp;autoplay=0&amp;cc_load_policy=0&amp;iv_load_policy=1&amp;loop=0&amp;modestbranding=0&amp;rel=1&amp;showinfo=1&amp;fs=1&amp;theme=dark&amp;color=red&amp;autohide=2&amp;controls=2&amp;playsinline=0&amp;" class="__youtube_prefs__" title="YouTube player" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>The people who were living in the camp are now scattered around various other sites. A small group relocated with their possessions just a block or so up Cedar Street.</p>
<p>A man who goes by the name Dartagnan was standing by the downsized Cedar camp Thursday afternoon. He said he’d swept up the area around the box he was living in on Second Street after receiving the notice, and got rid of some of his belongings, because “usually people leave huge messes and I hate that.”</p>
<p>“I wasn’t too unhappy with the process until it came to a point when I felt deceived,” Dartagnan said. He said the city’s notices seemed “deliberately vague” since they didn’t specify how far up Cedar or Virginia the warning applied.</p>
<p>“I don’t blame the individual workers,” he said. “Still, [the clear-out] triggered me. It was trying, physically and mentally.”</p>
<p>Earlier this week, longtime homeless advocate and attorney Osha Neumann of the East Bay Community Law Center sent an <a href="http://www.berkeleyside.com/wp-content/uploads/2018/06/Open-letter-re-threatened-evictions-from-2nd-Street.pdf">open letter to city officials</a> to share his concerns about the city’s approach to the Second Street encampment. He wrote that he happened to be driving down Cedar when he saw police and city staff handing out violation notices. He went on to describe the scene he observed when he stopped to speak with them.</p><div class="berke-med-rectangle-after-paragraph-03 content-ad" style="text-align: center; " id="berke-20748454"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;">
<p>“To the north of where we were standing rows of tents and tarps stretched down Second Street for blocks with vast piles of possessions of various sorts all around and in between,” he wrote. “To the south, the block between Cedar and Virginia was fenced off with chain-link fence, behind which sat two empty portables, the future home of a Pathways STAIR Center, that has been rumored to open for some time and mighty [sic] open in June.”</p>
<p>Neumann wrote that, despite the city’s notices warning that lodging was not allowed in the area, it had in fact been allowed for a year. The city had even installed a portable toilet for campers to use, he wrote. And he said it was unfair for the city to require inhabitants to leave without offering a viable alternative.</p>
<p>“Does the City have any idea who’s living on Second Street?” Neumann wrote. “It’s mostly people who have been homeless for many many years for reasons too numerous to mention, but which include the fact that they have significant mental and physical disabilities. They are people with difficult lives who do not deserve to have their lives made more difficult by us. If we can’t help, at least let us do no harm.”</p>
<figure id="attachment_299626" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-full wp-image-299626" src="https://www.berkeleyside.com/wp-content/uploads/2018/06/27780417647_fdb83ff639_k-copy.jpg" alt="" width="720" height="400" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/06/27780417647_fdb83ff639_k-copy.jpg 720w, http://www.berkeleyside.com/wp-content/uploads/2018/06/27780417647_fdb83ff639_k-copy-200x111.jpg 200w, http://www.berkeleyside.com/wp-content/uploads/2018/06/27780417647_fdb83ff639_k-copy-360x200.jpg 360w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Caltrans at work at University Avenue. Photo: Bryce Nesbitt</figcaption></figure><p>Also in West Berkeley on Thursday morning, Caltrans cleared out two other homeless encampments. Both were located near or under I-80, one toward the bottom of University Avenue and one on Gilman Street, said spokesman Bob Haus.</p>
<p>Haus said the agency posted notices 72 hours ahead of time, then came in and cleared out belonging and cleaned the areas. If the possessions left at the sites were worth more than $50, Caltrans kept them so campers could come collect them for a period of time, he said.</p>
<p>Clearing out “unauthorized encampments is one of the usual tasks we have to do,” Haus said. “It’s just a danger to both the public and the homeless too. It’s a public health hazard and a safety hazard.”</p>
<p>Local resident Bryce Nesbitt told Berkeleyside on Thursday morning that he noticed Caltrans at work “clearing the longstanding encampment under University.”</p>
<p>“The University Avenue encampment was among the most stable in the area. Several residents had solar power, the tent configuration was stable, and the area was kept relatively tidy. Recently more campers have moved in, and an informal bike shop opened,” he said.</p>
<p>Haus said he was not sure whether the Caltrans clear-outs were coordinated with the city’s, but he said it was likely.</p>
<p>“We usually work together,” he said.</p>
<p><em>This story was updated after publication with information from Caltrans and a former Second Street camper.</em></p>

			
<section>
<aside class="aside-content-append"><h2>Become a Member</h2>
<p>Stories like this are made possible through your support. Become a member by contributing any amount, and be part of the future of independent, local journalism.</p>
<p><a href="http://www.berkeleyside.com/support-berkeleyside">BECOME A MEMBER TODAY</a></p>
</aside></section>

			
			    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related Stories</h2>
        <ul class="related-list count-3">

            
                <li>
                	<a href="http://www.berkeleyside.com/2018/05/31/berkeley-marina-rvs-cleared-out-some-move-to-hs-lordships" class="related-link" title="Berkeley Marina RVs cleared out; some move to Hs Lordships">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="http://www.berkeleyside.com/wp-content/uploads/2018/05/K-rail-1-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/05/K-rail-1-400x225.jpg 400w, http://www.berkeleyside.com/wp-content/uploads/2018/05/K-rail-1-720x405.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" />                		</div>
                		<div class="related-title">
                			Berkeley Marina RVs cleared out; some move to Hs Lordships                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="http://www.berkeleyside.com/2018/05/18/days-are-numbered-for-rvs-parked-along-marina-boulevard" class="related-link" title="Days are numbered for RVs parked along Marina Boulevard">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="http://www.berkeleyside.com/wp-content/uploads/2018/04/rv-2-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="http://www.berkeleyside.com/wp-content/uploads/2018/04/rv-2-400x225.jpg 400w, http://www.berkeleyside.com/wp-content/uploads/2018/04/rv-2-720x405.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" />                		</div>
                		<div class="related-title">
                			Days are numbered for RVs parked along Marina Boulevard                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="http://www.berkeleyside.com/2018/04/13/berkeley-finds-funds-to-keep-winter-shelter-open-for-another-6-weeks" class="related-link" title="Berkeley finds funds to keep winter shelter open for another 6 weeks">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="http://www.berkeleyside.com/wp-content/uploads/2018/04/People-set-up-for-the-night-at-the-emergency-shelter.-Photo-Moni-Law-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" />                		</div>
                		<div class="related-title">
                			Berkeley finds funds to keep winter shelter open for another 6 weeks                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="http://www.berkeleyside.com/tag/berkeley-city-council" rel="tag">Berkeley City Council</a><a href="http://www.berkeleyside.com/tag/berkeley-homelessness" rel="tag">Berkeley homelessness</a><a href="http://www.berkeleyside.com/tag/university-avenue" rel="tag">University Avenue</a><a href="http://www.berkeleyside.com/tag/west-berkeley" rel="tag">West Berkeley</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2><a href="http://www.berkeleyside.com/newsletters">Get Berkeleyside emails in your inbox</a></h2>
<p>Don&#8217;t miss out: Whether you prefer daily headlines, breaking news or weekly food coverage, get Bside headlines delivered straight to you.</p>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<div class="ad-type half-page">
			<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>		</div>
	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="3" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside><aside id="text-12" class="berkeleyside-single-main-content-sidebar widget widget_text"><h2 class="widget-title">Get the headlines in your inbox</h2>			<div class="textwidget"><p>Don&#8217;t miss the <a href="http://www.berkeleyside.com/newsletters/">latest Berkeleyside headlines</a>, delivered daily at 5 p.m.</p>
</div>
		</aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Commented</h2>            <script type="text/javascript">
                window.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-6');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + ( wpp_params.rest_api && 1 == wpp_params.rest_api ? 'widget' : '' ),
                            'action=wpp_get_popular&id=6',
                            function( response ){
                                wpp_widget_container.innerHTML += ( wpp_params.rest_api && 1 == wpp_params.rest_api ) ? JSON.parse( response ).widget : response;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"299613 http:\/\/www.berkeleyside.com\/?p=299613","disqusShortname":"berkeleyside","disqusTitle":"City shuts down another West Berkeley homeless camp","disqusUrl":"http:\/\/www.berkeleyside.com\/2018\/06\/07\/city-shuts-down-another-west-berkeley-homeless-camp","postId":299613};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="http://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="http://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="http://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="http://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="http://www.berkeleyside.com/crime-safety">Crime &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="http://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="http://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="http://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="http://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="http://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="http://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291380"><a href="http://www.berkeleyside.com/video">Video</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251469"><a href="http://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251471"><a href="http://www.berkeleyside.com/advertise">Advertise</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282150"><a href="http://www.berkeleyside.com/about-berkeleyside/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="http://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/berkeleyside"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="http://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="http://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="http://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="http://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="http://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
<li id="menu-item-298485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298485"><a href="http://www.berkeleyside.com/newsletters/nosh-weekly">Nosh Weekly</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="http://www.berkeleyside.com/nosh-guide/breakfast-brunch" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/lunch" title="View NOSH Guide listings in Lunch" >Lunch</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dinner" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/dessert" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/coffee-tea" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="http://www.berkeleyside.com/nosh-guide/drinks" title="View NOSH Guide listings in Drinks" >Drinks</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="http://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-370653-6', 'auto');
	ga('send', 'pageview');

</script><!--  --><script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>

<!-- NextMillennium Ads -->
 
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
 
<!-- End of NextMillennium Ads -->


<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.6' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.6'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/themes/berkeleyside-three-1-0-9-4/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=11.9.1'></script>
<script type='text/javascript' src='http://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=4.9.6'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>






