<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- To support new sizes -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/ms-icon-144x144.png">


<title>UC Berkeley student charged with rape at Cal fraternity, other sex crimes &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berkeleyside.com/#organization","name":"Berkeleyside","url":"https://www.berkeleyside.com/","sameAs":["https://www.facebook.com/berkeleyside","https://www.instagram.com/berkeleyside/","https://www.linkedin.com/company/berkeleyside/","https://www.youtube.com/user/Berkeleyside","https://twitter.com/berkeleyside"],"logo":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#logo","url":"https://www.berkeleyside.com/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","width":1200,"height":480,"caption":"Berkeleyside"},"image":{"@id":"https://www.berkeleyside.com/#logo"}},{"@type":"WebSite","@id":"https://www.berkeleyside.com/#website","url":"https://www.berkeleyside.com/","name":"Berkeleyside","publisher":{"@id":"https://www.berkeleyside.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.berkeleyside.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#webpage","url":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes","inLanguage":"en-US","name":"UC Berkeley student charged with rape at Cal fraternity, other sex crimes &mdash; Berkeleyside","isPartOf":{"@id":"https://www.berkeleyside.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#primaryimage","url":"https://www.berkeleyside.com/wp-content/uploads/2019/05/UCB-TH.jpg","width":1024,"height":661},"primaryImageOfPage":{"@id":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#primaryimage"},"datePublished":"2019-05-16T18:05:10+00:00","dateModified":"2019-05-16T19:23:01+00:00"},{"@type":"Article","@id":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#article","isPartOf":{"@id":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#webpage"},"author":{"@id":"https://www.berkeleyside.com/author/emilie#author","name":"Emilie Raguso"},"publisher":{"@id":"https://www.berkeleyside.com/#organization"},"headline":"UC Berkeley student charged with rape at Cal fraternity, other sex crimes","datePublished":"2019-05-16T18:05:10+00:00","dateModified":"2019-05-16T19:23:01+00:00","commentCount":"2","mainEntityOfPage":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#webpage","image":{"@id":"https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#primaryimage"},"keywords":"Berkeley Police,Berkeley school safety,Public safety,Sexual assault in Berkeley,Southside Berkeley,UC Berkeley,University of California Police Department","articleSection":"Crime,Crime &amp; Safety"},{"@type":"Person","@id":"https://www.berkeleyside.com/author/emilie#author","name":"Emilie Raguso","image":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#personlogo","url":"https://www.berkeleyside.com/wp-content/uploads/2017/01/Raguso-150x150.jpg","caption":"Emilie Raguso"},"description":"Emilie Raguso (senior reporter, community engagement chief) joined the Berkeleyside team in October 2012. She covers politics, public safety and development in Berkeley, California.\r\n\r\nIn 2017, Emilie was honored to be chosen as the <a href=\"https://www.berkeleyside.com/2017/10/23/berkeleysides-emilie-raguso-named-journalist-year-spj-norcal/\">Journalist of the Year</a> by the SPJ NorCal board. Her <a href=\"https://www.berkeleyside.com/2016/10/25/berkeleyside-wins-spj-journalism-award-for-comprehensive-homelessness-coverage/\">reporting on homelessness</a> has also been recognized by SPJ NorCal, and she was part of the Berkeleyside team to win Community Journalism awards from the organization <a href=\"https://www.berkeleyside.com/2014/11/13/independent-news-site-berkeleyside-recognized-for-journalism-excellence-for-the-second-year-running/\">two years running</a>. Emilie previously launched and ran community news site Albany Patch in Albany, California. Her stories have appeared on the New York Times website, Salon and NPR. Emilie's first full-time news job was as a crime reporter for The Modesto Bee after she got her master\u2019s in journalism from UC Berkeley in 2006.","sameAs":["https://twitter.com/emraguso"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//pro.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; UC Berkeley student charged with rape at Cal fraternity, other sex crimes Comments Feed" href="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes/feed" />
		<script type="text/javascript">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</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.berkeleyside.com/wp-content/plugins/beautiful-taxonomy-filters/public/css/select2.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='beautiful-taxonomy-filters-basic-css'  href='https://www.berkeleyside.com/wp-content/plugins/beautiful-taxonomy-filters/public/css/beautiful-taxonomy-filters-base.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='acqc-css'  href='https://www.berkeleyside.com/wp-content/plugins/hub-acq-man/dist/app.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='https://www.berkeleyside.com/wp-content/plugins/pivate-after-school/includes/scss/pasl_style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/dpo-styles/dpo-styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/summer-camp-styles/summercamp-v2_9.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow%7CItim&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://pro.fontawesome.com/releases/v5.8.1/css/all.css' type='text/css' media='all' integrity="sha384-Bx4pytHkyTDy3aJKjGkGoHPt3tvv6zlwwjc3iqN7ktaiEMLDPqLSZYts2OjKcBx1" crossorigin="anonymous" />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://pro.fontawesome.com/releases/v5.8.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-68zdIccmue/irEHOgRiyNsWTZAGftSb6RkEtUhgaD+8213AXnbThq7m3WsO+B02H" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.eot"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.eot"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.eot"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"336412","token":"a3c5d10510","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/204/public/assets/js/769.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/309/assets/js/175.js?ver=2.3.3'></script>
<script type='text/javascript' src='//use.fontawesome.com/bbfd02119c.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/249.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=336412' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2019%2F05%2F16%2Fuc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2019%2F05%2F16%2Fuc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes&#038;format=xml" />
<style type="text/css">.beautiful-taxonomy-filters {
padding: 1rem 1rem 0.5rem;
margin: 1rem 1rem 2rem;
overflow: auto;
background: #ebebeb;
}
.beautiful-taxonomy-filters * {
font-size: 0.875rem;
}
.beautiful-taxonomy-filters-tax {
float: left;
margin-right: 1rem;
margin-bottom: 0.5rem;
}</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('require', 'linker');
ga('linker:autoLink', ['fundjournalism.org']);
			ga('create', 'UA-370653-6', 'auto', {'allowLinker': true});
			ga('send', 'pageview');
		</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND2NPS9');</script>
<!-- End Google Tag Manager -->

<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.berkeleyside.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '259566509', [], {
    "agent": "wordpress-5.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=259566509&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>

<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="UC Berkeley student charged with rape at Cal fraternity, other sex crimes"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Authorities have charged a 20-year-old UC Berkeley student with felony sex crimes involving two women in 2017 and 2019, according to court papers. One of the incidents took place at a fraternity."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2019/05/UCB-TH.jpg"><meta name="twitter:creator" content="@emraguso">

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="UC Berkeley student charged with rape at Cal fraternity, other sex crimes"/>
  <meta property="og:url" content="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Authorities have charged a 20-year-old UC Berkeley student with felony sex crimes involving two women in 2017 and 2019, according to court papers. One of the incidents took place at a fraternity."/>
  <meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2019/05/UCB-TH.jpg"/>
  <meta property="og:image:url" content="https://www.berkeleyside.com/wp-content/uploads/2019/05/UCB-TH.jpg"/>
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2019/05/UCB-TH.jpg"/>
  <meta property="article:published_time" content="2019-05-16T11:05:10-07:00"/>
  <meta property="article:modified_time" content="2019-05-16T12:23:01-07:00" />
  <meta property="og:updated_time" content="2019-05-16T12:23:01-07:00" />
  <meta property="article:section" content="Crime"/>
  <meta property="article:section" content="Crime &amp; Safety"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="UC Berkeley student charged with rape at Cal fraternity, other sex crimes"/>
  <meta itemprop="headline" content="UC Berkeley student charged with rape at Cal fraternity, other sex crimes"/>
  <meta itemprop="description" content="Authorities have charged a 20-year-old UC Berkeley student with felony sex crimes involving two women in 2017 and 2019, according to court papers. One of the incidents took place at a fraternity."/>
  <meta itemprop="image" content="https://www.berkeleyside.com/wp-content/uploads/2019/05/UCB-TH.jpg"/>
  <meta itemprop="datePublished" content="2019-05-16"/>
  <meta itemprop="dateModified" content="2019-05-16T12:23:01-07:00" />
  <meta itemprop="author" content="Emilie Raguso"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="UC Berkeley student charged with rape at Cal fraternity, other sex crimes"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes"/>
  <meta name="twitter:description" content="Authorities have charged a 20-year-old UC Berkeley student with felony sex crimes involving two women in 2017 and 2019, according to court papers. One of the incidents took place at a fraternity."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2019/05/UCB-TH.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@emraguso"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes"/>
  <meta name="description" content="Authorities have charged a 20-year-old UC Berkeley student with felony sex crimes involving two women in 2017 and 2019, according to court papers. One of the incidents took place at a fraternity."/>
  <meta name="author" content="Emilie Raguso"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>

<body class="post-template-default single single-post postid-336412 single-format-standard group-blog category-crime category-crime-safety">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9”
	height=“0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5cddc230b1190">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5cddc230b1190" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">

			<div class="site-branding">
				<div id="logo">
					<a href="https://www.berkeleyside.com/" rel="home">
						<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
				<div class="header-member-button-mobile">
					<a href="https://www.berkeleyside.com/become-a-member" onClick="ga('send', 'event', 'Membership', 'Membership', 'Header Mobile', '0');">Support our journalism <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
						<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li id="menu-item-305320" class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305319"><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>						<ul id="menu-call-to-action" class="menu"><li id="menu-item-305291" class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our<br>journalism</a></li>
</ul>					</div>
					<div class="menu-container">
						<ul id="berekelyside-secondary" class="menu"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-305283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-305134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5cddc230b2aad">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5cddc230b2aad" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="https://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="https://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="https://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li id="menu-item-320955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320955"><a href="https://www.berkeleyside.com/video">Video</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="https://www.berkeleyside.com/2019/05/16">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our<br>journalism</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305319"><a href="https://www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png" >	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<div id="news-banner">
					</div>

		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-336412" class="flex-wrap-desktop post-336412 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-crime-safety tag-berkeley-police tag-berkeley-school-safety tag-public-safety tag-sexual-assault-in-berkeley tag-southside-berkeley tag-uc-berkeley tag-university-of-california-police-department">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/crime-safety" title="Crime &amp; Safety" class="primary_cat_yoast">Crime &amp; Safety</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">UC Berkeley student charged with rape at Cal fraternity, other sex crimes</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- number of comments: 2 --><!-- id: 336412 --><div style="display:none;"><span class="dsq-postid" data-dsqidentifier="336412 https://www.berkeleyside.com/?p=336412">2</span><span class="disqus-comment-count" data-disqus-identifier="336412"> </span><span class="dsq-postid" data-dsqidentifier="336412 https://www.berkeleyside.com/?p=336412">2 Comments</span><span class="disqus-comment-count" data-disqus-url="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes"> </span><a href="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#disqus_thread">article</a></div>		<div class="comments-number-container">
			<!-- 2 -->
			<div class="comments-number">
				<a href="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes#disqus_thread" class="comments-number-link">
					<span class="number"><span class="dsq-postid" data-dsqidentifier="336412 https://www.berkeleyside.com/?p=336412">2</span></span>
				</a>
			</div><!-- .comments-number -->
		</div><!-- .comments-number-container -->
	<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes&amp;text=UC%20Berkeley%20student%20charged%20with%20rape%20at%20Cal%20fraternity%2C%20other%20sex%20crimes%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=UC%20Berkeley%20student%20charged%20with%20rape%20at%20Cal%20fraternity,%20other%20sex%20crimes&#038;body=%20https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/emilie">Emilie Raguso</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2019/05/16/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes" rel="bookmark"><time class="entry-date published" datetime="2019-05-16T11:05:10-07">May 16, 2019, 11:05 a.m.</time><time class="updated" datetime="2019-05-16T12:23:01-07">May 16, 2019</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<aside class="post-aside small"><figure id="attachment_336414" class="wp-caption alignnone" style="max-width: 384px;"><img class="size-full wp-image-336414" src="https://www.berkeleyside.com/wp-content/uploads/2019/05/WolffBMH623.jpg" alt="" width="384" height="480" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/05/WolffBMH623.jpg 384w, https://www.berkeleyside.com/wp-content/uploads/2019/05/WolffBMH623-120x150.jpg 120w, https://www.berkeleyside.com/wp-content/uploads/2019/05/WolffBMH623-288x360.jpg 288w" sizes="(max-width: 384px) 100vw, 384px"><figcaption class="wp-caption-text">Finn Wolff. Photo: BPD</figcaption></figure></aside><p>Authorities have charged a 20-year-old UC Berkeley student who was “active in the Greek system” with felony sex crimes involving two women in November 2017 and March 2019, according to court papers.</p>
<p>Finn Wolff of Berkeley was charged Thursday by the Alameda County district attorney’s office with three counts of forcible rape in relation to one victim, in 2017, and sexual battery and forced oral copulation in connection with another, in 2019, among other charges, court documents show. The 2017 incident took place at a fraternity in the 2400 block of Warring Street, police said.</p>
<p>In a statement Thursday, the Berkeley Police Department said it is “investigating multiple reports of sexual assaults” committed by Wolff: “In two of the sexual assaults, the victims were physically injured after being punched, grabbed and or bitten,” police wrote.</p>
<p>Police arrested Wolff on Tuesday, as <a href="https://www.berkeleyside.com/2019/05/15/uc-berkeley-student-arrested-after-felony-sex-crime-reports">Berkeleyside previously reported</a>. Police described Wolff in Thursday’s statement as “a student at UC Berkeley” who “was active in the Greek system.” BPD said none of the reported assaults took place on campus. Wolff is expected to be arraigned Thursday, police said.</p><div class="berke-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="berke-1036865459"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>Police believe there may be additional victims and asked them to call BPD’s Sex Crimes Unit at 510-981-5717.</p>
<p>According to court documents, Wolff backed one of the women against a balcony railing and forced her to kiss him. When she tried to push him away, police wrote, he punched her in the eye and ribs, causing minor injuries. According to police, Wolff then forced the woman to orally copulate him. The woman was able to escape a short time later, according to police.</p>
<p>As police investigated that incident, another woman came forward to describe an incident in 2017 at a fraternity in the 2400 block of Warring Street. According to police, Wolff held the woman down “while he digitally penetrated her, orally copulated her and raped her. The victim was bitten multiple times during this assault. The victim sustained bruising on parts of her body and at least one bite broke the skin.”</p>
<p>Police arrested Wolff on Tuesday in the 2300 block of Warring Street, according to court papers.</p>
<p>The district attorney’s office charged Wolff with three counts of forcible rape, felony sexual penetration by a foreign object, forcible oral copulation and sexual penetration by a foreign object in connection with the Nov. 3, 2017, incident. He was charged with sexual battery by restraint and forced oral copulation in connection with the other incident, which took place from March 14-15, according to court papers.</p>
<p>Officer Byron White, Berkeley Police spokesman, said BPD is handling the investigation in cooperation with the university and the district attorney’s office. He said he was limited in what he could release about the case.</p>
<p>“There is concern about the victims’ privacy,” he said. “Additionally, it’s an ongoing investigation.”</p><div class="berke-med-rectangle-after-paragraph-02 content-ad" style="text-align: center; " id="berke-80450518"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>According to Berkeley police records online, the March incident took place in the 2300 block of Warring, which is the same block as Wolff’s listed residence.</p>
<p>Wolff describes himself on his LinkedIn page as a member of the Phi Kappa Psi fraternity. The fraternity is located at 2424 Warring St. and is where the 2017 incident is alleged to have occurred.</p>
<p>Wednesday, Phi Kappa Psi Chapter President Parker Cardwell told Berkeleyside that Wolff is no longer a member of the fraternity and has no connection to it. Cardwell said Phi Kappa Psi was aware of the sex crime allegations and <a href="https://www.berkeleyside.com/2019/05/15/uc-berkeley-student-arrested-after-felony-sex-crime-reports">had removed Wolff from the chapter in December</a> as a result of those reports.</p>
<p>Cardwell said it took some time for the survivor from the 2017 incident to come forward, but that the fraternity removed Wolff less than a month after it learned about those allegations.</p>
<p>Wolff “has no current affiliation whatsoever due to actions that go directly against our core beliefs,” Cardwell said in an email in response to a Berkeleyside inquiry. “Additionally, I would like to say that we as brothers of Phi Kappa Psi, absolutely do not condone or excuse any of these actions. We offer our support to these survivors and all survivors who have been affected by such horrible crimes. As a chapter, we have a firm zero tolerance policy on violence, of any kind, towards women.”</p>
<p>UC Berkeley spokeswoman Janet Gilmore said she could not say much about the case, as it is a police matter and because student records are protected by law.</p><div class="berke-med-rectangle-after-paragraph-03 content-ad" style="text-align: center; " id="berke-1628390105"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;">
<p>“We do want to state that the allegations as described by law enforcement officials today are reprehensible and stand in stark contrast to our values as a campus community,” Gilmore said in a prepared statement. “The safety and well-being of our students is paramount. UC Berkeley is committed to ongoing efforts to prevent violence, to supporting survivors and their communities when violence has occurred, and to holding perpetrators accountable.”</p>
<p>Berkeleyside will update this story as additional information becomes available.</p>
<p><em>This story was updated shortly after publication to include location information provided by police, a statement from UC Berkeley and additional information related to Phi Kappa Psi.</em></p>

			
<section>
<aside class="aside-content-append"><h2>Become a member</h2>
<p>Berkeleyside relies on reader support so we can remain free to read for everyone in Berkeley. Become a member and be part of the future of independent, local journalism.</p>
<p><a href="https://www.berkeleyside.com/become-a-member?utm_source=cta_end_of_stoy">BECOME A MEMBER TODAY</a></p>
</aside></section>

			
			    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related Stories</h2>
        <ul class="related-list count-1">

            
                <li>
                	<a href="https://www.berkeleyside.com/2019/05/15/uc-berkeley-student-arrested-after-felony-sex-crime-reports" class="related-link" title="UC Berkeley student arrested after felony sex crime reports">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="https://www.berkeleyside.com/wp-content/uploads/2019/05/Campanile-UCB-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/05/Campanile-UCB-400x225.jpg 400w, https://www.berkeleyside.com/wp-content/uploads/2019/05/Campanile-UCB-720x405.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" />                		</div>
                		<div class="related-title">
                			UC Berkeley student arrested after felony sex crime reports                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/berkeley-police" rel="tag">Berkeley Police</a><a href="https://www.berkeleyside.com/tag/berkeley-school-safety" rel="tag">Berkeley school safety</a><a href="https://www.berkeleyside.com/tag/public-safety" rel="tag">Public safety</a><a href="https://www.berkeleyside.com/tag/sexual-assault-in-berkeley" rel="tag">Sexual assault in Berkeley</a><a href="https://www.berkeleyside.com/tag/southside-berkeley" rel="tag">Southside Berkeley</a><a href="https://www.berkeleyside.com/tag/uc-berkeley" rel="tag">UC Berkeley</a><a href="https://www.berkeleyside.com/tag/university-of-california-police-department" rel="tag">University of California Police Department</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2>We need your tips</h2>
<p>Have public safety questions, or photos and video to share? Email <a href="mailto:crime@berkeleyside.com?subject=Berkeley crime info">crime@berkeleyside.com</a>. Time-sensitive tip? Call or text 510-459-8325.</p>
</aside><aside class="aside-content-bottom aside-category"><h2><a href="https://www.berkeleyside.com/newsletters">Get Berkeleyside emails in your inbox</a></h2>
<p>Don&#8217;t miss out: Whether you prefer daily headlines, breaking news or weekly food coverage, get Bside headlines delivered straight to you.<br />
	<!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form action="https://berkeleyside.us2.list-manage.com/subscribe/post?u=4851428a10883a05193b1dd6c&amp;id=aad4b5ee64" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate nosh-weekly-form" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address"/>
				</div>
<div class="mc-field-group input-group" style="display:none">
<ul>
<li><input type="checkbox" value="1" name="group[1][1]" id="mce-group[1]-1-0" checked="checked"/><label for="mce-group[1]-1-0">Berkeleyside Daily Briefing</label></li>
</ul></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4851428a10883a05193b1dd6c_aad4b5ee64" tabindex="-1" value=""/></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</div>
</form>
</div>
<p>	<!--End mc_embed_signup--></p>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<div class="ad-type half-page">
			<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>		</div>
	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="300" data-tweet-limit="4" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside?ref_src=twsrc%5Etfw">Tweets by berkeleyside</a></div></aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most commented</h2>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-6');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=6',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"336412 https:\/\/www.berkeleyside.com\/?p=336412","disqusShortname":"berkeleyside","disqusTitle":"UC Berkeley student charged with rape at Cal fraternity, other sex crimes","disqusUrl":"https:\/\/www.berkeleyside.com\/2019\/05\/16\/uc-berkeley-student-charged-thursday-with-multiple-rapes-other-sex-crimes","postId":336412};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="https://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="https://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="https://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320955"><a href="https://www.berkeleyside.com/video">Video</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our<br>journalism</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
<li id="menu-item-298485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298485"><a href="https://www.berkeleyside.com/newsletters/nosh-weekly">Nosh Weekly</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section class="footer-menu footer-nosh-guide-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh Guide</h2>
					</header>
					<div class="menu-container">

									        <ul id="nosh-guide-main-menu">
				          <li><a href="https://www.berkeleyside.com/nosh-guide/breakfast-brunch" title="View NOSH Guide listings in Breakfast &amp; Brunch" >Breakfast &amp; Brunch</a></li><li><a href="https://www.berkeleyside.com/nosh-guide/coffee-tea" title="View NOSH Guide listings in Coffee &amp; Tea" >Coffee &amp; Tea</a></li><li><a href="https://www.berkeleyside.com/nosh-guide/dessert" title="View NOSH Guide listings in Dessert" >Dessert</a></li><li><a href="https://www.berkeleyside.com/nosh-guide/dinner" title="View NOSH Guide listings in Dinner" >Dinner</a></li><li><a href="https://www.berkeleyside.com/nosh-guide/drinks" title="View NOSH Guide listings in Drinks" >Drinks</a></li><li><a href="https://www.berkeleyside.com/nosh-guide/lunch" title="View NOSH Guide listings in Lunch" >Lunch</a></li>				        </ul>
					
				    </div>
				</section><!-- .footer-nosh-guide-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="https://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<script>
// Toggle description class
$('.toggle-filters-button').click(function () {
	// Change parent class
	$(this).siblings('.searchandfilter').toggleClass('toggled');

	// Change button text
	var el = $(this);
	if (el.text() == el.data("text-swap")) {
	el.text(el.data("text-original"));
	} else {
	el.data("text-original", el.text());
	el.text(el.data("text-swap"));
	}
});
      //# sourceURL=pen.js
</script><script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- Script for DPO Banner -->
<script>
$(function() {
	$(document).ready(function() {
            $("#bottombanner").addClass("dpo-active");
        });
});
</script>
<script>
    $(function() {
	$(".bottom-close").click(function() {
		$("#bottombanner").removeClass("dpo-active");
        $("#bottombanner").addClass("dpo-off");		
	});
});
</script>

<!-- NextMillennium Ads -->
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
<!-- End of NextMillennium Ads -->

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>

<!-- UTM form tracker -->
<script src="//d12ue6f2329cfl.cloudfront.net/resources/utm_form-1.0.3.min.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script><div data-acq="referrer" data-dict='{"referrers":[{"name":"Mailchimp","param":"utm_source","value":"Berkeleyside master list"}],"vars":false}'></div>
    <div id="hub-acq">
      <div id="hub-acq-modals"
	   data-acq="modals"
	   data-nag-freq="1"
	   data-nag-period="days"
	   data-view-counts="1">
            

                            <div class="hub-modal"
     data-id="321114"
     data-mc-group=""
     data-href=""
     data-rules='[{"type":"referrer","referrer":"Mailchimp","compare":"neq"},{"type":"query","param":"utm_medium","value":"email","compare":"neq"},{"type":"submission","ids":["321114"],"state":"unsubmitted"}]'
     data-show="seconds"
     data-show-threshold="10"
     data-tracker=""
     data-ajax-url="https://www.berkeleyside.com/wp-admin/admin-ajax.php">

     <div class="modal-header -thumb" style="background-color:#0053a5">
       	 <a class="-cta" href="" target="">
	   <script type="text/template" class="lazy-thumb">
	     <img src="https://www.berkeleyside.com/wp-content/uploads/2018/09/berkeleyside-logo-horiz-wht.png" alt="Subscribe to the Daily Briefing" />
	   </script>
	 </a>
              <h2 class="modal-title-mobile">
	 Subscribe to the Daily Briefing
       </h2>
       	 <a class="modal-close-mobile -cancel" href="#close">
	   &#215;
	 </a>
            </div>
     <div class="modal-body" style="background-color:;color:#333333;font-family:Roboto;font-size:15;font-weight:400">
       	 <a class="modal-close -cancel" href="#close" style="color:#aaaaaa">
	   &#215;
	 </a>
              <div class="align">
	 <div class="message">
                        <h4 class="modal-title" style="color:#333333;font-family:;font-size:24;font-weight:400">
               <a class="-cta" href="" target="">Subscribe to the Daily Briefing</a>
             </h4>
                                   <div class="modal-desc" style="background-color:;color:#333333;font-family:Roboto;font-size:15;font-weight:400">
               <p>The latest Berkeley news delivered every day.</p>

             </div>
           	 </div>

	 <div class="subscribe">
           <div class="hub-form -subscribe" 
    data-ajax-url="https://www.berkeleyside.com/wp-admin/admin-ajax.php" 
    data-action="mailchimp_subscribe"
    data-tracker="">
    <form>
        <div class="field">
                        <div class="input-wrap">
                <span class="loading">
                </span>
                <input name="email" name="acq-email" placeholder="Your Email" id="acq-email" value="{Email|}" />
		<input name="mc_group" value="" type="hidden" />
                <button class="form-button" style="background-color:#E35030;color:white">
                    Sign Up
                </button>
            </div>
            <div class="messages">
            </div>
        </div>
    </form>
</div>
	 </div>
       </div>
       	 <div class="modal-optouts">
	   	     <a href="javascript:hub.stopNaggingAndClose();" style="color:#333333">I'm already a subscriber</a>
	   	     <a href="javascript:hub.stopNaggingAndClose();" style="color:#333333">I'm not interested</a>
	   	 </div>
            </div>
     
     </div>
                    </div>
    </div>
            <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    
<!-- pasl guide script -->
<script>
// Toggle description class
$('.toggle-button').click(function () {
	// Change parent class
	$(this).parents('.card').toggleClass('opened');

	// Change button text
	var el = $(this);
	if (el.text() == el.data("text-swap")) {
	el.text(el.data("text-original"));
	} else {
	el.data("text-original", el.text());
	el.text(el.data("text-swap"));
	}
});
      //# sourceURL=pen.js
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.berkeleyside.com\/wp-json\/","nonce":"a3c5d10510","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/api-request.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-api.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/beautiful-taxonomy-filters/public/js/select2/select2.full.min.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var btf_localization = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","min_search":"8","allow_clear":"","show_description":"","disable_select2":"","conditional_dropdowns":"","language":"","rtl":"","disable_fuzzy":"","show_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/beautiful-taxonomy-filters/public/js/beautiful-taxonomy-filters-public.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/hub-acq-man/dist/app.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"berke-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/451/public/assets/js/243.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.2'></script>
<script>window.advads_has_ads = [["245552","ad",null],["242772","ad",null],["243979","ad",null],["243980","ad",null],["243981","ad",null],["245163","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    if(typeof scroll_events == 'undefined') {
                        return;
                    }
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [],
                        click_elements: [{'select':'.cg2019-berkeley-hat','category':'celebrate_ad','action':'click','label':'berkeley-hat','bounce':'true','evalue':''},{'select':'.cg2019-public-market','category':'celebrate_ad','action':'click','label':'public-market','bounce':'true','evalue':''},{'select':'.cg2019-ecology-center','category':'celebrate_ad','action':'click','label':'ecology-center','bounce':'true','evalue':''},{'select':'.cg2019-gaumenkitzel','category':'celebrate_ad','action':'click','label':'gaumenkitzel','bounce':'true','evalue':''},{'select':'.cg2019-draw-billiard','category':'celebrate_ad','action':'click','label':'draw-billiard','bounce':'true','evalue':''},{'select':'.cg2019-dharma','category':'celebrate_ad','action':'click','label':'dharma','bounce':'true','evalue':''},{'select':'.cg2019-zino','category':'celebrate_ad','action':'click','label':'zino','bounce':'true','evalue':''},{'select':'.cg2019-julias','category':'celebrate_ad','action':'click','label':'julias','bounce':'true','evalue':''},{'select':'.cg2019-uchi','category':'celebrate_ad','action':'click','label':'uchi','bounce':'true','evalue':''},{'select':'.cg2019-spats','category':'celebrate_ad','action':'click','label':'spats','bounce':'true','evalue':''},{'select':'.cg2019-telegraph-business','category':'celebrate_ad','action':'click','label':'telegraph-business','bounce':'true','evalue':''},{'select':'.cg2019-berkeley-hat','category':'celebrate_ad','action':'click','label':'cg2019-berkeley-hat','bounce':'true','evalue':''},{'select':'.cg2019-lavender','category':'celebrate_ad','action':'click','label':'lavender','bounce':'true','evalue':''},{'select':'.cg2019-zipcar','category':'celebrate_ad','action':'click','label':'zipcar','bounce':'true','evalue':''},{'select':'.cg2019-visit-berkeley','category':'celebrate_ad','action':'click','label':'visit-berkeley','bounce':'true','evalue':''},{'select':'.cg2019-uc-theater','category':'celebrate_ad','action':'click','label':'uc-theater','bounce':'true','evalue':''},{'select':'.cg2019-downtown-business','category':'celebrate_ad','action':'click','label':'downtown-business','bounce':'true','evalue':''},{'select':'.cg2019-icicles','category':'celebrate_ad','action':'click','label':'icicles','bounce':'true','evalue':''},{'select':'.cg2019-smoke-bbq','category':'celebrate_ad','action':'click','label':'smoke-bbq','bounce':'true','evalue':''},{'select':'.cg2019-woodhouse','category':'celebrate_ad','action':'click','label':'woodhouse','bounce':'true','evalue':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array -->
</body>
</html>







<!-- Dynamic page generated in 0.239 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-16 13:04:00 -->

<!-- Compression = gzip -->