<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- To support new sizes -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/ms-icon-144x144.png">


<title>No one in Berkeley does more than JC Orton to help those without shelter &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND2NPS9');</script>
<!-- End Google Tag Manager -->

<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berkeleyside.com/#organization","name":"Berkeleyside","url":"https://www.berkeleyside.com/","sameAs":["https://www.facebook.com/berkeleyside","https://www.instagram.com/berkeleyside/","https://www.linkedin.com/company/berkeleyside/","https://www.youtube.com/user/Berkeleyside","https://twitter.com/berkeleyside"],"logo":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#logo","url":"https://www.berkeleyside.com/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","width":1200,"height":480,"caption":"Berkeleyside"},"image":{"@id":"https://www.berkeleyside.com/#logo"}},{"@type":"WebSite","@id":"https://www.berkeleyside.com/#website","url":"https://www.berkeleyside.com/","name":"Berkeleyside","publisher":{"@id":"https://www.berkeleyside.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.berkeleyside.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#primaryimage","url":"https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van.jpg","width":1220,"height":813},{"@type":"WebPage","@id":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#webpage","url":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter","inLanguage":"en-US","name":"No one in Berkeley does more than JC Orton to help those without shelter &mdash; Berkeleyside","isPartOf":{"@id":"https://www.berkeleyside.com/#website"},"primaryImageOfPage":{"@id":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#primaryimage"},"datePublished":"2019-07-31T18:00:03+00:00","dateModified":"2019-07-31T19:10:02+00:00"},{"@type":"NewsArticle","@id":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#article","isPartOf":{"@id":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#webpage"},"author":{"@id":"https://www.berkeleyside.com/#/schema/person/e90b3c2361fbf331ab783ccd738cd1ad"},"headline":"No one in Berkeley does more than JC Orton to help those without shelter","datePublished":"2019-07-31T18:00:03+00:00","dateModified":"2019-07-31T19:10:02+00:00","commentCount":"2","mainEntityOfPage":{"@id":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#webpage"},"publisher":{"@id":"https://www.berkeleyside.com/#organization"},"image":{"@id":"https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#primaryimage"},"keywords":"Berkeley Homeless Project,Berkeley Homeless Project 2019,Berkeley homelessness,SF Homeless Project","articleSection":"City","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.berkeleyside.com#organization"}},{"@type":["Person"],"@id":"https://www.berkeleyside.com/#/schema/person/e90b3c2361fbf331ab783ccd738cd1ad","name":"Guest contributor","image":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2b7bac198b8d719b486d570bb8d5173b?s=96&d=mm&r=g","caption":"Guest contributor"},"description":"Freelance writers with story pitches can email <a href=\"mailto:editors@berkeleyside.com?Subject=Freelancer pitch\">editors@berkeleyside.com</a>.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//pro.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; No one in Berkeley does more than JC Orton to help those without shelter Comments Feed" href="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter/feed" />
		<script type="text/javascript">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</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1563080946' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='https://www.berkeleyside.com/wp-content/plugins/private-after-school/includes/scss/pasl_style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/dpo-styles/dpo-styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/summer-camp-styles/summercamp-v2_9.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow%7CItim&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://pro.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' integrity="sha384-vlOMx0hKjUCl4WzuhIhSNZSm2yQCaf0mOU1hEDK/iztH3gU4v5NMmJln9273A6Jz" crossorigin="anonymous" />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://pro.fontawesome.com/releases/v5.9.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-tlZ/hMWxtcO6JxnBPYGsa5Oiu1gmAqp/bY7s7G6m5OOCJvcNQ6Fo39YHu4Elr+Hf" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.eot"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.eot"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.eot"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"342783","token":"2676918466","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/204/public/assets/js/769.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.4.1'></script>
<script type='text/javascript' src='//use.fontawesome.com/bbfd02119c.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/249.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=342783' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2019%2F07%2F31%2Fno-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2019%2F07%2F31%2Fno-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('require', 'linker');
ga('linker:autoLink', ['fundjournalism.org']);
			ga('create', 'UA-370653-6', 'auto', {'allowLinker': true});
			ga('send', 'pageview');
		</script>

	<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp">
<!-- Broadstreet Init Script (Load from Account Configuration) -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>

<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="No one in Berkeley does more than JC Orton to help those without shelter"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="For more than 20 years, this volunteer extraordinaire has been preparing and serving free mails, running a quasi post office and handing out supplies to those who sleep on the streets."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van.jpg">

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="No one in Berkeley does more than JC Orton to help those without shelter"/>
  <meta property="og:url" content="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="For more than 20 years, this volunteer extraordinaire has been preparing and serving free mails, running a quasi post office and handing out supplies to those who sleep on the streets."/>
  <meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van.jpg"/>
  <meta property="og:image:url" content="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van.jpg"/>
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van.jpg"/>
  <meta property="article:published_time" content="2019-07-31T11:00:03-07:00"/>
  <meta property="article:modified_time" content="2019-07-31T12:10:02-07:00" />
  <meta property="og:updated_time" content="2019-07-31T12:10:02-07:00" />
  <meta property="article:section" content="City"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="No one in Berkeley does more than JC Orton to help those without shelter"/>
  <meta itemprop="headline" content="No one in Berkeley does more than JC Orton to help those without shelter"/>
  <meta itemprop="description" content="For more than 20 years, this volunteer extraordinaire has been preparing and serving free mails, running a quasi post office and handing out supplies to those who sleep on the streets."/>
  <meta itemprop="image" content="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van.jpg"/>
  <meta itemprop="datePublished" content="2019-07-31"/>
  <meta itemprop="dateModified" content="2019-07-31T12:10:02-07:00" />
  <meta itemprop="author" content="Guest contributor"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="No one in Berkeley does more than JC Orton to help those without shelter"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter"/>
  <meta name="twitter:description" content="For more than 20 years, this volunteer extraordinaire has been preparing and serving free mails, running a quasi post office and handing out supplies to those who sleep on the streets."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter"/>
  <meta name="description" content="For more than 20 years, this volunteer extraordinaire has been preparing and serving free mails, running a quasi post office and handing out supplies to those who sleep on the streets."/>
  <meta name="author" content="Guest contributor"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>

<body class="post-template-default single single-post postid-342783 single-format-standard group-blog category-city">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9”
	height="0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5d4209e928f56">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5d4209e928f56" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">

			<div class="site-branding">
				<div id="logo">
					<a href="https://www.berkeleyside.com/" rel="home">
						<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
				<div class="header-member-button-mobile">
					<a href="https://www.berkeleyside.com/become-a-member" onClick="ga('send', 'event', 'Membership', 'Membership', 'Header Mobile', '0');">Support our journalism <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
						<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li id="menu-item-305320" class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305319"><a href="https://www.flickr.com/groups/berkeleyside/pool/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>						<ul id="menu-call-to-action" class="menu"><li id="menu-item-305291" class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>					</div>
					<div class="menu-container">
						<ul id="berekelyside-secondary" class="menu"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-305283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-305134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5d4209e92ad26">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5d4209e92ad26" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="https://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="https://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-244255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="https://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li id="menu-item-320955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320955"><a href="https://www.berkeleyside.com/video">Video</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="https://www.berkeleyside.com/2019/07/31">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305319"><a href="https://www.flickr.com/groups/berkeleyside/pool/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png" >	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<div id="news-banner">
			<aside id="text-29" class="berkeleyside-news-banner widget widget_text"><h2 class="widget-title">today</h2>			<div class="textwidget"><p>As part of <a class="twitter-hashtag pretty-link js-nav" dir="ltr" href="https://twitter.com/hashtag/SFHomelessProject?src=hash&amp;f=live" data-query-source="hashtag_click"><s>#</s><b>SFHomelessProject</b></a>, Berkeleyside is joining dozens of local media to publish <a href="https://www.berkeleyside.com/tag/berkeley-homeless-project-2019">stories about homelessness</a>, one of our city&#8217;s most pressing issues.</p>
</div>
		</aside>		</div>

		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-342783" class="flex-wrap-desktop post-342783 post type-post status-publish format-standard has-post-thumbnail hentry category-city tag-berkeley-homeless-project tag-berkeley-homeless-project-2019 tag-berkeley-homelessness tag-sf-homeless-project">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/city" title="City" class="primary_cat_yoast">City</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">No one in Berkeley does more than JC Orton to help those without shelter</h1>		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- number of comments: 2 --><!-- id: 342783 --><div style="display:none;"><span class="dsq-postid" data-dsqidentifier="342783 https://www.berkeleyside.com/?p=342783&#038;preview=true&#038;preview_id=342783">2</span><span class="disqus-comment-count" data-disqus-identifier="342783"> </span><span class="dsq-postid" data-dsqidentifier="342783 https://www.berkeleyside.com/?p=342783&#038;preview=true&#038;preview_id=342783">2 Comments</span><span class="disqus-comment-count" data-disqus-url="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter"> </span><a href="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#disqus_thread">article</a></div>		<div class="comments-number-container">
			<!-- 2 -->
			<div class="comments-number">
				<a href="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter#disqus_thread" class="comments-number-link">
					<span class="number"><span class="dsq-postid" data-dsqidentifier="342783 https://www.berkeleyside.com/?p=342783&#038;preview=true&#038;preview_id=342783">2</span></span>
				</a>
			</div><!-- .comments-number -->
		</div><!-- .comments-number-container -->
	<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter&amp;text=No%20one%20in%20Berkeley%20does%20more%20than%20JC%20Orton%20to%20help%20those%20without%20shelter%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=No%20one%20in%20Berkeley%20does%20more%20than%20JC%20Orton%20to%20help%20those%20without%20shelter&#038;body=%20https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline">By <span class="author vcard">Matt Werner</span></span><!-- byline --><span class="posted-on"><a href="https://www.berkeleyside.com/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter" rel="bookmark"><time class="entry-date published" datetime="2019-07-31T11:03-07">July 31, 2019, 11 a.m.</time><time class="updated" datetime="2019-07-31T12:10:02-07">July 31, 2019</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<p><em>This article was originally published on Berkeleyside in 2014. JC Orton is still going strong, volunteering his services every day in Berkeley to help the homeless.</em></p>
<p><em><a href="https://www.berkeleyside.com/tag/berkeley-homeless-project"><img class="alignleft wp-image-342566 size-thumbnail" src="https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-150x150.png" alt="" width="150" height="150" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-150x150.png 150w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-360x360.png 360w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-400x400.png 400w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-24x24.png 24w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-48x48.png 48w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-96x96.png 96w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-300x300.png 300w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021.png 441w" sizes="(max-width: 150px) 100vw, 150px"></a></em>Every Sunday morning for the last 17 years, Zyg Deutschman has gone over to JC Orton’s house at 6 a.m. to help prepare breakfast for the homeless in Berkeley. One morning, about a decade ago, JC opened his door to find Zyg slumped over on his doorstep. JC first thought Zyg was drunk but then saw that Zyg’s face was gray. He was having a major heart attack. JC called 911 and continued preparing the meal after the paramedics arrived and took Zyg to the hospital.</p>
<p>Years later, JC recalls how he was able to finish getting the meal out on time that morning. He filled his van with oatmeal, grits, sweet rolls and fruit; arrived at People’s Park in time to feed the 80 or so people who’d gathered for breakfast; then drove to Civic Center Park (also called Provo Park, across from Berkeley’s City Hall), where he fed about 80 more people. This was all in a day’s work for JC, who heads up the organization <a href="https://sites.google.com/site/berkeleycatholicworker/">Night on the Streets Catholic Worker</a>.</p>
<p>JC lives below the poverty line. He suffers from diabetes. Skin cancer has left scars below his left eye and left forearm. His wife is bipolar and recovering from drug addiction. Despite these odds, he and the Worker serve breakfast in the parks every Sunday morning and soup three nights a week. JC, aided by a few college students and recent grads, distributes hundreds of sleeping bags and runs the storm shelter on cold and rainy nights.</p>
<figure id="attachment_158770" class="wp-caption alignnone" style="max-width: 720px;"><img class="wp-image-158770 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-explains-tax-refund-720x479.jpg" alt="JC Orton explains tax refund" width="720" height="479" srcset="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-explains-tax-refund-720x479.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-explains-tax-refund-200x133.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-explains-tax-refund-360x239.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-explains-tax-refund-180x120.jpg 180w, https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-explains-tax-refund.jpg 1220w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">JC Orton helps people understand tax documents. Photo: Matt Werner</figcaption></figure><p>JC is a skilled negotiator who tracks price fluctuations of staples and dry goods on spreadsheets, and recently asked the military surplus store on San Pablo Avenue, “In 2013, you sold me 250 ponchos for $5.50 per unit. Could you make that happen again this year?” The deal went through, and the military-grade ponchos have kept Berkeley’s homeless dry for another winter.</p><div class="berke-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="berke-591579549"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><h3>Feed my sheep</h3>
<figure id="attachment_158769" class="wp-caption alignleft" style="max-width: 350px;"><img class="wp-image-158769" src="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-Downtown-Berkeley-for-photoshoot.jpg" alt="JC Orton in Downtown Berkeley for photoshoot" width="350" height="525" srcset="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-Downtown-Berkeley-for-photoshoot.jpg 542w, https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-Downtown-Berkeley-for-photoshoot-100x150.jpg 100w, https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-Downtown-Berkeley-for-photoshoot-240x360.jpg 240w" sizes="(max-width: 350px) 100vw, 350px"><figcaption class="wp-caption-text">Berkeley’s “other mayor,” homeless outreach volunteer JC Orton, in downtown Berkeley. Photo: Matt Werner</figcaption></figure><p>JC Orton looks like a street-smart Santa. He wears Bill-Gates-1980s-style glasses, a black button-down shirt, gray vest, black jeans and worn, black tennis shoes. His trademark black Stetson hat frames his white beard. At age 65, he owns few possessions. His only extravagances are the iMac and iPhone that he uses to keep track of sleeping bags, copies of Street Spirit, and the mail he distributes to the homeless. For those on the street without an address, he set up a P.O. box, and they can pick up their mail at free meals around Berkeley. He takes pictures of the hundreds of people he delivers mail to, and these photos sometimes serve as a person’s only recent identification record. JC holds memorial services for the homeless, enlarging the deceased’s photo and posting it in the person’s favorite spot.</p>
<p>JC says he will continue serving those in need until he physically can’t do it anymore. Conversation with him jumps from details like who’s doing the laundry that day for the shelter, to stories from the lives of those who inspire him, including Martin Luther King Jr., Henry David Thoreau, Archbishop Oscar Romero, and Catholic Worker founders Peter Maurin and Dorothy Day. JC peppers his conversation with phrases like “We see the face of Christ in everyone in the soup line.”</p>
<p>Night on the Streets Catholic Worker is an all-volunteer effort that JC coordinates without pay. He recruited Zyg Deutschman and fellow volunteer David Hahn at a Bible study group in 1997. The group was discussing the passage John 21:15-19, where Jesus tells Peter, “Feed my sheep.” JC chimed in that they could continue talking about the passage or come out with him one evening and actually feed hungry people on the streets of Berkeley. Hahn and Zyg joined him.</p>
<p>JC relates to the mentally ill easily. As a teen growing up in Los Angeles in the 1960s, he was a patient in the mental health system in Southern California.</p>
<p>“We’re all wingnuts, a bit loopy for renouncing wealth and most material possessions,” he says. Add to that categorization the fact that many of his clients are aging radicals wary of organized religion, and it makes sense why JC wore a hardware-store wingnut strung on a shower stopper chain in lieu of a cross for many years.</p>
<p>David Hahn says of JC’s efforts, “It is an understatement to say that Night on the Streets has made a difference in Berkeley. JC has actually created services for the homeless when they did not exist.” JC started out distributing food and necessities, then expanded his services to include visiting the sick, helping people find housing, and even helping with income taxes. JC now speaks at local schools to get students involved in issues of poverty and homelessness.</p>
<figure id="attachment_158771" class="wp-caption alignnone" style="max-width: 720px;"><img class="wp-image-158771 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2014/04/IMG_8514-720x480.jpg" alt="IMG_8514" width="720" height="480" srcset="https://www.berkeleyside.com/wp-content/uploads/2014/04/IMG_8514-720x480.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2014/04/IMG_8514-200x133.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2014/04/IMG_8514-360x240.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2014/04/IMG_8514-180x120.jpg 180w, https://www.berkeleyside.com/wp-content/uploads/2014/04/IMG_8514.jpg 1219w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Volunteers from Night on the Streets Catholic Worker serve food to the homeless. Photo: Matt Werner</figcaption></figure><p>Every Monday, Wednesday and Friday during winter, JC drives his 1991 Volkswagen van with over 300,000 miles on it around Berkeley handing out soup and hot chocolate along Shattuck and Telegraph avenues. The van smells of old chocolate milk and has the aroma of old bread, oatmeal and grits from years of hauling the Sunday morning breakfast. A Night on the Streets – Catholic Worker banner affixed to the side features a drawing of Jesus in a soup line. On the rear window, there’s a sign saying “Providing award-winning service since 1997” with a listing of all of the meals and services available to homeless throughout Berkeley.</p><div class="berke-med-rectangle-after-paragraph-02 content-ad" style="text-align: center; " id="berke-1435129252"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>When JC drives the van down Shattuck, it’s as if he’s Berkeley’s other mayor, a celebrity among the homeless. Folks lying on the sidewalk stand up, wave and smile at him. One man shouts, “Hey JC, Where’re my papers?” With his window down, JC shouts back to the man across the street, “Meet me at the Quarter Meal.”</p>
<p>When asked why he does his service publicly on the streets of Berkeley, JC said: “People watching can see what their fellow citizens are doing, and perhaps think about what they could do to help feed and clothe those in need. We’ve called our Catholic Worker effort ‘Night on the Streets’ because the streets is where we do our service. Hopefully, someone will be inspired seeing us out there to also help those in need in our community.”</p>
<p>Brando Gutierrez, who drives the van to deliver soup Monday nights, said, “Sometimes that bowl of soup is all these folks get that night. A gentleman may be cold and on the ground, but this shows him that he’s human, that he’s cared for. It makes a world of a difference.”</p>
<h3>Like Costco’s backroom</h3>
<p>Out of his humble duplex off University Avenue in West Berkeley, JC operates a food pantry in his garage, equipped with industrial fridges, racks of donated canned goods, sacks of dehydrated potatoes. Next to the dried goods, JC stores volumes of the Catholic Encyclopedia.</p>
<p>Gutierrez, a volunteer for over six years, describes JC’s house as being “like Costco’s back room. He’s meticulously organized. He can tell you four years ago who served corn at the MLK dinner.”</p>
<p>JC’s attention to detail and felicity with numbers has kept him as the representative payee for a dozen East Bay residents, mostly homeless or institutionalized people in Berkeley. At one point the city of Berkeley paid him to manage the finances of people who city social workers found elusive due to mental illness, drug issues and jail terms. JC said that, after the city ran out of funds to pay him, he kept at it. “The need didn’t go away,” he says.</p><div class="berke-med-rectangle-after-paragraph-03 content-ad" style="text-align: center; " id="berke-223366227"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;">
<p>With JC’s organizational skills and thoroughness, if he were applying for jobs as a bookkeeper, commodities trader, or corporate admin he’d be in high demand. He holds “office hours” at Peet’s Coffee at Shattuck Avenue and Kittredge Street from 7:30-9 a.m. six days a week. People stop by to ask him for assistance applying for Social Security, Medi-Cal or Section 8 housing.</p>
<p>JC uses his coffeehouse “office” as one of several mail distribution points, and if he sees that someone is receiving a W-2 he’ll ask if they’re doing taxes to get their withholding back. (Sometimes a tax refund is enough to afford housing for a month or two.) Using TurboTax on his home computer, he fills out 1040EZs, brings them back for signatures, supplies envelopes and postage, and walks each client to the mailbox. If someone’s in prison, rehab or a psych ward, he holds onto their mail until they return. He freely gives out his cell number. On the first of each month, he routinely receives over 100 phone calls inquiring about checks.</p>
<figure id="attachment_158768" class="wp-caption alignnone" style="max-width: 720px;"><img class="size-large wp-image-158768" src="https://www.berkeleyside.com/wp-content/uploads/2014/04/JC-Orton-in-front-of-van-720x479.jpg" alt="JC Orton holds up a copy of xxx. Photo: Matt Werner" width="720" height="479"><figcaption class="wp-caption-text">JC Orton holds up a copy of Street Spirit for which he coordinates distribution. Photo: Matt Werner</figcaption></figure><p>Before he began volunteering with the Catholic Worker full-time, JC studied in Greece, studied computer programming, raced motorcycles down “The Snake” on the Mulholland Highway in Southern California, collected coins, and worked at a lumber yard in Millbrae. He held this last job until he wasn’t rehired after serving time in prison in 2003. JC was arrested when he protested at Ft. Benning in Georgia.</p>
<p>The annual School of the Americas vigil, attended by over 10,000 Catholics, honors the six Jesuit priests who were killed by Latin American commandos trained at the U.S. base. JC said that after hearing the peace activist Fr. John Dear speak, he felt compelled to join the non-violent demonstration. “It was as a direct action of civil disobedience showing our opposition to the U.S. government teaching torture,” JC said. He was cited with trespassing onto a U.S. military base along with 84 other marchers. He was fined $1,000 and served 90 days in federal prison.</p>
<p>In addition to protesting against violence, weapons, and war, JC advocates on behalf of those without medical coverage. He’s been in their shoes as an uninsured patient seeking surgery for skin cancer at Highland Hospital.</p>
<p>A homeless man, who asked not to be identified, outside the Canterbury House on Bancroft Way said, “If it wasn’t for JC, I wouldn’t be alive today.” Another man named Lawrence said he calls JC a friend who “goes above and beyond the call of duty.”</p>
<aside class="post-aside small"><strong><a href="https://www.berkeleyside.com/tag/berkeley-homeless-project-2019">See all of our 2019 SF Homeless Project stories</a></strong>.</aside><p>JC himself barely scrapes by. He took out a home equity loan on his house and relies on the generosity of friends to keep Night on the Streets operating on less than $30,000 per year. His only income besides Social Security is $6,000 a year from the city of Berkeley for running the shelter, and $750 a month from the American Friends Service Committee for coordinating the distribution of 20,000 copies per month of the homeless newspaper Street Spirit to vendors throughout the East Bay.</p>
<p>At a Presidents Day meal in February, JC said a prayer: “We need to treat the homeless as human, as our brothers, as children of God. We need to see that spark of divinity within each and everyone we meet. We need to see the living Christ in the soup line. Only then can we be radically transformed by love and kindness.”</p>
<h3>Gimme shelter</h3>
<p>When it rains in Berkeley, JC and the Catholic Worker go into high gear. JC runs the Emergency Storm Shelter, which opens up for 65 homeless on especially cold and wet nights between Thanksgiving and Easter. If it’s forecasted to rain that evening, he creates a flier on his computer titled “Gimme Shelter!” (a reference to The Rolling Stones song) and sends an email to 140 addresses, including the Berkeley Fire Department, Highland Hospital, John George Psychiatric Hospital, and many social service organizations throughout Alameda County. He drives around Berkeley posting the flier at shelters and parks.</p>
<p>He arrives at the shelter at Durant Avenue and Dana Street around and hands out printed tickets numbering 1-65. These tickets guarantee a bed for the night inside the First Congregational Church. JC tells people to find a place to take cover from the rain and return at 9:45 to be admitted at 10. On nights when the church hall is being used for a concert, the shelter is closed.</p>
<p>JC said that since the city of Berkeley increased the number of beds from 50 to 65 this year, he’s only had to turn away five people total in 25 nights. Looking at the stats, he said that nearly 15% of the shelter occupants are veterans, and the population is aging. There’s been an increase in the number of people over 55 in the shelter.</p>
<figure id="attachment_158773" class="wp-caption alignnone" style="max-width: 720px;"><img class="wp-image-158773 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2014/04/Group-720x480.jpg" alt="Group" width="720" height="480" srcset="https://www.berkeleyside.com/wp-content/uploads/2014/04/Group-720x480.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2014/04/Group-200x133.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2014/04/Group-360x240.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2014/04/Group-180x120.jpg 180w, https://www.berkeleyside.com/wp-content/uploads/2014/04/Group.jpg 1219w" sizes="(max-width: 720px) 100vw, 720px"><figcaption class="wp-caption-text">Volunteers with Night on the Streets Catholic Worker setting up to serve a holiday meal. Photo: Matt Werner</figcaption></figure><p>“He does a lot for us,” said Roberto, who frequently stays at the shelter with his wife, Alicia. “He does it all. He’s really good at helping the homeless people out.”</p>
<p>Some nights the homeless patrons will ask JC to say “the prayer” before bed. JC will stand up and give a traditional Irish blessing: “May the Lord support you all the day long, ‘til the shadows lengthen and the evening comes, and the busy world is hushed, and the fever of life is over, and the day’s work is done. Then in His mercy may He give you a safe lodging, a holy rest and peace.”</p>
<p>JC walks laps around the space gradually turning the lights down. He makes sure people are settling in and turns the lights completely off at 11. He bids goodnight to the shelter workers and heads back home.</p>
<p>Why do the volunteers keep coming back? Hahn says JC Orton inspires and challenges him. Zyg figures that, since he has enough to get by and others don’t, he’s compelled to give back. For Brando, “It’s a state of mind. … These people aren’t things to step over when going to the movies, but they are human beings and deserve to be cared for.</p>
<p><em><a href="https://www.berkeleyside.com/tag/berkeley-homeless-project"><img class="alignleft wp-image-342566" src="https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-150x150.png" alt="" width="55" height="55" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-150x150.png 150w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-360x360.png 360w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-400x400.png 400w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-24x24.png 24w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-48x48.png 48w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-96x96.png 96w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021-300x300.png 300w, https://www.berkeleyside.com/wp-content/uploads/2019/07/SFHomelessProject_square_021.png 441w" sizes="(max-width: 55px) 100vw, 55px"></a>This story is part of <a href="https://projects.sfchronicle.com/sf-homeless/landing/">SF Homeless Project</a>. On July 31, Berkeleyside is joining, for the third time, with dozens of Bay Area media outlets for <a href="https://www.berkeleyside.com/tag/berkeley-homeless-project">one day of coverage</a> focused on people living on the streets and in shelters.</em></p>

			
<section>
<aside class="aside-content-append"><h2>Become a member</h2>
<p>Berkeleyside relies on reader support so we can remain free to read for everyone in Berkeley. Become a member and be part of the future of independent, local journalism.</p>
<p><a href="https://www.berkeleyside.com/become-a-member?utm_source=cta_end_of_stoy">BECOME A MEMBER TODAY</a></p>
</aside></section>

			
			    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related Stories</h2>
        <ul class="related-list count-3">

            
                <li>
                	<a href="https://www.berkeleyside.com/2019/07/31/street-spirit-newspaper-offers-justice-news-and-homeless-blues" class="related-link" title="&#8216;Street Spirit&#8217; newspaper offers &#8216;justice news and homeless blues&#8217;">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2019/07/IMG_6897-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/07/IMG_6897-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2019/07/IMG_6897-1600x900.jpg 1600w, https://www.berkeleyside.com/wp-content/uploads/2019/07/IMG_6897-800x450.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			&#8216;Street Spirit&#8217; newspaper offers &#8216;justice news and homeless blues&#8217;                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2019/07/31/new-drop-in-center-new-hub-operator-among-changes-to-berkeley-homeless-services" class="related-link" title="New drop-in center, new Hub operator among changes to city homeless services">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="https://www.berkeleyside.com/wp-content/uploads/2018/10/dd2-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="https://www.berkeleyside.com/wp-content/uploads/2018/10/dd2-400x225.jpg 400w, https://www.berkeleyside.com/wp-content/uploads/2018/10/dd2-720x405.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" />                		</div>
                		<div class="related-title">
                			New drop-in center, new Hub operator among changes to city homeless services                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2019/07/31/first-person-how-i-got-inside" class="related-link" title="First Person: How I got inside">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2015/05/17893073226_ddcf573b7c_k-e1564182202639-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="https://www.berkeleyside.com/wp-content/uploads/2015/05/17893073226_ddcf573b7c_k-e1564182202639-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2015/05/17893073226_ddcf573b7c_k-e1564182202639-800x450.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			First Person: How I got inside                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/berkeley-homeless-project" rel="tag">Berkeley Homeless Project</a><a href="https://www.berkeleyside.com/tag/berkeley-homeless-project-2019" rel="tag">Berkeley Homeless Project 2019</a><a href="https://www.berkeleyside.com/tag/berkeley-homelessness" rel="tag">Berkeley homelessness</a><a href="https://www.berkeleyside.com/tag/sf-homeless-project" rel="tag">SF Homeless Project</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2><a href="https://www.berkeleyside.com/newsletters">Get Berkeleyside emails in your inbox</a></h2>
<p>Don&#8217;t miss out: Whether you prefer daily headlines, breaking news or weekly food coverage, get Bside headlines delivered straight to you.</p>
<div class="wpforms-container wpforms-container-full" id="wpforms-340934"><form id="wpforms-form-340934" class="wpforms-validate wpforms-form" data-formid="340934" method="post" enctype="multipart/form-data" action="/2019/07/31/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter"><div class="wpforms-field-container"><div id="wpforms-340934-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-340934-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-340934-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Email" required/></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-340934-field-hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-340934-field-hp" class="wpforms-field-medium"/></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="340934"/><input type="hidden" name="wpforms[author]" value="19"/><input type="hidden" name="wpforms[post_id]" value="242852"/><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-340934" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button></div></form></div>  <!-- .wpforms-container -->
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<div class="ad-type half-page">
			<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>		</div>
	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="300" data-tweet-limit="4" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside?ref_src=twsrc%5Etfw">Tweets by berkeleyside</a></div></aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most commented</h2>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-6');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=6',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"342783 https:\/\/www.berkeleyside.com\/?p=342783&#038;preview=true&#038;preview_id=342783","disqusShortname":"berkeleyside","disqusTitle":"No one in Berkeley does more than JC Orton to help those without shelter","disqusUrl":"https:\/\/www.berkeleyside.com\/2019\/07\/31\/no-one-in-berkeley-does-more-than-jc-orton-to-help-the-poor-and-those-without-shelter","postId":342783};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244247"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="https://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="https://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244255"><a href="http://berkeleyideas.com">Uncharted</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="https://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320955"><a href="https://www.berkeleyside.com/video">Video</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="https://www.berkeleyside.com/support-berkeleyside/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- NextMillennium Ads -->
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
<!-- End of NextMillennium Ads -->

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>

<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>
<!-- pasl guide script -->
<script>
// Toggle description class
$('.toggle-button').click(function () {
	// Change parent class
	$(this).parents('.card').toggleClass('opened');

	// Change button text
	var el = $(this);
	if (el.text() == el.data("text-swap")) {
	el.text(el.data("text-original"));
	} else {
	el.data("text-original", el.text());
	el.text(el.data("text-swap"));
	}
});
      //# sourceURL=pen.js
    </script>    <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=15.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.5.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"berke-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/451/public/assets/js/243.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js?ver=15.0.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.5.3.1'></script>
<script>window.advads_has_ads = [["245552","ad",null],["242772","ad",null],["243979","ad",null],["243980","ad",null],["243981","ad",null],["245163","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_smart_phone":"Please enter a valid phone number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","post_max_size":"104857600","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":[],"currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left"}
/* ]]> */
</script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    if(typeof scroll_events == 'undefined') {
                        return;
                    }
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [],
                        click_elements: [{'select':'.cg2019-berkeley-hat','category':'celebrate_ad','action':'click','label':'berkeley-hat','bounce':'true','evalue':''},{'select':'.cg2019-public-market','category':'celebrate_ad','action':'click','label':'public-market','bounce':'true','evalue':''},{'select':'.cg2019-ecology-center','category':'celebrate_ad','action':'click','label':'ecology-center','bounce':'true','evalue':''},{'select':'.cg2019-gaumenkitzel','category':'celebrate_ad','action':'click','label':'gaumenkitzel','bounce':'true','evalue':''},{'select':'.cg2019-draw-billiard','category':'celebrate_ad','action':'click','label':'draw-billiard','bounce':'true','evalue':''},{'select':'.cg2019-dharma','category':'celebrate_ad','action':'click','label':'dharma','bounce':'true','evalue':''},{'select':'.cg2019-zino','category':'celebrate_ad','action':'click','label':'zino','bounce':'true','evalue':''},{'select':'.cg2019-julias','category':'celebrate_ad','action':'click','label':'julias','bounce':'true','evalue':''},{'select':'.cg2019-uchi','category':'celebrate_ad','action':'click','label':'uchi','bounce':'true','evalue':''},{'select':'.cg2019-spats','category':'celebrate_ad','action':'click','label':'spats','bounce':'true','evalue':''},{'select':'.cg2019-telegraph-business','category':'celebrate_ad','action':'click','label':'telegraph-business','bounce':'true','evalue':''},{'select':'.cg2019-berkeley-hat','category':'celebrate_ad','action':'click','label':'cg2019-berkeley-hat','bounce':'true','evalue':''},{'select':'.cg2019-lavender','category':'celebrate_ad','action':'click','label':'lavender','bounce':'true','evalue':''},{'select':'.cg2019-zipcar','category':'celebrate_ad','action':'click','label':'zipcar','bounce':'true','evalue':''},{'select':'.cg2019-visit-berkeley','category':'celebrate_ad','action':'click','label':'visit-berkeley','bounce':'true','evalue':''},{'select':'.cg2019-uc-theater','category':'celebrate_ad','action':'click','label':'uc-theater','bounce':'true','evalue':''},{'select':'.cg2019-downtown-business','category':'celebrate_ad','action':'click','label':'downtown-business','bounce':'true','evalue':''},{'select':'.cg2019-icicles','category':'celebrate_ad','action':'click','label':'icicles','bounce':'true','evalue':''},{'select':'.cg2019-smoke-bbq','category':'celebrate_ad','action':'click','label':'smoke-bbq','bounce':'true','evalue':''},{'select':'.cg2019-woodhouse','category':'celebrate_ad','action':'click','label':'woodhouse','bounce':'true','evalue':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array -->
</body>
</html>






