<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- To support new sizes -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/ms-icon-144x144.png">


<title>Power shutoff could start in Berkeley at 8pm: Shops, schools prepare &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND2NPS9');</script>
<!-- End Google Tag Manager -->

<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
 article broadstreet-zone-container { display: block !important }
</style>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berkeleyside.com/#organization","name":"Berkeleyside","url":"https://www.berkeleyside.com/","sameAs":["https://www.facebook.com/berkeleyside","https://www.instagram.com/berkeleyside/","https://www.linkedin.com/company/berkeleyside/","https://www.youtube.com/user/Berkeleyside","https://twitter.com/berkeleyside"],"logo":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#logo","url":"https://www.berkeleyside.com/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","width":1200,"height":480,"caption":"Berkeleyside"},"image":{"@id":"https://www.berkeleyside.com/#logo"}},{"@type":"WebSite","@id":"https://www.berkeleyside.com/#website","url":"https://www.berkeleyside.com/","name":"Berkeleyside","publisher":{"@id":"https://www.berkeleyside.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.berkeleyside.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare#primaryimage","url":"https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg","width":960,"height":722},{"@type":"WebPage","@id":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare#webpage","url":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare","inLanguage":"en-US","name":"Power shutoff could start in Berkeley at 8pm: Shops, schools prepare &mdash; Berkeleyside","isPartOf":{"@id":"https://www.berkeleyside.com/#website"},"primaryImageOfPage":{"@id":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare#primaryimage"},"datePublished":"2019-10-09T23:57:22+00:00","dateModified":"2019-10-10T00:30:36+00:00"},{"@type":"NewsArticle","@id":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare#article","isPartOf":{"@id":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare#webpage"},"author":{"@id":"https://www.berkeleyside.com/#/schema/person/51b349631356fbb22f26c09f0ceefa1e"},"headline":"Power shutoff could start in Berkeley at 8pm: Shops, schools prepare","datePublished":"2019-10-09T23:57:22+00:00","dateModified":"2019-10-10T00:30:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare#webpage"},"publisher":{"@id":"https://www.berkeleyside.com/#organization"},"image":{"@id":"https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare#primaryimage"},"keywords":"Berkeley fires,Disaster preparedness,PG&amp;E,Public safety,Wildfires","articleSection":"City,Community,Crime &amp; Safety,Nature","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.berkeleyside.com#organization"}},{"@type":["Person"],"@id":"https://www.berkeleyside.com/#/schema/person/51b349631356fbb22f26c09f0ceefa1e","name":"Natalie Orenstein","image":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#authorlogo","url":"https://www.berkeleyside.com/wp-content/uploads/2017/01/berkeleysideheadshots_natalie-small-96x96.jpeg","caption":"Natalie Orenstein"},"description":"Natalie Orenstein joined the Berkeleyside staff in early 2017, and has contributed reporting to the site since 2012, when she started as an intern. She previously wrote about public policy and social science research for a number of national nonprofits and foundations. Her journalism has also appeared in the San Francisco Chronicle, the J Weekly, the San Francisco Bay Guardian, and elsewhere. Natalie is a proud Berkeley native and has only strayed from the Bay Area once, to attend Pomona College.","sameAs":["https://twitter.com/nat_orenstein"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//pro.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Power shutoff could start in Berkeley at 8pm: Shops, schools prepare Comments Feed" href="https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare/feed" />
		<script type="text/javascript">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</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.berkeleyside.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-1.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='https://www.berkeleyside.com/wp-content/plugins/private-after-school/includes/scss/pasl_style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/dpo-styles/dpo-styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/summer-camp-styles/summercamp-v2_9.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow%7CItim&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://pro.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' integrity="sha384-vlOMx0hKjUCl4WzuhIhSNZSm2yQCaf0mOU1hEDK/iztH3gU4v5NMmJln9273A6Jz" crossorigin="anonymous" />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://pro.fontawesome.com/releases/v5.9.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-tlZ/hMWxtcO6JxnBPYGsa5Oiu1gmAqp/bY7s7G6m5OOCJvcNQ6Fo39YHu4Elr+Hf" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.eot"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.eot"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.eot"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.woff") format("woff"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://pro.fontawesome.com/releases/v5.9.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"349346","token":"b60124a626","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.14.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/204/public/assets/js/769.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/assets/866.js?ver=2.5.1'></script>
<script type='text/javascript' src='//use.fontawesome.com/bbfd02119c.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/249.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=349346' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2019%2F10%2F09%2Fpower-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2019%2F10%2F09%2Fpower-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-370653-6', 'auto', {'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['fundjournalism.org']);
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Power shutoff could start in Berkeley at 8pm: Shops, schools prepare"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Swaths of Northern California are already in the dark. North Berkeley and the hills could be affected this evening."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg"><meta name="twitter:creator" content="@nat_orenstein">

<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Power shutoff could start in Berkeley at 8pm: Shops, schools prepare"/>
  <meta property="og:url" content="https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Swaths of Northern California are already in the dark. North Berkeley and the hills could be affected this evening."/>
  <meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg"/>
  <meta property="og:image:url" content="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg"/>
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg"/>
  <meta property="article:published_time" content="2019-10-09T16:57:22-07:00"/>
  <meta property="article:modified_time" content="2019-10-09T17:30:36-07:00" />
  <meta property="og:updated_time" content="2019-10-09T17:30:36-07:00" />
  <meta property="article:section" content="City"/>
  <meta property="article:section" content="Community"/>
  <meta property="article:section" content="Crime &amp; Safety"/>
  <meta property="article:section" content="Nature"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Power shutoff could start in Berkeley at 8pm: Shops, schools prepare"/>
  <meta itemprop="headline" content="Power shutoff could start in Berkeley at 8pm: Shops, schools prepare"/>
  <meta itemprop="description" content="Swaths of Northern California are already in the dark. North Berkeley and the hills could be affected this evening."/>
  <meta itemprop="image" content="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg"/>
  <meta itemprop="datePublished" content="2019-10-09"/>
  <meta itemprop="dateModified" content="2019-10-09T17:30:36-07:00" />
  <meta itemprop="author" content="Natalie Orenstein"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Power shutoff could start in Berkeley at 8pm: Shops, schools prepare"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare"/>
  <meta name="twitter:description" content="Swaths of Northern California are already in the dark. North Berkeley and the hills could be affected this evening."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@nat_orenstein"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare"/>
  <meta name="description" content="Swaths of Northern California are already in the dark. North Berkeley and the hills could be affected this evening."/>
  <meta name="author" content="Natalie Orenstein"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
</head>

<body class="post-template-default single single-post postid-349346 single-format-standard group-blog category-city category-community category-crime-safety category-nature">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9”
	height="0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
					<!-- Mobile Leaderboard -->				</div>
				<div class="ad-type super-leaderboard">
					<!-- Sitewide Leaderboard --><broadstreet-zone zone-id="br_SuperLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5d9e7c311b9a2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5d9e7c311b9a2" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">

			<div class="site-branding">
				<div id="logo">
					<a class="header-logo" href="https://www.berkeleyside.com/" rel="home" >
						<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png" >					</a>
				</div>
				<div class="site-info screen-reader-text">
											<p class="site-title"><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>
									</div>
				<div class="site-description screen-reader-text">
					<p>Berkeley, CA&#039;s independent news site</p>				</div>
				<div class="header-member-button-mobile">
					<a class="header-become-a-member-mobile" href="https://www.berkeleyside.com/become-a-member" onClick="ga('send', 'event', 'Membership', 'Membership', 'Header Mobile', '0');">Support our journalism <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
						<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li id="menu-item-305320" class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305319"><a href="https://www.flickr.com/groups/berkeleyside/pool/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>						<ul id="menu-call-to-action" class="menu"><li id="menu-item-305291" class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>					</div>
					<div class="menu-container">
						<ul id="berekelyside-secondary" class="menu"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-305283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-305134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5d9e7c311d483">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5d9e7c311d483" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-244247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244247"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="https://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="https://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-264110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="https://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li id="menu-item-320955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320955"><a href="https://www.berkeleyside.com/video">Video</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="https://www.berkeleyside.com/2019/10/09">Today&rsquo;s News</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305319"><a href="https://www.flickr.com/groups/berkeleyside/pool/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png" >	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">
		<div id="news-banner">
			<aside id="text-30" class="berkeleyside-news-banner widget widget_text"><h2 class="widget-title">latest</h2>			<div class="textwidget"><p>How to <a href="https://www.berkeleyside.com/2019/10/08/pge-shutoff-what-you-need-to-know">prepare for PG&amp;E power shutoff</a> ● The verdict on city&#8217;s <a href="https://www.berkeleyside.com/2019/10/07/growing-pains-as-berkeley-launches-online-parking-permit-system">new online parking system</a> ● Berkeley High takes students&#8217; <a href="https://www.berkeleyside.com/2019/10/08/berkeley-high-takes-students-phones-away-sort-of">phones away</a>&#8230;sort of</p>
</div>
		</aside>		</div>

		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-349346" class="flex-wrap-desktop post-349346 post type-post status-publish format-standard has-post-thumbnail hentry category-city category-community category-crime-safety category-nature tag-berkeley-fires tag-disaster-preparedness tag-pge tag-public-safety tag-wildfires">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/city" title="City" class="primary_cat_yoast">City</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">Power shutoff could start in Berkeley at 8pm: Shops, schools prepare</h1>
			
		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- number of comments: 0 --><!-- id: 349346 --><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare&amp;text=Power%20shutoff%20could%20start%20in%20Berkeley%20at%208pm%3A%20Shops%2C%20schools%20prepare%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Power%20shutoff%20could%20start%20in%20Berkeley%20at%208pm:%20Shops,%20schools%20prepare&#038;body=%20https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/natalie">Natalie Orenstein</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare" rel="bookmark"><time class="entry-date published" datetime="2019-10-09T16:57:22-07">Oct. 9, 2019, 4:57 p.m.</time><time class="updated" datetime="2019-10-09T17:30:36-07">October 9, 2019</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_349362" class="wp-caption alignnone" style="max-width: 960px;"><img class="size-full wp-image-349362" src="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg" alt="" width="960" height="722" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul.jpg 960w, https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul-360x271.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul-768x578.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul-900x677.jpg 900w, https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul-632x474.jpg 632w, https://www.berkeleyside.com/wp-content/uploads/2019/10/Sproul-Plaza-by-Scott-Saul-536x402.jpg 536w" sizes="(max-width: 960px) 100vw, 960px"><figcaption class="wp-caption-text">Sproul Plaza is usually crowded around lunch time but was eerily empty on Wednesday. Because of the planned PG&amp;E power shutoff, UC Berkeley canceled all classes. Photo: Scott Saul</figcaption></figure><p>After Berkeley waited all day for the lights to go out, residents are still in the dark about what the near-future holds.</p>
<p>The “<a href="https://www.berkeleyside.com/2019/10/07/pge-could-shut-off-power-across-bay-area-wednesday-and-thursday">public safety safety power shutoff</a>,” most recently slated for noon Wednesday, has been delayed until 8 p.m. <a href="https://www.berkeleyside.com/tag/pge">PG&amp;E</a> said the utility pushed back the start time because of “changes to the weather forecast,” bringing strong winds and their fire risk down the Bay Area later than expected. The first phase of the unprecedented outage was completed earlier Wednesday, with power going off for half a million people in the state’s northern counties.</p>
<aside class="post-aside small"><a href="https://www.berkeleyside.com/2019/10/08/pge-shutoff-what-you-need-to-know"><strong>Find resources and more about how to prepare for a shutoff.</strong></a></aside><p>When electricity is finally turned off, most of Berkeley is not expected to be affected. Swaths of the hills and North Berkeley are the parts of the city located within the planned outage map. Throughout Alameda County, a total of 32,680 PG&amp;E customers will be affected by the potentially days-long outage, according to a news release from the utility sent at 1:20 p.m. The “customer” figure refers to PG&amp;E account holders — far more individuals could ultimately feel the impact.</p>
<p>The city of Berkeley also warned at 3:40 p.m. of a current <a href="https://twitter.com/CityofBerkeley/status/1182063408557916167">high fire danger</a> in the Berkeley Hills, continuing to recommend that anyone with medical or accessibility needs evacuate immediately. Everyone else in the area should be prepared to leave at a moment’s notice, the city said. The Berkeley Police Department has added extra patrols in the hills for the planned outage, and has asked residents in affected areas to take steps to <a href="https://local.nixle.com/alert/7575734/?sub_id=1826029">make streets passable</a> for first responders.</p><div class="berke-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="berke-1690942271"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"><p>EBMUD is asking some customers in some affected areas to conserve water in order for the utility to maintain supplies in water storage tanks. Its <a href="https://www.ebmud.com/customers/alerts/power-shutoff-impacts-water-operations/">map showing where this applies</a> — areas where EBMUD has staged backup generators to supply water to storage tanks located in higher elevations — currently only covers a very small section of Berkeley.</p>
<p>Despite the delayed start, institutions and individuals around town had already take action, expecting an earlier outage.</p>
<div class="twitter-tweet">
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">We are currently experiencing high volume of traffic to our website &amp; understand your frustration w/ the delay of accessing <a href="https://twitter.com/hashtag/PSPS?src=hash&amp;ref_src=twsrc%5Etfw">#PSPS</a> related web pages. We apologize for the inconvenience and thank you for your patience as our team is working as quickly as possible to restore access. <a href="https://t.co/9qTsDxbiNE">pic.twitter.com/9qTsDxbiNE</a></p>
<p>— PG&amp;E (@PGE4Me) <a href="https://twitter.com/PGE4Me/status/1181618222908481540?ref_src=twsrc%5Etfw">October 8, 2019</a></p></blockquote>
</div>
<p>The UC Berkeley campus was uncharacteristically barren all day, after the university called off all Wednesday classes on Tuesday evening and sent most employees home. Cal has not made a decision yet about classes Thursday.</p>
<p>The campus and other institutions put out periodic updates throughout the day, sometimes seeming as confused about the outage start time as their audiences. <a href="https://www.berkeleyside.com/2019/10/08/confusing-information-failed-website-provoke-frustration-with-pge-in-berkeley">PG&amp;E has faced ire</a> from elected officials and local residents alike for its minimal and late information, and for a website that has been down almost the entire time since the utility confirmed the outage plan.</p>
<p>“One frustrating thing is on one level we’re told to rely on the website but the website keeps going down,” said Trish McDermott, Berkeley Unified spokeswoman.</p>
<p>The district kept all its schools open Wednesday, noting that none of the campuses showed up in PG&amp;E’s outage address-finder, despite appearing within the general outage map zone.</p>
<p>“We see it as a relatively normal day,” McDermott said, speaking with Berkeleyside around 11 a.m.</p><div id="berke-7d96bca42dcb309c8a12e8953398c96e"></div>
<div id="gallery-1" class="gallery galleryid-349346 gallery-columns-2 gallery-size-large"><figure class="gallery-item"><div class="gallery-icon landscape">
				<img width="800" height="600" src="https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-900x675.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-349370" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-900x675.jpg 900w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-360x270.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-768x576.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-800x600.jpg 800w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1.jpg 1200w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-1044x783.jpg 1044w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-632x474.jpg 632w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2202-1-536x402.jpg 536w" sizes="(max-width: 800px) 100vw, 800px"></div>
				<figcaption class="wp-caption-text gallery-caption" id="gallery-1-349370">
				A customer buys blackout provisions at Ace Hardware in Downtown Berkeley. Photo: Natalie Orenstein 
				</figcaption></figure><figure class="gallery-item"><div class="gallery-icon landscape">
				<img width="800" height="600" src="https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-900x675.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-349369" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-900x675.jpg 900w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-360x270.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-768x576.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-800x600.jpg 800w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-e1570665151883.jpg 1200w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-1376x1032.jpg 1376w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-1044x783.jpg 1044w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-632x474.jpg 632w, https://www.berkeleyside.com/wp-content/uploads/2019/10/IMG_2198-2-1-536x402.jpg 536w" sizes="(max-width: 800px) 100vw, 800px"></div>
				<figcaption class="wp-caption-text gallery-caption" id="gallery-1-349369">
				Customers scooped up blackout provisions at Ace Hardware in Downtown Berkeley. Photo: Natalie Orenstein 
				</figcaption></figure></div>

<p>“We’ve made no decisions to close today or tomorrow if power were to be turned off,” she said. “We have a contingency plan. For instance, today we stopped operation of all elevators at the schools in the map zone out of an abundance of caution, so if power goes out we wouldn’t have students or staff stuck in an elevator.” The district is putting some students who have accessibility needs in alternative classrooms, since they can’t access the elevators, McDermott said.</p>
<p>As for school meals, it’s “cheese sandwiches and fruit for lunch. We can guarantee water — not milk,” McDermott said.</p>
<h3>“Baking and clothes-washing”: preparing for darkness</h3>
<p>“Flashlights, batteries and lanterns.”</p>
<p>Those are the hot commodities at Ace Hardware in Downtown Berkeley this week, according to employee Elnora Babera.</p>
<p>The cleared-out shelves at the front of the store confirmed her observations Wednesday morning.</p>
<p>By 9:30 a.m., a few hours before the public safety power shutoff was scheduled to hit parts of Berkeley, there were still various battery-powered lighting implements available at the store. But many products had totally run out already, and Babera said the store had ordered more the night before.</p><div id="berke-38d74338b2ac3a9d56a29cf090b4c33a"></div>
<p>Berkeley Hills resident Richard Chambers was among the customers combing through what remained on the shelves.“We did a lot of baking and clothes-washing this morning,” he said. “We’re planning to cook the ground turkey tomorrow,” lest it go bad in the outage.</p>
<figure id="attachment_349350" class="wp-caption alignnone" style="max-width: 1200px;"><img class="size-full wp-image-349350" src="https://www.berkeleyside.com/wp-content/uploads/2019/10/Black-out-scones-e1570660410174.jpg" alt="" width="1200" height="900"><figcaption class="wp-caption-text">“Black Out” scones were on sale at The Cheese Board Wednesday morning. Photo: Tracey Taylor</figcaption></figure><p>Chambers, like many of his neighbors, was caught a bit off guard by the news, a day or two ahead of time, that power could go out for days for huge portions of Northern California.</p>
<p>“This just came a little quicker than I thought,” he said. “It seems like a good test for a real emergency.”</p>
<p>For Ace, the scramble for flashlights is still nothing like what the store experienced exactly a year ago, when PG&amp;E equipment caused the deadliest fire in the state’s history. The line of <a href="https://www.berkeleyside.com/2018/11/16/with-classes-canceled-because-of-very-unhealthy-air-uc-berkeley-is-a-ghost-town">customers trying to buy masks</a> wrapped all the way around and out of the store on the worst of those smoky days, Babera said.“This one is not as much. But we’ll see what happens by the end of the day,” she said.</p>
<p>Other shops were preparing to go dark themselves.</p>
<p>Safeway, on Solano and Fresno avenues, plans to close if the power goes out because the store doesn’t have a generator, staff told Berkeleyside. Reached Wednesday afternoon, an employee was awaiting a delivery of ice, so perishable food could be moved to an icebox in the basement.</p>
<p>The Meals on Wheels branch that covers Berkeley has been stocking up, alternatively, on non-perishable food items, to deliver “to our older adults in the impacted area,” said Tanya Bustamante, aging services manager.</p>
<p>Uncertainty remains about what, exactly, that “impacted area” includes, with discrepancies between the map and address-finder, and warnings that power lines stretching into other areas altogether could prompt further outages there. Berkeley residents could find out just after dinner.</p>
<p><i>Sarah Han contributed reporting.</i></p>

			
<section class="section-content-append">
<aside class="aside-content-append"><h2>Support our journalism</h2>
<p>Berkeleyside relies on reader support so we can remain free to read for everyone in Berkeley. Become a member and be part of the future of independent, local journalism.</p>
<p><a href="https://www.berkeleyside.com/become-a-member">BECOME A MEMBER TODAY</a></p>
</aside></section>

			
			    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related Stories</h2>
        <ul class="related-list count-3">

            
                <li>
                	<a href="https://www.berkeleyside.com/2019/10/08/pge-shutoff-what-you-need-to-know" class="related-link" title="PG&#038;E power shutoff: What you need to know">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2019/10/pge-outage-map-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="Outage map from PG&amp;E website" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/10/pge-outage-map-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2019/10/pge-outage-map-200x112.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2019/10/pge-outage-map-360x202.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2019/10/pge-outage-map-768x432.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2019/10/pge-outage-map-800x450.jpg 800w, https://www.berkeleyside.com/wp-content/uploads/2019/10/pge-outage-map.jpg 847w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			PG&#038;E power shutoff: What you need to know                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2019/10/08/confusing-information-failed-website-provoke-frustration-with-pge-in-berkeley" class="related-link" title="Confusing information, failed website provoke frustration with PG&#038;E in Berkeley">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2019/10/power-lines-by-tracey-taylor-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/10/power-lines-by-tracey-taylor-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2019/10/power-lines-by-tracey-taylor-800x450.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			Confusing information, failed website provoke frustration with PG&#038;E in Berkeley                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2019/10/07/pge-could-shut-off-power-across-bay-area-wednesday-and-thursday" class="related-link" title="Update: PG&#038;E will shut off power for nearly 800,000 customers starting Wednesday">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="https://www.berkeleyside.com/wp-content/uploads/2018/12/IMG_2648-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="Undergrounding Power lines" srcset="https://www.berkeleyside.com/wp-content/uploads/2018/12/IMG_2648-400x225.jpg 400w, https://www.berkeleyside.com/wp-content/uploads/2018/12/IMG_2648-720x405.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" />                		</div>
                		<div class="related-title">
                			Update: PG&#038;E will shut off power for nearly 800,000 customers starting Wednesday                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">
		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/berkeley-fires" rel="tag">Berkeley fires</a><a href="https://www.berkeleyside.com/tag/disaster-preparedness" rel="tag">Disaster preparedness</a><a href="https://www.berkeleyside.com/tag/pge" rel="tag">PG&amp;E</a><a href="https://www.berkeleyside.com/tag/public-safety" rel="tag">Public safety</a><a href="https://www.berkeleyside.com/tag/wildfires" rel="tag">Wildfires</a></span>
		
<section class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2>We need your tips</h2>
<p>Have public safety questions, or photos and video to share? Email <a href="mailto:crime@berkeleyside.com?subject=Berkeley crime info">crime@berkeleyside.com</a>. Time-sensitive tip? Call or text 510-459-8325.</p>
</aside><aside class="aside-content-bottom aside-category"><h2><a href="https://www.berkeleyside.com/newsletters">Get Berkeleyside emails in your inbox</a></h2>
<p>Don&#8217;t miss out: Whether you prefer daily headlines, breaking news or weekly food coverage, get Bside headlines delivered straight to you.</p>
<div class="wpforms-container wpforms-container-full" id="wpforms-340934"><form id="wpforms-form-340934" class="wpforms-validate wpforms-form" data-formid="340934" method="post" enctype="multipart/form-data" action="/2019/10/09/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare"><div class="wpforms-field-container"><div id="wpforms-340934-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-340934-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-340934-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Email" required/></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-340934-field-hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-340934-field-hp" class="wpforms-field-medium"/></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="340934"/><input type="hidden" name="wpforms[author]" value="19"/><input type="hidden" name="wpforms[post_id]" value="242852"/><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-340934" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button></div></form></div>  <!-- .wpforms-container -->
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">
	<aside class="single-post-aside widget berke-widget">
		<div class="ad-type half-page">
			<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>		</div>
	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="300" data-tweet-limit="4" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside?ref_src=twsrc%5Etfw">Tweets by berkeleyside</a></div></aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most commented</h2>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-6');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=6',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"349346 https:\/\/www.berkeleyside.com\/?p=349346","disqusShortname":"berkeleyside","disqusTitle":"Power shutoff could start in Berkeley at 8pm: Shops, schools prepare","disqusUrl":"https:\/\/www.berkeleyside.com\/2019\/10\/09\/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare","postId":349346};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244247"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="https://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="https://www.berkeleyside.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264110"><a href="https://www.berkeleyside.com/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320955"><a href="https://www.berkeleyside.com/video">Video</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="https://www.berkeleyside.com/become-a-member/">Become a Berkeleyside member</a> and support independent local journalism.</p>
<div style="display:none;">
Bermain Judi Poker Online <a href="https://pokerseindo.net/">https/://pokerseindo.net</a>adalah pekerjaan yang benar-benar lumrah dikerjakan sekarang, termasuk judi poker online. Permainan Poker Online yang bernama poker benar-benar disukai serta seringkali sekali dimainkan oleh beberapa orang. Popularitasnya juga makin bertambah sebab makin bertambahnya pemain yang memainkannya. Ditambah lagi di Indonesia, terdapat beberapa yang membuatnya jadi permainan favorite yang bisa membuahkan uang dengan riil. </p>
<p>Ini adalah satu diantara sebagai daya tariknya. Diluar itu, permainan ini bukan sekedar memercayakan peruntungan saja dan juga memercayakan strategi bermain yang ampuh serta tepat. </p>
<p>Kadang sebab terdapat beberapa keuntungan yang dapat diperoleh dari bermain judi poker, karena itu banyak pemain yang salah kaprah waktu memainkannya. </p>
<p>Terdapat beberapa di luaran sana yang bermain Judi Poker Online yang salah. Mengakibatkan, bukanlah kemenangan serta peruntungan yang didapatkan tetapi cuma kekalahan serta kerugian mendatang. </p>
<p>Bila Anda tidak mau alami hal yang demikian ini, karena itu Anda harus bermain secara benar. Bagaimana triknya? Bila Anda tidak paham bagaimanakah cara bermain judi poker dengan online dengan benar dan baik, karena itu di bawah ini ada langkah bermain yang benar untuk Anda yang masih pemula yang salah satunya ialah:
</p></div>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>


<!-- NextMillennium Ads -->
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
<!-- End of NextMillennium Ads -->

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>

<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>
<!-- pasl guide script -->
<script>
// Toggle description class
$('.toggle-button').click(function () {
	// Change parent class
	$(this).parents('.card').toggleClass('opened');

	// Change button text
	var el = $(this);
	if (el.text() == el.data("text-swap")) {
	el.text(el.data("text-original"));
	} else {
	el.data("text-original", el.text());
	el.text(el.data("text-swap"));
	}
});
      //# sourceURL=pen.js
    </script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.berkeleyside.com/wp-admin/admin-ajax.php";
</script>
    <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=15.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.3'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"berke-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/451/public/assets/js/243.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/459/public/assets/js/769.js?ver=1.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js?ver=15.0.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.5.5.2'></script>
<script>window.advads_ajax_queries = [{"id":"google-dfp-2017-01-17","method":"placement","params":{"previous_method":"placement","previous_id":"google-dfp-2017-01-17","post":{"id":349346,"author":"45","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2019\/10\/09\/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare","placement_type":"header","output":{"placement_id":"google-dfp-2017-01-17"},"global_output":true},"blog_id":1},{"id":"med-rectangle-after-paragraph-02","method":"placement","params":{"position":"after","index":11,"tag":"pwithoutimg","ad_label":"default","placement_position":"","pro_minimum_length":"","previous_method":"placement","previous_id":"med-rectangle-after-paragraph-02","post":{"id":349346,"author":"45","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2019\/10\/09\/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare","placement_type":"post_content","output":{"class":["berke-med-rectangle-after-paragraph-02"],"placement_id":"med-rectangle-after-paragraph-02"},"global_output":true},"elementid":"berke-7d96bca42dcb309c8a12e8953398c96e","blog_id":1},{"id":"med-rectangle-after-paragraph-03","method":"placement","params":{"position":"after","index":17,"tag":"pwithoutimg","ad_label":"default","placement_position":"","pro_minimum_length":"","previous_method":"placement","previous_id":"med-rectangle-after-paragraph-03","post":{"id":349346,"author":"45","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2019\/10\/09\/power-shutoff-could-start-in-berkeley-at-8-p-m-shops-schools-prepare","placement_type":"post_content","output":{"class":["berke-med-rectangle-after-paragraph-03"],"placement_id":"med-rectangle-after-paragraph-03"},"global_output":true},"elementid":"berke-38d74338b2ac3a9d56a29cf090b4c33a","blog_id":1}];

window.advads_has_ads = [["242772","ad",null],["243979","ad",null],["245163","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_smart_phone":"Please enter a valid phone number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","post_max_size":"104857600","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":[],"currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left"}
/* ]]> */
</script>
<script type="text/javascript">var advads_tracking_ads = {"1":[242772,243979,245163]};var advads_tracking_urls = {"1":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.berkeleyside.com\/linkout\/"};var advads_gatracking_allads = {"1":{"332695":{"title":"Celebrate Guide - 300 x 250","target":"https:\/\/www.berkeleyside.com\/celebrate-guide-2019"},"281376":{"title":"business: br_BusinessHalfPage","target":false},"260595":{"title":"real estate: Association of Realtors","target":"https:\/\/drive.google.com\/file\/d\/1OvIjgTB0eRMjREz8S7KPDam2JCU0e1Ft\/view?usp=sharing"},"253262":{"title":"YMCA Camp Ad","target":"http:\/\/ymcacba.org\/index.php\/ymca-berkeley-programs\/camps"},"249018":{"title":"DPO: bottom banner: responsive","target":false},"247972":{"title":"br_SinglePostsRealEstateRectangle04","target":false},"247971":{"title":"br_SinglePostsRealEstateRectangle03","target":false},"247970":{"title":"br_SinglePostsRealEstateRectangle02","target":false},"247969":{"title":"br_SinglePostsRealEstateRectangle01","target":false},"247947":{"title":"Google DFP: 2017.01.22","target":false},"246598":{"title":"arts: br_ArtsLeaderboard","target":false},"245552":{"title":"Google DFP: 2017.02.09","target":false},"245163":{"title":"single post: br_SinglePostsHalfPage","target":false},"245156":{"title":"nosh: header: super leaderboard","target":false},"244875":{"title":"Google DFP: 2017.01.17","target":false},"244580":{"title":"Uncharted Responsive Ad","target":false},"243982":{"title":"single post: br_SinglePostsRectangle04","target":false},"243981":{"title":"single post: br_SinglePostsRectangle03","target":false},"243980":{"title":"single post: br_SinglePostsRectangle02","target":false},"243979":{"title":"single post: br_SinglePostsRectangle01","target":false},"243607":{"title":"arts: br_ArtsRectangle05","target":false},"243606":{"title":"arts: br_ArtsRectangle04","target":false},"243605":{"title":"arts: br_ArtsRectangle03","target":false},"243604":{"title":"arts: br_ArtsRectangle02","target":false},"243603":{"title":"arts: br_ArtsRectangle01","target":false},"243602":{"title":"arts: br_ArtsHalfPage","target":false},"243414":{"title":"nosh: br_NoshGuideRectangle","target":false},"243411":{"title":"nosh: br_NoshListsHalfPage","target":false},"243410":{"title":"nosh: br_BitesRectangle02","target":false},"243409":{"title":"nosh: br_BitesRectangle01","target":false},"243408":{"title":"nosh: br_NoshLeaderboard","target":false},"243400":{"title":"nosh: br_NoshRectangle02","target":false},"243399":{"title":"nosh: br_NoshRectangle01","target":false},"242828":{"title":"real estate: br_RealEstateRectangle05","target":false},"242827":{"title":"real estate: br_RealEstateRectangle04","target":false},"242829":{"title":"real estate: br_RealEstateRectangle06","target":false},"242826":{"title":"real estate: br_RealEstateRectangle03","target":false},"242825":{"title":"real estate: br_RealEstateRectangle02","target":false},"242824":{"title":"real estate: br_RealEstateRectangle01","target":false},"242823":{"title":"real estate: br_RealEstateHalfPage","target":false},"242810":{"title":"archives: br_ArchiveHalfPage","target":false},"242793":{"title":"front page: br_Rectangle05","target":false},"242794":{"title":"front page: br_Rectangle06","target":false},"242795":{"title":"front page: br_Rectangle07","target":false},"242788":{"title":"front page: br_HalfPage2","target":false},"242785":{"title":"category : br_Rectangle04","target":false},"242784":{"title":"front page: br_NoshHalfPage_home","target":false},"242782":{"title":"category: br_Rectangle03","target":false},"242781":{"title":"category: br_Rectangle02","target":false},"242780":{"title":"category: br_Rectangle01","target":false},"242778":{"title":"front page: br_HalfPage1","target":false},"242777":{"title":"front page: top stories: leaderboard","target":false},"242774":{"title":"Google DFP: 2017.01.05","target":false},"242773":{"title":"front page: lead story: med rectangle","target":false},"242772":{"title":"sitewide: br_SuperLeaderboard","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html>






