<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<title>Arthur Mac&#039;s suspends dine-in service until coronavirus outbreak is contained &mdash; Berkeleyside</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND2NPS9');</script>
<!-- End Google Tag Manager -->

<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- End typekit fonts -->

<!-- Broadstreet -->
<style>
 article broadstreet-zone-container { display: block !important }
</style>
<!-- End Broadstreet -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END HEADER CODE PLUGIN -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berkeleyside.com/#organization","name":"Berkeleyside","url":"https://www.berkeleyside.com/","sameAs":["https://www.facebook.com/berkeleyside","https://www.instagram.com/berkeleyside/","https://www.linkedin.com/company/berkeleyside/","https://www.youtube.com/user/Berkeleyside","https://twitter.com/berkeleyside"],"logo":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#logo","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","width":1200,"height":480,"caption":"Berkeleyside"},"image":{"@id":"https://www.berkeleyside.com/#logo"}},{"@type":"WebSite","@id":"https://www.berkeleyside.com/#website","url":"https://www.berkeleyside.com/","name":"Berkeleyside","inLanguage":"en-US","description":"Berkeley, CA&#039;s independent news site","publisher":{"@id":"https://www.berkeleyside.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.berkeleyside.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#primaryimage","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg","width":1500,"height":1125,"caption":"Arthur Mac's Tap & Snacks in Longfellow, Oakland."},{"@type":"WebPage","@id":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#webpage","url":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained","name":"Arthur Mac&#039;s suspends dine-in service until coronavirus outbreak is contained &mdash; Berkeleyside","isPartOf":{"@id":"https://www.berkeleyside.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#primaryimage"},"datePublished":"2020-03-12T18:37:50+00:00","dateModified":"2020-03-12T19:05:29+00:00"},{"@type":"NewsArticle","@id":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#article","isPartOf":{"@id":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#webpage"},"author":{"@id":"https://www.berkeleyside.com/#/schema/person/5ff02c37af30480294d03382776173b3"},"headline":"Arthur Mac&#8217;s suspends dine-in service until coronavirus outbreak is contained","datePublished":"2020-03-12T18:37:50+00:00","dateModified":"2020-03-12T19:05:29+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#webpage"},"publisher":{"@id":"https://www.berkeleyside.com/#organization"},"image":{"@id":"https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#primaryimage"},"keywords":"Arthur Mac's Tap &amp; Snack,Coronavirus,Oakland food and drinks","articleSection":"Nosh","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.berkeleyside.com/#organization"}},{"@type":["Person"],"@id":"https://www.berkeleyside.com/#/schema/person/5ff02c37af30480294d03382776173b3","name":"Sarah Han","image":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#authorlogo","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2017/04/Han-150x150.jpg","caption":"Sarah Han"},"description":"Sarah Han joined the Berkeleyside team in April 2017 as Nosh Editor. She has worked as an editor at The Bold Italic, the San Francisco Chronicle, and the San Francisco Bay Guardian. She currently lives in North Oakland.","sameAs":["https://twitter.com/ebnosh"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Arthur Mac&#8217;s suspends dine-in service until coronavirus outbreak is contained Comments Feed" href="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained/feed" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.berkeleyside.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pasl_style-css'  href='https://www.berkeleyside.com/wp-content/plugins/private-after-school/includes/scss/pasl_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/dpo-styles/dpo-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/summer-camp-styles/summercamp-v2_9.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow%7CItim%7CHepta+Slab%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.17.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/204/public/assets/js/769.js?ver=1.8.10'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"363775","token":"42ee259562","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/assets/866.js?ver=2.6.2'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/249.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=363775' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2020%2F03%2F12%2Farthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2020%2F03%2F12%2Farthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-370653-6', 'auto', {'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['fundjournalism.org']);
			ga('send', 'pageview');
		</script>

	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nosh"],"pageAttributes":["arthur-macs-tap-snack","coronavirus","oakland-food-and-drinks"],"pagePostAuthorID":177,"pagePostAuthor":"Sarah Han","pagePostTerms":{"category":["Nosh"],"post_tag":["Arthur Mac's Tap &amp; Snack","Coronavirus","Oakland food and drinks"],"following_users":["emilie","sarahhan"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Arthur Mac&#8217;s suspends dine-in service until coronavirus outbreak is contained"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="The restaurant will continue to offer take-out and delivery service."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg"><meta name="twitter:image:alt" content="Arthur Mac&#039;s Tap &amp; Snacks in Longfellow, Oakland."><meta name="twitter:creator" content="@ebnosh">

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Arthur Mac&#039;s suspends dine-in service until coronavirus outbreak is contained"/>
  <meta property="og:url" content="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The restaurant will continue to offer take-out and delivery service."/>
  <meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg"/>
  <meta property="og:image:url" content="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg"/>
  <meta property="article:published_time" content="2020-03-12T11:37:50-07:00"/>
  <meta property="article:modified_time" content="2020-03-12T12:05:29-07:00" />
  <meta property="og:updated_time" content="2020-03-12T12:05:29-07:00" />
  <meta property="article:section" content="Nosh"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Arthur Mac&#039;s suspends dine-in service until coronavirus outbreak is contained"/>
  <meta itemprop="headline" content="Arthur Mac&#039;s suspends dine-in service until coronavirus outbreak is contained"/>
  <meta itemprop="description" content="The restaurant will continue to offer take-out and delivery service."/>
  <meta itemprop="image" content="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg"/>
  <meta itemprop="datePublished" content="2020-03-12"/>
  <meta itemprop="dateModified" content="2020-03-12T12:05:29-07:00" />
  <meta itemprop="author" content="Sarah Han"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Arthur Mac&#039;s suspends dine-in service until coronavirus outbreak is contained"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained"/>
  <meta name="twitter:description" content="The restaurant will continue to offer take-out and delivery service."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@ebnosh"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained"/>
  <meta name="description" content="The restaurant will continue to offer take-out and delivery service."/>
  <meta name="author" content="Sarah Han"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>



<body class="post-template-default single single-post postid-363775 single-format-standard group-blog category-nosh">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9”
height="0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<!-- Nosh family -->
<div id="page" class="site nosh-page-2-0">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


	<div id="pre-header">
		<div class="page-group">
			<div class="ad-container">
				<div class="ad-type mobile-leaderboard">
									</div>
				<div class="ad-type super-leaderboard">
					<broadstreet-zone zone-id="br_NoshLeaderboard"></broadstreet-zone>				</div>
			</div><!-- .ad-container -->
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5e6a8f54379e3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5e6a8f54379e3" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">
			<div class="site-branding">
				<div id="logo" class="nosh-logo">
					<a href="https://www.berkeleyside.com/nosh" title="Nosh">
						<img class="nosh-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/nosh-logo-2020-01.png" >					</a>
				</div>
				<div class="header-member-button-mobile">
					<a href="https://www.berkeleyside.com/become-a-member">Support our journalism <i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a>
				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
						<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li id="menu-item-305320" class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305319"><a href="https://www.flickr.com/groups/berkeleyside/pool/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>						<ul id="menu-call-to-action" class="menu"><li id="menu-item-305291" class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>					</div>
					<div class="menu-container">
						<ul id="berekelyside-secondary" class="menu"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-305283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-305134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5e6a8f5438ba3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5e6a8f5438ba3" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

				<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292600"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
</ul></div>
				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
				<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</i></a></li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-nosh-logo-orange.png" >	</div>

	<div id="content" class="site-content">


	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-29" class="berkeleyside-news-banner widget widget_text"><h2 class="widget-title">catch up</h2>			<div class="textwidget"><p><strong>Daily updates on the <a href="https://www.berkeleyside.com/tag/coronavirus">coronavirus</a></strong></p>
</div>
		</aside></div>		

		<main id="main" class="site-main flex-wrap-tablet" role="main">

		
<article id="post-363775" class="flex-wrap-desktop post-363775 post type-post status-publish format-standard has-post-thumbnail hentry category-nosh tag-arthur-macs-tap-snack tag-coronavirus tag-oakland-food-and-drinks">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/nosh" title="Nosh" class="primary_cat_yoast">Nosh</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">Arthur Mac&#8217;s suspends dine-in service until coronavirus outbreak is contained</h1>
			
		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- number of comments: 1 --><!-- id: 363775 -->		<div class="comments-number-container">
			<!-- 1 -->
			<div class="comments-number">
				<a href="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained#comments-section" class="comments-number-link">
					<span class="number"><span class="dsq-postid" data-dsqidentifier="363775 https://www.berkeleyside.com/?p=363775">1</span></span>
				</a>
			</div><!-- .comments-number -->
		</div><!-- .comments-number-container -->
	<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained&amp;text=Arthur%20Mac%E2%80%99s%20suspends%20dine-in%20service%20until%20coronavirus%20outbreak%20is%20contained%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Arthur%20Mac%26#8217;s%20suspends%20dine-in%20service%20until%20coronavirus%20outbreak%20is%20contained&#038;body=%20https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/sarahhan">Sarah Han</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained" rel="bookmark"><time class="entry-date published" datetime="2020-03-12T11:37:50-07">March 12, 2020, 11:37 a.m.</time><time class="updated" datetime="2020-03-12T12:05:29-07">March 12, 2020</time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_363825" class="wp-caption alignnone" style="max-width: 800px;"><a href="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained/img_1944-2" rel="attachment wp-att-363825" data-slb-active="1" data-slb-asset="82612598" data-slb-internal="363825" data-slb-group="363775"><img class="size-large wp-image-363825" src="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-1200x900.jpeg" alt="Arthur Mac's Tap &amp; Snacks in Longfellow, Oakland. " width="800" height="600" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-1200x900.jpeg 1200w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-360x270.jpeg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-200x150.jpeg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-768x576.jpeg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-800x600.jpeg 800w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-1376x1032.jpeg 1376w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-1044x783.jpeg 1044w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-632x474.jpeg 632w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944-536x402.jpeg 536w, https://www.berkeleyside.com/wp-content/uploads/2020/03/IMG_1944.jpeg 1500w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Popular North Oakland restaurant Arthur Mac&#8217;s Tap &amp; Snacks announced it will suspend dine-in service to mitigate transmission of the coronavirus. Photo: Sarah Han</figcaption></figure>
<aside class="post-aside small"><strong>For information on COVID-19, rely on trusted health authorities, including the World Health Organization (<a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019">WHO</a>), Centers for Disease Control and Prevention (<a href="https://www.cdc.gov/coronavirus/index.html">CDC</a>), California Department of Public Health (<a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/Immunization/nCOV2019.aspx">CDPH</a>) and <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDUsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDAzMDMuMTgxNDE0MTEiLCJ1cmwiOiJodHRwczovL3d3dy5jaXR5b2ZiZXJrZWxleS5pbmZvL2Nvcm9uYXZpcnVzLyJ9.irW5OvtC0pJzjGCq_cAbrS5HZ695KAt7gtXxeurW06U/br/75634382205-l">City of Berkeley Public Health</a>. Find Berkeleyside&#8217;s latest coronavirus coverage <a href="https://www.berkeleyside.com/tag/coronavirus">here</a>.</strong></aside>
<p>Starting today, <a href="https://www.arthurmacs.com/">Arthur Mac&#8217;s Tap &amp; Snack</a>, a popular pizza restaurant and beer garden in the Longfellow neighborhood of North Oakland, is putting on-site dining service on hold for the foreseeable future &#8220;to proactively mitigate transmission of the coronavirus.&#8221; The restaurant owners, <a href="http://www.farmleaguemgmt.com/" target="_blank" rel="noopener noreferrer">Farm League Restaurant Group</a>, announced they will suspend dine-in service &#8220;until the coronavirus outbreak is contained, or we have accurate information and proper testing capabilities locally.&#8221;</p>
<p>Yesterday, the World Health Organization (WHO) officially declared the outbreak of the coronavirus disease a <a href="https://www.cnn.com/2020/03/11/health/coronavirus-pandemic-world-health-organization/index.html">pandemic</a>, and both <a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/workplace-school-and-home-guidance.pdf">federal</a> and <a href="https://www.cityofberkeley.info/City_Manager/Press_Releases/2020/2020-03-10_As_COVID-19_cases_increase_in_region,_health_officers_recommend_limiting_mass_gatherings.aspx">local</a> officials are now recommending people limit attendance at large gatherings and practice social distancing to mitigate the spread of COVID-19. Keeping abreast of these updates and recommendations, Farm League decided Arthur Mac&#8217;s is the exact type of venue experts are warning people to avoid, according to Farm League partner Joel DiGiorgio.</p>
<p>&#8220;Arthur Mac&#8217;s is very high volume and it&#8217;s a communal setting,&#8221; DiGiorgio said. &#8220;People are close together eating finger foods. People are licking their fingers, grabbing communal napkins, shakers, condiments and all those different things.&#8221;</p>
<p>The restaurant caters largely to young families with its accessible menu of pizza, chicken wings, french fries, ice cream cones and beer. Its outdoor beer garden is also a large draw, with plenty of picnic tables and booths, its own play zone and arcade. But the restaurant group realized its family-friendly environment could be an issue with the growing coronavirus outbreak.</p><div class="bside-ad-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="bside-ad-605301581"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"/>
<p>&#8220;We&#8217;re learning that kids might not show symptoms, but they&#8217;re vectors adding to transmission without even knowing it,&#8221; DiGiorgio said. Initially, the restaurant removed toys from its kids&#8217; area, then closed the zone completely before finally deciding to close the entire outdoor area — which is where most of its seating is located. It also decided to close its three public bathrooms.</p>
<p>&#8220;We have to be realistic about what we&#8217;re dealing with,&#8221; DiGiorgio said. &#8220;We don&#8217;t feel comfortable providing an environment that the experts are saying that we need to stay away from.&#8221;</p>
<figure id="attachment_255668" class="wp-caption alignnone" style="max-width: 800px;"><a href="https://www.berkeleyside.com/2017/04/26/arthur-macs-tap-and-snack/arthurmac04" rel="attachment wp-att-255668" data-slb-active="1" data-slb-asset="1294734094" data-slb-internal="255668" data-slb-group="363775"><img class="size-large wp-image-255668" src="https://www.berkeleyside.com/wp-content/uploads/2017/04/ArthurMac04-900x675.jpg" alt="" width="800" height="600" srcset="https://www.berkeleyside.com/wp-content/uploads/2017/04/ArthurMac04-900x675.jpg 900w, https://www.berkeleyside.com/wp-content/uploads/2017/04/ArthurMac04-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2017/04/ArthurMac04-360x270.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2017/04/ArthurMac04-768x576.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2017/04/ArthurMac04-800x600.jpg 800w, https://www.berkeleyside.com/wp-content/uploads/2017/04/ArthurMac04.jpg 960w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">The beer garden at Arthur Mac&#8217;s Tap &amp; Snack is very communal and family-friendly, the exact type of place health officials are advising people to avoid during the coronavirus outbreak. Photo: Emilie Raguso</figcaption></figure>
<p>Arthur Mac&#8217;s will continue to operate during its regular hours, but for take-out and delivery through Caviar. Moving forward, customers who come in for carry-out will not be able to use bare fingers to add tips or sign the POS screens. Instead, employees will ask for tip amounts they&#8217;d like to add to their total, or customers may use a latex glove to sign the touchscreen.</p>
<p>On Tuesday, the restaurant sent a letter to its entire staff (a group of about 20, according to DiGiorgio) outlining the measures the restaurant is taking to prevent exposure to the coronavirus, including new cleaning requirements and asking sick employees to stay home. DiGiorgio said the owners do not plan to let go of any staff, and will try to accommodate those who may struggle financially due to the service changes. While the restaurant hopes to bring back dine-in service in the next week or two, DiGiorgio said Arthur Mac&#8217;s is prepared for a longer duration. It has provided staff with paperwork to apply for <a href="https://www.edd.ca.gov/about_edd/coronavirus-2019.htm">unemployment insurance</a> through the state should workers lose their jobs or have hours reduced due to COVID-19.</p><div class="bside-ad-med-rectangle-after-paragraph-02 cta-inline" id="cta-daily-briefing"><div class="cta-inline-content">
<h2>Subscribe to the Daily Briefing</h2>
Don't miss a story. Get Berkeleyside headlines delivered to your inbox.

<div class="wpforms-container wpforms-container-full" id="wpforms-363004"><form id="wpforms-form-363004" class="wpforms-validate wpforms-form wpforms-ajax-form" data-formid="363004" method="post" enctype="multipart/form-data" action="/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-363004-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-363004-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-363004-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="name@example.com" required></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-363004-field-hp" class="wpforms-field-label">Name</label><input type="text" name="wpforms[hp]" id="wpforms-363004-field-hp" class="wpforms-field-medium"></div><div class="wpforms-recaptcha-container" ><div class="g-recaptcha" data-sitekey="6LeCXJ4UAAAAAMqcxUArnDDnfrj6yq9DnFI4_Vdp" data-size="invisible"></div></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="363004"><input type="hidden" name="wpforms[author]" value="177"><input type="hidden" name="wpforms[post_id]" value="363775"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-363004" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button><img src="https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/images/submit-spin.svg" class="wpforms-submit-spinner" style="display: none;" width="26" height="26" alt=""></div></form></div>  <!-- .wpforms-container --><div></div>
</div></div>
<p>Farm League is also looking into the possibility of &#8220;call-in delivery,&#8221; so Arthur Mac&#8217;s employees could deliver food (in addition to delivery offered by third-party services), with 100% of tips going to the delivery person. The restaurant will also add extra training sessions for staff. For example, front of house workers may learn skills, like preparing or cooking food, to make it sustainable to keep them on board. In addition, DiGiorgio said Arthur Mac&#8217;s will add extra shifts for employees to deep clean the kitchen and power wash the closed garden.</p>
<p>&#8220;We&#8217;ll be creative on how much labor we have,&#8221; he said. We&#8217;ll be running a tight ship, obviously.&#8221;</p>
<p>Arthur Mac&#8217;s will be Farm League&#8217;s guinea pig to see how things go with the new model, but Farm League may eventually make changes at its other restaurants, including East Bay Spice Company in Berkeley. DiGiorgio said he and his partners are prepared to take a loss on potential revenue with the change, but admits they&#8217;re in a &#8220;unique position&#8221;: &#8220;We&#8217;re in a good financial position, most restaurants are not.&#8221;</p>
<figure id="attachment_363828" class="wp-caption alignnone" style="max-width: 800px;"><a href="https://www.berkeleyside.com/2020/03/12/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained/arthur-macs" rel="attachment wp-att-363828" data-slb-active="1" data-slb-asset="287802494" data-slb-internal="363828" data-slb-group="363775"><img class="size-large wp-image-363828" src="https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-1200x900.jpg" alt="A view of Arthur Mac's Tap &amp; Snack from MLK Jr. Way. Photo: Sarah Han" width="800" height="600" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-1200x900.jpg 1200w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-360x270.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-768x576.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-800x600.jpg 800w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-1376x1032.jpg 1376w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-1044x783.jpg 1044w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-632x474.jpg 632w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs-536x402.jpg 536w, https://www.berkeleyside.com/wp-content/uploads/2020/03/Arthur-Macs.jpg 1500w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Business continued as usual at Arthur Mac&#8217;s Wednesday evening around 6:30 p.m., the restaurant&#8217;s last day of dine-in service for the foreseeable future. The din from the crowd in the beer garden could be heard from across the street. Photo: Sarah Han</figcaption></figure>
<p>Many restaurants across the Bay Area are seeing a <a href="https://www.berkeleyside.com/2020/03/12/berkeley-businesses-hit-hard-by-the-economics-of-social-distancing">drop in business</a> due to coronavirus fears, most notably and drastically in San Francisco and Oakland Chinatowns, where restaurants were <a href="https://sf.eater.com/2020/2/12/21135104/novel-coronavirus-chinatown-oakland-san-francisco">reporting 50% sales decreases</a> in early February before any cases of coronavirus were even reported in the Bay Area. In the last two weeks, two <a href="https://www.sfchronicle.com/food/article/Coronavirus-leads-two-Oakland-Chinatown-15123592.php">Oakland Chinatown stalwarts</a> Peony and Buffet Fortuna have closed until further notice due to a dearth of business.</p>
<div>
<p>But business has been going extremely well at Arthur Mac&#8217;s. DiGiorgio said sales have gone up significantly year to date, with last week being one of the restaurant&#8217;s better periods.</p>
<p>According to DiGiorgio, Arthur Mac&#8217;s regular customers — many of whom are in a younger demographic — may have a &#8220;false sense of security&#8221; of not being susceptible to COVID-19 based on their age and because the Arthur Mac&#8217;s dining area is open and outdoors. &#8220;When people feel sunshine on their face, they feel safer,&#8221; DiGiorgio posited.</p>
<p>Still, he said, the owners felt the need to be proactive about mitigating the coronavirus outbreak, and hope their decision inspires other businesses to consider doing something similar. (This morning, Nosh learned <a href="https://www.instagram.com/monsterpho/">Monster Pho</a>, which has locations in Oakland and Emeryville, will switch to take-out and delivery service only, and <a href="http://www.stgeorgespirits.com/visit/">St. George Spirits</a> in Alameda has decided to temporarily close its tasting room to the public as a precautionary measure.)</p>
<p>&#8220;We realized we&#8217;d rather be overreacting than regret underreacting,&#8221; DiGiorgio said. &#8220;If we just stand up and do it and announce that we&#8217;re doing it, others will follow.&#8221;</p>
</div>


			
				<div class="end-bio">

				Sarah Han is Nosh editor at Berkeleyside.
					<span class="author-meta">
						 Email: <a href="mailto:sarah@berkeleyside.com"> sarah@berkeleyside.com</a>.
					</span>

				
				</div><!-- .end-bio -->

			


			
<section class="section-content-append">
<aside class="aside-content-append"><h2>Support our journalism</h2>
<p>Berkeleyside relies on reader support so we can remain free to read for everyone in Berkeley. Become a member and be part of the future of independent, local journalism.</p>
<p><a href="https://www.berkeleyside.com/become-a-member">BECOME A MEMBER TODAY</a></p>
</aside></section>    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related stories</h2>
        <ul class="related-list count-2">

            
                <li>
                	<a href="https://www.berkeleyside.com/2020/03/12/berkeley-businesses-hit-hard-by-the-economics-of-social-distancing" class="related-link" title="Berkeley businesses hit hard by the economics of social distancing">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2019/08/CoRo031-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/08/CoRo031-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2019/08/CoRo031-800x450.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			Berkeley businesses hit hard by the economics of social distancing                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2020/03/10/what-you-need-to-know-about-coronavirus-in-berkeley-right-now" class="related-link" title="What you need to know about coronavirus in Berkeley right now">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2020/03/COVID-19-02-larger-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/03/COVID-19-02-larger-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/03/COVID-19-02-larger-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			What you need to know about coronavirus in Berkeley right now                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/arthur-macs-tap-snack" rel="tag">Arthur Mac's Tap &amp; Snack</a><a href="https://www.berkeleyside.com/tag/coronavirus" rel="tag">Coronavirus</a><a href="https://www.berkeleyside.com/tag/oakland-food-and-drinks" rel="tag">Oakland food and drinks</a></span>
		
<section id="cta-boxes" class="aside-container flex-row-desktop">
<aside class="aside-content-bottom aside-category"><h2><a href="https://www.berkeleyside.com/e-news-signup/">Follow Nosh</a></h2>
<p><a href="https://www.berkeleyside.com/nosh/">Bookmark Berkeleyside Nosh</a> for East Bay food news and stories, follow Nosh on <a href="https://twitter.com/ebnosh">Twitter</a> and <a href="http://www.facebook.com/pages/NOSH/376977145711095">Facebook</a>, and sign up for the <a href="https://www.berkeleyside.com/e-news-signup/">Nosh Weekly newsletter</a>. Share photographs with Nosh on <a href="https://www.berkeleyside.com/2015/03/30/share-your-photos-with-nosh-on-instagram/">Instagram</a> and <a href="https://www.flickr.com/groups/nosh/pool/">Flickr</a>.</p>
</aside></section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<aside id="secondary" class="widget-area" role="complementary">

	<aside class="single-post-aside widget berke-widget">
		<div class="ad-type half-page">
			<broadstreet-zone zone-id="br_SinglePostsHalfPage"></broadstreet-zone>		</div>
	</aside><!-- .ad-container -->

	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="300" data-tweet-limit="4" data-chrome="noheader transparent" href="https://twitter.com/berkeleyside?ref_src=twsrc%5Etfw">Tweets by berkeleyside</a></div></aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most commented</h2>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-6');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + '/widget/6',
                            'is_single=363775',
                            function(response){
                                wpp_widget_container.innerHTML += JSON.parse(response).widget;

                                let sr = wpp_widget_container.querySelector('.popular-posts-sr');

                                if ( sr ) {
                                    WordPressPopularPosts.theme(sr);
                                }

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event("wpp-onload", {"bubbles": true, "cancelable": false});
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent("wpp-onload", true, false);
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent(event);
                                }
                            }
                        );
                    }
                });
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"363775 https:\/\/www.berkeleyside.com\/?p=363775","disqusShortname":"berkeleyside","disqusTitle":"Arthur Mac&#8217;s suspends dine-in service until coronavirus outbreak is contained","disqusUrl":"https:\/\/www.berkeleyside.com\/2020\/03\/12\/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained","postId":363775};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-363611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363611"><a href="https://www.berkeleyside.com/tag/coronavirus">Coronavirus</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244250"><a href="https://www.berkeleyside.com/real-estate">Real Estate</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244253"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-244244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244244"><a href="https://www.berkeleyside.com/events-calendar/">Events</a></li>
<li id="menu-item-356013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356013"><a href="https://www.berkeleyside.com/oakland">Our Oakland launch</a></li>
<li id="menu-item-362968" class="main-nav-oakland menu-item menu-item-type-custom menu-item-object-custom menu-item-362968"><a href="https://www.berkeleyside.com/newsletters">Sign up for our headlines</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/become-a-member">Support our journalism</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292600"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh Videos</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support us</h2></header>			<div class="textwidget"><p><a href="https://www.berkeleyside.com/become-a-member/">Become a Berkeleyside member</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
	<header>
		<h2 class="section-title">Newsletters</h2>
	</header>
	<p><a href="/newsletters/">Click here to sign up for your Berkeleyside newsletters.</a></p>
</section><!-- .footer-mailing-list-form -->


				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Berkeleyside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- NextMillennium Ads -->
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
<!-- End of NextMillennium Ads -->

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>

<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->
<!-- pasl guide script -->
<script>
// Toggle description class
$('.toggle-button').click(function () {
	// Change parent class
	$(this).parents('.card').toggleClass('opened');

	// Change button text
	var el = $(this);
	if (el.text() == el.data("text-swap")) {
	el.text(el.data("text-original"));
	} else {
	el.data("text-original", el.text());
	el.text(el.data("text-swap"));
	}
});
      //# sourceURL=pen.js
    </script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=16.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"bside-ad-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/451/public/assets/js/243.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/459/public/assets/js/769.js?ver=1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js?ver=16.0.8'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.5.9.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=wpformsRecaptchaLoad&#038;render=explicit'></script>
<script type='text/javascript'>
var wpformsRecaptchaLoad = function(){jQuery(".g-recaptcha").each(function(index,el){var recaptchaID = grecaptcha.render(el,{callback:function(){wpformsRecaptchaCallback(el);}},true);jQuery(el).closest("form").find("button[type=submit]").get(0).recaptchaID = recaptchaID;});};var wpformsRecaptchaCallback = function(el){var $form = jQuery(el).closest("form");if(typeof wpforms.formSubmit === "function"){wpforms.formSubmit($form);}else{$form.find("button[type=submit]").get(0).recaptchaID = false;$form.submit();}};
</script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"82612598":{"id":363825,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/03\/IMG_1944.jpeg","title":"Arthur Mac's Tap & Snacks in Longfellow, Oakland. Photo: Sarah Han","caption":"Arthur Mac's Tap & Snacks in Longfellow, Oakland. Photo: Sarah Han","description":""},"1294734094":{"id":255668,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2017\/04\/ArthurMac04.jpg","title":"Arthur Mac's Tap & Snack beer garden","caption":"The beer garden at Arthur Mac's Tap & Snack. Photo: Emilie Raguso","description":""},"287802494":{"id":363828,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/03\/Arthur-Macs.jpg","title":"Arthur Mac's Tap & Snack in Oakland. Photo: Sarah Han","caption":"Arthur Mac's Tap & Snack in Oakland. Photo: Sarah Han","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script>window.advads_ajax_queries = [{"id":"google-dfp-2017-01-17","method":"placement","params":{"previous_method":"placement","previous_id":"google-dfp-2017-01-17","post":{"id":363775,"author":"177","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2020\/03\/12\/arthur-macs-suspends-dine-in-service-until-coronavirus-outbreak-is-contained","placement_type":"header","output":{"placement_id":"google-dfp-2017-01-17"},"global_output":true},"blog_id":1}];

window.advads_has_ads = [["245156","ad",null],["243979","ad",null],["362927","ad",null],["245163","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","post_max_size":"209715200","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_phone":"Please enter a valid phone number."}
/* ]]> */
</script>
		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":363775,"object_key":"post","object_type":"post","term_ids":[40,16796,20221,8267]};</script>
		<script type="text/javascript">var advads_tracking_ads = {"1":[245156,243979,362927,245163]};var advads_tracking_urls = {"1":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-370653-6"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.berkeleyside.com\/linkout\/"};var advads_gatracking_allads = {"1":{"362927":{"title":"CTA Newsletter Signup","target":false},"362149":{"title":"Guide: Summer Camp","target":"https:\/\/www.berkeleyside.com\/summer-camp-guide"},"358567":{"title":"Schools Guide 2019-20","target":"https:\/\/www.berkeleyside.com\/schools-guide"},"332695":{"title":"Celebrate Guide - 300 x 250","target":"https:\/\/www.berkeleyside.com\/celebrate-guide-2019"},"281376":{"title":"business: br_BusinessHalfPage","target":false},"260595":{"title":"real estate: Association of Realtors","target":"https:\/\/drive.google.com\/file\/d\/1OvIjgTB0eRMjREz8S7KPDam2JCU0e1Ft\/view?usp=sharing"},"253262":{"title":"YMCA Camp Ad","target":"http:\/\/ymcacba.org\/index.php\/ymca-berkeley-programs\/camps"},"249018":{"title":"DPO: bottom banner: responsive","target":false},"247972":{"title":"br_SinglePostsRealEstateRectangle04","target":false},"247971":{"title":"br_SinglePostsRealEstateRectangle03","target":false},"247970":{"title":"br_SinglePostsRealEstateRectangle02","target":false},"247969":{"title":"br_SinglePostsRealEstateRectangle01","target":false},"247947":{"title":"Google DFP: 2017.01.22","target":false},"246598":{"title":"arts: br_ArtsLeaderboard","target":false},"245552":{"title":"Google DFP: 2017.02.09","target":false},"245163":{"title":"single post: br_SinglePostsHalfPage","target":false},"245156":{"title":"nosh: header: super leaderboard","target":false},"244875":{"title":"Google DFP: 2017.01.17","target":false},"244580":{"title":"Uncharted Responsive Ad","target":false},"243982":{"title":"single post: br_SinglePostsRectangle04","target":false},"243981":{"title":"single post: br_SinglePostsRectangle03","target":false},"243980":{"title":"single post: br_SinglePostsRectangle02","target":false},"243979":{"title":"single post: br_SinglePostsRectangle01","target":false},"243607":{"title":"arts: br_ArtsRectangle05","target":false},"243606":{"title":"arts: br_ArtsRectangle04","target":false},"243605":{"title":"arts: br_ArtsRectangle03","target":false},"243604":{"title":"arts: br_ArtsRectangle02","target":false},"243603":{"title":"arts: br_ArtsRectangle01","target":false},"243602":{"title":"arts: br_ArtsHalfPage","target":false},"243414":{"title":"nosh: br_NoshGuideRectangle","target":false},"243411":{"title":"nosh: br_NoshListsHalfPage","target":false},"243410":{"title":"nosh: br_BitesRectangle02","target":false},"243409":{"title":"nosh: br_BitesRectangle01","target":false},"243408":{"title":"nosh: br_NoshLeaderboard","target":false},"243400":{"title":"nosh: br_NoshRectangle02","target":false},"243399":{"title":"nosh: br_NoshRectangle01","target":false},"242828":{"title":"real estate: br_RealEstateRectangle05","target":false},"242827":{"title":"real estate: br_RealEstateRectangle04","target":false},"242829":{"title":"real estate: br_RealEstateRectangle06","target":false},"242826":{"title":"real estate: br_RealEstateRectangle03","target":false},"242825":{"title":"real estate: br_RealEstateRectangle02","target":false},"242824":{"title":"real estate: br_RealEstateRectangle01","target":false},"242823":{"title":"real estate: br_RealEstateHalfPage","target":false},"242810":{"title":"archives: br_ArchiveHalfPage","target":false},"242793":{"title":"front page: br_Rectangle05","target":false},"242794":{"title":"front page: br_Rectangle06","target":false},"242795":{"title":"front page: br_Rectangle07","target":false},"242788":{"title":"front page: br_HalfPage2","target":false},"242785":{"title":"category : br_Rectangle04","target":false},"242784":{"title":"front page: br_NoshHalfPage_home","target":false},"242782":{"title":"category: br_Rectangle03","target":false},"242781":{"title":"category: br_Rectangle02","target":false},"242780":{"title":"category: br_Rectangle01","target":false},"242778":{"title":"front page: br_HalfPage1","target":false},"242777":{"title":"front page: top stories: leaderboard","target":false},"242774":{"title":"Google DFP: 2017.01.05","target":false},"242773":{"title":"front page: lead story: med rectangle","target":false},"242772":{"title":"sitewide: br_SuperLeaderboard","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html>






