<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND2NPS9');</script>
<!-- End Google Tag Manager -->

<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- End typekit fonts -->

<!-- Broadstreet -->
<!--
<style>
 article broadstreet-zone-container { display: block !important }
</style>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(13)</script>
-->
<!-- End Broadstreet -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END HEADER CODE PLUGIN -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Father&#039;s Day is coming. Here are the best beers for dad, recommended by local dad brewers &mdash; Berkeleyside</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Father&#039;s Day is coming. Here are the best beers for dad, recommended by local dad brewers &mdash; Berkeleyside" />
	<meta property="og:description" content="These easy-drinking East Bay-made craft brews make a no-brainer gift for beer-loving dads." />
	<meta property="og:url" content="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2020-06-17T19:14:19+00:00" />
	<meta property="article:modified_time" content="2020-06-17T19:16:46+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="879" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berkeleyside.com/#organization","name":"Berkeleyside","url":"https://www.berkeleyside.com/","sameAs":["https://www.facebook.com/berkeleyside","https://www.instagram.com/berkeleyside/","https://www.linkedin.com/company/berkeleyside/","https://www.youtube.com/user/Berkeleyside","https://en.wikipedia.org/wiki/Berkeleyside","https://twitter.com/berkeleyside"],"logo":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#logo","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","width":1200,"height":480,"caption":"Berkeleyside"},"image":{"@id":"https://www.berkeleyside.com/#logo"}},{"@type":"WebSite","@id":"https://www.berkeleyside.com/#website","url":"https://www.berkeleyside.com/","name":"Berkeleyside","description":"Berkeley, CA&#039;s independent news site","publisher":{"@id":"https://www.berkeleyside.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.berkeleyside.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#primaryimage","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg","width":1200,"height":879,"caption":"East Brother Beer brewer Paul Liszewski. Photo: Clara Rice Photography"},{"@type":"WebPage","@id":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#webpage","url":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers","name":"Father's Day is coming. Here are the best beers for dad, recommended by local dad brewers &mdash; Berkeleyside","isPartOf":{"@id":"https://www.berkeleyside.com/#website"},"primaryImageOfPage":{"@id":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#primaryimage"},"datePublished":"2020-06-17T19:14:19+00:00","dateModified":"2020-06-17T19:16:46+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"]}]},{"@type":"NewsArticle","@id":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#article","isPartOf":{"@id":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#webpage"},"author":{"@id":"https://www.berkeleyside.com/#/schema/person/bf7aa76d619efde9c18222ffb3e343b0"},"headline":"Father&#8217;s Day is coming. Here are the best beers for dad, recommended by local dad brewers","datePublished":"2020-06-17T19:14:19+00:00","dateModified":"2020-06-17T19:16:46+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#webpage"},"publisher":{"@id":"https://www.berkeleyside.com/#organization"},"image":{"@id":"https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#primaryimage"},"keywords":"beer,Oakland food and drinks","articleSection":"Drink,Nosh lists","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.berkeleyside.com/#organization"}},{"@type":["Person"],"@id":"https://www.berkeleyside.com/#/schema/person/bf7aa76d619efde9c18222ffb3e343b0","name":"Lauren Bonney","image":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e22e15fb07850cca3de1ab50cd7e1e7?s=96&d=mm&r=g","caption":"Lauren Bonney"},"description":"Lauren is a Bay Area writer and editor specializing in all things lifestyle including travel, culture, fitness and food and drink. She has an incredible soft spot for cheese and is a firm believer in a great cup of coffee. Follow her gastronomic discoveries on Instagram at @bonneyeatsworld."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Father&#8217;s Day is coming. Here are the best beers for dad, recommended by local dad brewers Comments Feed" href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/feed" />
<!-- berkeleyside.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1592017601' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.berkeleyside.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.8.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='pasl_style-css'  href='https://www.berkeleyside.com/wp-content/plugins/private-after-school/includes/scss/pasl_style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.berkeleyside.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpo-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/dpo-styles/dpo-styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='summer-camp-styles-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/summer-camp-styles/summercamp-v2_9.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow%7CItim%7CHepta+Slab%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-material-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='af-form-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/advanced-forms-pro/assets/dist/css/form.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js?ver=3.3.0'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.4.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/249.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"378704","token":"b5bbc35a00","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/assets/866.js?ver=2.8.1'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.berkeleyside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=378704' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2020%2F06%2F17%2Ffathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2020%2F06%2F17%2Ffathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-370653-6', 'auto', {'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['fundjournalism.org']);
			ga('send', 'pageview');
		</script>

	<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="bside-ad-layer-custom-css"></style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["drink-nosh","nosh-lists"],"pageAttributes":["beer","oakland-food-and-drinks"],"pagePostAuthorID":236,"pagePostAuthor":"Lauren Bonney","pagePostTerms":{"category":["Drink","Nosh lists"],"post_tag":["beer","Oakland food and drinks"],"following_users":["laurenbonney","sarahhan","tracey"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Father&#8217;s Day is coming. Here are the best beers for dad, recommended by local dad brewers"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="These easy-drinking East Bay-made craft brews make a no-brainer gift for beer-loving dads."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg"><meta name="twitter:image:alt" content="East Brother Beer brewer Paul Liszewski. Photo: Clara Rice Photography">

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Berkeleyside"/>
  <meta property="og:title" content="Father&#039;s Day is coming. Here are the best beers for dad, recommended by local dad brewers &mdash; Berkeleyside"/>
  <meta property="og:url" content="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="These easy-drinking East Bay-made craft brews make a no-brainer gift for beer-loving dads."/>
  <meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg"/>
  <meta property="og:image:url" content="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg"/>
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg"/>
  <meta property="article:published_time" content="2020-06-17T12:14:19-07:00"/>
  <meta property="article:modified_time" content="2020-06-17T12:16:46-07:00" />
  <meta property="og:updated_time" content="2020-06-17T12:16:46-07:00" />
  <meta property="article:section" content="Drink"/>
  <meta property="article:section" content="Nosh lists"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Father&#039;s Day is coming. Here are the best beers for dad, recommended by local dad brewers &mdash; Berkeleyside"/>
  <meta itemprop="headline" content="Father&#039;s Day is coming. Here are the best beers for dad, recommended by local dad brewers &mdash; Berkeleyside"/>
  <meta itemprop="description" content="These easy-drinking East Bay-made craft brews make a no-brainer gift for beer-loving dads."/>
  <meta itemprop="image" content="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg"/>
  <meta itemprop="datePublished" content="2020-06-17"/>
  <meta itemprop="dateModified" content="2020-06-17T12:16:46-07:00" />
  <meta itemprop="author" content="Lauren Bonney"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Father&#039;s Day is coming. Here are the best beers for dad, recommended by local dad brewers &mdash; Berkeleyside"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"/>
  <meta name="twitter:description" content="These easy-drinking East Bay-made craft brews make a no-brainer gift for beer-loving dads."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"/>
  <meta name="description" content="These easy-drinking East Bay-made craft brews make a no-brainer gift for beer-loving dads."/>
  <meta name="author" content="Lauren Bonney"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>



<body class="post-template-default single single-post postid-378704 single-format-standard group-blog category-drink-nosh category-nosh-lists">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9”
height="0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<!-- Nosh family -->
<div id="page" class="site nosh-page-2-0">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


	<div id="pre-header">
		<div class="page-group">
			<broadstreet-zone zone-id='58017' zone-alias='br_SuperLeaderboard'></broadstreet-zone>
		</div><!-- .page-group -->
	</div><!-- #pre-header -->

	<header id="masthead" class="site-header" role="banner">

		<div id="search-form-container" class="mobile">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5eea9a909bee1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5eea9a909bee1" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

		<div class="page-group flex-row-mobile-tablet">
			<div class="site-branding">
				<div id="logo" class="nosh-logo">
					<a href="https://www.berkeleyside.com/nosh" title="Nosh">
						<img class="nosh-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/nosh-logo-2020-01.png" >					</a>
				</div>
				<div class="header-member-button-mobile">
					<a href="https://www.berkeleyside.com/become-a-member">Support our journalism <i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a>
				</div>
			</div><!-- .site-branding -->

			<div id="masthead-secondary">
				<nav class="secondary-navigation">
					<div class="menu-container">
						<ul id="menu-social-media" class="menu-berkeleyside-social-media"><li id="menu-item-305320" class="button-tips menu-item menu-item-type-post_type menu-item-object-page menu-item-305320"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>						<ul id="menu-call-to-action" class="menu"><li id="menu-item-305291" class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/support-our-journalism">Support our journalism</a></li>
</ul>					</div>
					<div class="menu-container">
						<ul id="berekelyside-secondary" class="menu"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-305283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li id="menu-item-305134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li id="menu-item-281853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>					</div>
				</nav><!-- .secondary-navigation-->
				
				<div id="search-form-container">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5eea9a909d1fc">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5eea9a909d1fc" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->
			</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div class="page-group">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Menu				</button>

				<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-292600"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh videos</a></li>
<li id="menu-item-370659" class="nosh-nav-takeout menu-item menu-item-type-custom menu-item-object-custom menu-item-370659"><a href="https://www.berkeleyside.com/nosh-guide">Takeout guide</a></li>
<li id="menu-item-378868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378868"><a href="https://www.berkeleyside.com/nosh-guide/shelter-in-place/outdoor-dining">Open for outdoor dining</a></li>
</ul></div>
				<div class="menu-container mobile-menu">
				<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/support-our-journalism">Support our journalism</a></li>
</ul>				</div>
				<div class="menu-container mobile-menu">
				<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>				</div>
				<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</i></a></li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-nosh-logo-orange.png" >	</div>

	<div id="content" class="site-content">


	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-29" class="berkeleyside-news-banner widget widget_text">			<div class="textwidget"><p><strong>COVID-19: </strong><a href="https://www.berkeleyside.com/2020/06/12/new-berkeley-health-order-expected-next-week-will-allow-all-retail-outdoor-dining-religious-services-and-more">Retail and more to open</a> <strong>● </strong><a href="https://www.berkeleyside.com/2020/03/14/covid-19-berkeley-by-the-numbers-plus-some-key-resources-to-help-you-stay-informed">The numbers</a> ● <a href="https://www.berkeleyside.com/2020/03/17/stay-updated-east-bay-food-scene-and-covid-19">Food news</a> <strong>● </strong><a href="https://www.berkeleyside.com/pitch-in-for-local-workers">Support local businesses</a> | <strong>BLM:</strong><strong> </strong><a href="https://www.berkeleyside.com/2020/06/05/several-small-black-lives-matter-protests-in-berkeley-more-to-come">List of BLM protests</a> <strong>● </strong><a href="https://www.berkeleyside.com/2020/06/02/black-owned-eateries-in-berkeley-and-oakland-open-for-takeout">Black-owned eateries</a></p>
</div>
		</aside></div>
		<main id="main-2-0" class="site-main" role="main">

		<!-- single 2.0 -->

<article id="post-378704" class="post-378704 post type-post status-publish format-standard has-post-thumbnail hentry category-drink-nosh category-nosh-lists tag-beer tag-oakland-food-and-drinks">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/nosh/nosh-lists" title="Nosh lists" class="primary_cat_yoast">Nosh lists</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">Father&#8217;s Day is coming. Here are the best beers for dad, recommended by local dad brewers</h1>
							<div class="entry-summary">
					<p>These easy-drinking East Bay-made craft brews make a no-brainer gift for beer-loving dads.</p>
				</div><!-- .entry-summary -->
			
		</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- number of comments: 1 --><!-- id: 378704 -->		<div class="comments-number-container">
			<!-- 1 -->
			<div class="comments-number">
				<a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers#comments-section" class="comments-number-link">
					<span class="number"><span class="dsq-postid" data-dsqidentifier="378704 https://www.berkeleyside.com/?p=378704">1</span></span>
				</a>
			</div><!-- .comments-number -->
		</div><!-- .comments-number-container -->
	<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers&amp;text=Father%E2%80%99s%20Day%20is%20coming.%20Here%20are%20the%20best%20beers%20for%20dad%2C%20recommended%20by%20local%20dad%20brewers%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Father%26#8217;s%20Day%20is%20coming.%20Here%20are%20the%20best%20beers%20for%20dad,%20recommended%20by%20local%20dad%20brewers&#038;body=%20https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/laurenbonney">Lauren Bonney</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers" rel="bookmark"><time class="entry-date published" datetime="2020-06-17T12:14:19-07">June 17, 2020, 12:14 p.m.</time><time class="updated" datetime="2020-06-17T12:16:46-07">June 17<span class="hour">, 12:16 p.m.</span></time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_378743" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/scott-davidson" rel="attachment wp-att-378743" data-slb-active="1" data-slb-asset="1228397705" data-slb-internal="378743" data-slb-group="378704"><img class="size-large wp-image-378743" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Scott-Davidson-720x480.jpeg" alt="Ocean View Brew Works brewer Scott Davidson with his two sons. Photo courtesy of Scott Davidson" width="720" height="480" /></a><figcaption class="wp-caption-text">Ocean View Brew Works owner and head brewer Scott Davidson with his two kids at the Albany nanobrewery. Photo courtesy of Scott Davidson</figcaption></figure>
<p><span style="font-weight: 400;">Father&#8217;s Day is Sunday and if you&#8217;re looking for the perfect gift to give your dear papa, we have an idea for you: Curate a selection of East Bay-made brews. With so many great beers to choose from, we tapped 8 experts for this father-focused beery gift guide: brewers who are dads. Along with a beer recommendation, each brewer offers a bit</span><span style="font-weight: 400;"> of advice for other dads, especially ones new to fatherhood. </span></p>
<p><span style="font-weight: 400;">All of the featured breweries and taprooms are open for curbside pickup, so splurge on the dad you&#8217;re celebrating by picking up a few of these beers — in cans, growlers or crowlers — straight from the source.</span></p>
<h3>Ocean View Brew Works</h3>
<p><b>The dad: </b><span style="font-weight: 400;">Scott Davidson, owner and head brewer of Albany nanobrewery Ocean View Brew Works, loves fishing and sailing on the bay with his two children. In fact, it’s his absolute favorite thing about being a dad. (“We almost caught a halibut last time,” he recalled.)</span></p>
<aside class="post-aside small">
<figure id="attachment_378785" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/picnic-pilsner" rel="attachment wp-att-378785" data-slb-active="1" data-slb-asset="1577380641" data-slb-internal="378785" data-slb-group="378704"><img class="size-large wp-image-378785" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-720x720.jpeg" alt="Ocean View Brew Works' Picnic Pilsner. Image courtesy of Ocean View Brew Works" width="720" height="720" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-720x720.jpeg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-360x360.jpeg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-150x150.jpeg 150w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-768x768.jpeg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-400x400.jpeg 400w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-1104x1104.jpeg 1104w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-912x912.jpeg 912w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-550x550.jpeg 550w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-470x470.jpeg 470w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-24x24.jpeg 24w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-48x48.jpeg 48w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-96x96.jpeg 96w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner-300x300.jpeg 300w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Picnic-Pilsner.jpeg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Image courtesy of Ocean View Brew Works</figcaption></figure>
</aside>
<p><b>The brew: </b><span style="font-weight: 400;">Picnic Pilsner<br />
<strong>Where to get it:</strong> <a href="https://www.oceanviewbrews.com/">Ocean View Brew Works</a>, 627 San Pablo Ave. (between Garfield and Portland Avenue),  Albany<br />
</span><b>Why your pops will love it: </b><span style="font-weight: 400;">This well-balanced, German-style pilsner offers a nice bitter finish from German noble hops, but keeps things crisp on the forefront. And at 5.4% ABV, it’s made for easy sipping.<br />
</span><b>Fatherly advice: </b><span style="font-weight: 400;">“Get outdoors with your children in any form you can!” said Davidson. “Also, when you ask your kids a question, or give directions, wait about 30 seconds and they almost always respond.”</span></p><div class="bside-ad-med-rectangle-after-paragraph-01 content-ad" style="text-align: center; " id="bside-ad-634339492"><broadstreet-zone zone-id="br_SinglePostsRectangle"></broadstreet-zone></div><br style="clear: both; display: block; float: none;"/>
<h3>Gilman Brewing Company</h3>
<figure id="attachment_378752" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/sean-wells-gilman" rel="attachment wp-att-378752" data-slb-active="1" data-slb-asset="670394823" data-slb-internal="378752" data-slb-group="378704"><img class="wp-image-378752 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Sean-Wells-Gilman-e1592356135796-720x658.jpeg" alt="Gilman Brewing Co. owner Sean Wells with his son. Photo courtesy Sean Wells" width="720" height="658" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Sean-Wells-Gilman-e1592356135796-720x658.jpeg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Sean-Wells-Gilman-e1592356135796-360x329.jpeg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Sean-Wells-Gilman-e1592356135796-164x150.jpeg 164w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Sean-Wells-Gilman-e1592356135796-768x701.jpeg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Sean-Wells-Gilman-e1592356135796.jpeg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Gilman Brewing Co. owner Sean Wells with his son. Photo courtesy Sean Wells</figcaption></figure>
<p><b>The dad: </b>Gilman Brewing co-founder and brewer <span style="font-weight: 400;">Sean Wells wholeheartedly believes the best thing about being a dad is watching his 2 1/2-year-old son develop and process new information every single day. Plus, teaching him cool phrases is a close second. </span><span style="font-weight: 400;">“[T]</span><span style="font-weight: 400;">he changes on a day-to-day basis can be incredible. It’s also super fun getting to teach him to read stuff, and like how to say ‘Come at me bro,’ or give a proper high-five,” Wells said.</span></p>
<aside class="post-aside small">
<figure id="attachment_378750" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/w-berkeley-pilsner" rel="attachment wp-att-378750" data-slb-active="1" data-slb-asset="1169117761" data-slb-internal="378750" data-slb-group="378704"><img class="size-large wp-image-378750" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/W-Berkeley-Pilsner--720x447.jpg" alt="Gilman Brewing Company W. Berkeley Pilsner label." width="720" height="447" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/W-Berkeley-Pilsner--720x447.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/W-Berkeley-Pilsner--360x224.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/W-Berkeley-Pilsner--200x124.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/06/W-Berkeley-Pilsner--768x477.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/W-Berkeley-Pilsner-.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Image courtesy: Gilman Brewing Co.</figcaption></figure>
</aside>
<p><b>The brew: </b><span style="font-weight: 400;">W. Berkeley Pils<br />
<strong>Where to get it: </strong><a href="http://gilmanbrew.com">Gilman Brewing Company</a><i>,</i> 912 Gilman St. (between Seventh and Eighth Street), Berkeley<br />
</span><b>Why your pops will love it: </b><span style="font-weight: 400;">A brand new release, the W. Berkeley Pils is Wells’ current favorite because of its low ABV (“</span><span style="font-weight: 400;">So you can enjoy a few and still keep the kids away from the knife drawer”) and its crisp, dry finish with a softened bitter bite. It&#8217;s a great homage to a classic German-style pilsner.<br />
</span><b>Fatherly advice: </b><span style="font-weight: 400;">“Always bring more diapers and changes of clothes with you than you think you need,” said Wells. “It’s amazing how much destruction a little, tiny human can wreak on himself and his surroundings in a short period of time.”  </span></p>
<h3>Ale Industries</h3>
<figure id="attachment_378744" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/morgan-cox" rel="attachment wp-att-378744" data-slb-active="1" data-slb-asset="787277183" data-slb-internal="378744" data-slb-group="378704"><img class="size-large wp-image-378744" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Morgan-Cox-720x611.jpg" alt="Ale Industries brewer-owner Morgan Cox with his daughter. " width="720" height="611" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Morgan-Cox-720x611.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Morgan-Cox-360x305.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Morgan-Cox-177x150.jpg 177w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Morgan-Cox-768x652.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Morgan-Cox.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Ale Industries brewer-owner Morgan Cox with his daughter. Photo courtesy of Morgan Cox</figcaption></figure>
<p><b>The dad: </b><span style="font-weight: 400;">When Morgan Cox is not running his brewery-taproom in Oakland’s Jingletown neighborhood, the Ale Industries co-founder and brewer looks forward to spending quality time with his kids. </span><span style="font-weight: 400;">“My favorite thing about being a dad is having a couple sidekicks for adventures,” he said. “The reason I enjoy that is because they remind me what it is like to look at the world from a more curious perspective.”</span></p>
<aside class="post-aside small">
<figure id="attachment_378745" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/golden-state-of-mind" rel="attachment wp-att-378745" data-slb-active="1" data-slb-asset="304254035" data-slb-internal="378745" data-slb-group="378704"><img class="wp-image-378745 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Golden-State-of-Mind-e1592355380939-720x638.jpg" alt="Ale Industries Golden State of Mind. " width="720" height="638" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Golden-State-of-Mind-e1592355380939-720x638.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Golden-State-of-Mind-e1592355380939-360x319.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Golden-State-of-Mind-e1592355380939-169x150.jpg 169w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Golden-State-of-Mind-e1592355380939-768x681.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Golden-State-of-Mind-e1592355380939.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Ale Industries Golden State of Mind. Photo: Morgan Cox</figcaption></figure>
</aside>
<p><b>The brew: </b><span style="font-weight: 400;">Golden State of Mind California tea beer<br />
<strong>Where to get it:</strong> <a href="http://aleindustries.com">Ale Industries</a>, 3096 E 10th St., (between Fruitvale and Derby avenues), Oakland<br />
</span><b>Why your pops will love it: </b><span style="font-weight: 400;">Brewed entirely without hops (</span><i><span style="font-weight: 400;">What?!</span></i><span style="font-weight: 400;">), Golden State of Mind has an incredible citrus and spice flavor and aroma thanks to the coriander, chamomile and sweet orange peel used in lieu of hops. This California tea beer is light, refreshing and pairs well with a range of food, including barbecue.<br />
</span><b>Fatherly advice: “</b><span style="font-weight: 400;">The best fatherly advice I have to give is to keep trying. It is super rare to get something right the first time,” Cox said.<br />
</span></p><div class="bside-ad-med-rectangle-after-paragraph-02 cta-inline signup-daily-briefing" style="text-align: center; " id="bside-ad-496140291"><div class="cta-inline-content">
<h2>Subscribe to the Daily Briefing</h2>
Don’t miss a story. Get Berkeleyside headlines delivered to your inbox.

<div class="wpforms-container wpforms-container-full" id="wpforms-363004"><form id="wpforms-form-363004" class="wpforms-validate wpforms-form" data-formid="363004" method="post" enctype="multipart/form-data" action="/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-363004-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-363004-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-363004-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Enter your email" required></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-363004-field-hp" class="wpforms-field-label">Name</label><input type="text" name="wpforms[hp]" id="wpforms-363004-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="363004"><input type="hidden" name="wpforms[author]" value="236"><input type="hidden" name="wpforms[post_id]" value="378704"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-363004" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button></div></form></div>  <!-- .wpforms-container -->
</div></div><br style="clear: both; display: block; float: none;"/>
<h3>East Brother Beer Co.</h3>
<figure id="attachment_378753" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/paul-liszewski-eastbrother" rel="attachment wp-att-378753" data-slb-active="1" data-slb-asset="601914352" data-slb-internal="378753" data-slb-group="378704"><img class="size-large wp-image-378753" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother-720x527.jpg" alt="East Brother Beer brewer Paul Liszewski. Photo: Clara Rice Photography" width="720" height="527" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother-720x527.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother-360x264.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother-200x147.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother-768x563.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Paul-Liszewski-EastBrother.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">East Brother&#8217;s head brewer Paul Liszewski. Photo: Clara Rice Photography</figcaption></figure>
<p><b>The dad: </b><span style="font-weight: 400;">When you ask East Brother’s head brewer Paul Liszewski the best thing about being a dad, he paints a heart-melting scene: “As soon as I walk in the door my daughter stops whatever she is doing, yells ‘Daddy!’ and runs over to give me a hug. Once in my arms she asks, ‘Daddy make beer today?’ In that moment, I remember the most important and cherished things in my life: my family and beer.”</span></p>
<aside class="post-aside small">
<figure id="attachment_378754" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/clararice-gbh-eastbrother-127-3" rel="attachment wp-att-378754" data-slb-active="1" data-slb-asset="908532099" data-slb-internal="378754" data-slb-group="378704"><img class="size-large wp-image-378754" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/ClaraRice-GBH-EastBrother-127-3-720x500.jpg" alt="East Brother Beers Bo Pils. Photo: Clara Rice Photography" width="720" height="500" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/ClaraRice-GBH-EastBrother-127-3-720x500.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/ClaraRice-GBH-EastBrother-127-3-360x250.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/ClaraRice-GBH-EastBrother-127-3-200x139.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/06/ClaraRice-GBH-EastBrother-127-3-768x533.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/ClaraRice-GBH-EastBrother-127-3.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Cans of East Brother&#8217;s Bo Pils. Photo: Clara Rice Photography</figcaption></figure>
</aside>
<p><b>The brew: </b><span style="font-weight: 400;">Bo Pils<br />
<strong>Where to get it:</strong> <a href="http://www.eastbrotherbeer.com/">East Brother Beer Co.</a>, 1001 Canal Blvd. (between S 10th and S 12th streets), Richmond<br />
</span><b>Why your pops will love it:</b><span style="font-weight: 400;"> Like any good pilsner, the Bo Pils is light, crisp and refreshing with a nice malt and a hint of spice and lemon from its hops. It drinks well with practically any meal, but the pièce de résistance is its low ABV, which, according to Liszewski, makes it possible to keep up with perambulating toddlers.</span><span style="font-weight: 400;"><br />
</span><b>Fatherly advice: </b><span style="font-weight: 400;">When it comes to pieces of advice, Liszewski has quite a few, especially for those new dads out there.<br />
</span><span style="font-weight: 400;">1. Find a good, kid-friendly local spot with a great beer list.<br />
</span><span style="font-weight: 400;">2. Koozies will keep your beer cold for extended periods of time.<br />
</span><span style="font-weight: 400;">3. Slowly open any toddler-delivered beer — they love shaking cans.<br />
</span><span style="font-weight: 400;">4. Enjoy the special moments. Just when you think you’ve had enough, your kid will do something so outrageously adorable you will forget the challenges. </span></p>
<h3>Old Kan Beer &amp; Co.</h3>
<figure id="attachment_378779" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/adam-lamoreaux" rel="attachment wp-att-378779" data-slb-active="1" data-slb-asset="1655557889" data-slb-internal="378779" data-slb-group="378704"><img class="size-large wp-image-378779" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Adam-Lamoreaux-720x480.jpg" alt="Adam Lamoreaux, co-owner and brewer at Old Kan Beer Co. " width="720" height="480" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Adam-Lamoreaux-720x480.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Adam-Lamoreaux-360x240.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Adam-Lamoreaux-200x133.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Adam-Lamoreaux-768x512.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Adam-Lamoreaux-480x320.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Adam-Lamoreaux.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Adam Lamoreaux, co-owner and brewer at Old Kan Beer Co. Photo courtesy of Adam Lamoreaux</figcaption></figure>
<p><b>The dad: </b><span style="font-weight: 400;">Despite everything that’s happening in the world today, Old Kan co-owner and brewer Adam Lamoreaux said that he is most impressed by how his kids are facing the immense challenges befalling them. </span><span style="font-weight: 400;">“Whether it is climate change, human rights, COVID-19 or racial justice and equity, these kids are clearly more prepared and motivated to create the change we all seek,” he said proudly.</span></p>
<aside class="post-aside small">
<figure id="attachment_378780" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/old-kan-classic-california-common-lager" rel="attachment wp-att-378780" data-slb-active="1" data-slb-asset="1672649545" data-slb-internal="378780" data-slb-group="378704"><img class="size-large wp-image-378780" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Old-Kan-Classic-California-Common-Lager-720x535.jpg" alt="Old Kan's Classic California Common Lager. " width="720" height="535" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Old-Kan-Classic-California-Common-Lager-720x535.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Old-Kan-Classic-California-Common-Lager-360x267.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Old-Kan-Classic-California-Common-Lager-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Old-Kan-Classic-California-Common-Lager-768x570.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Old-Kan-Classic-California-Common-Lager-405x300.jpg 405w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Old-Kan-Classic-California-Common-Lager.jpg 1080w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Old Kan&#8217;s Classic California Common Lager. Photo: Old Kan Beer Co.</figcaption></figure>
</aside>
<p><b>The brew: </b><span style="font-weight: 400;">Old Kan Classic California Common Lager<br />
<strong>Where to get it: </strong>(Note: Old Kan Beer has been closed since March 15, but will be reopened by this weekend. Lamoreaux said they&#8217;ll start with filling growlers, but hope to have cans available by July 4 weekend). <a href="http://old-kan.com/">Old Kan Beer &amp; Co.</a>, 95 Linden St. (at Third Street), Oakland<br />
</span><b>Why your pops will love it: </b><span style="font-weight: 400;">While Lamoreaux admits that all of Old Kan’s beer are super approachable, his favorite of the moment is its California Common Lager (Old Kan’s take on a steam beer), an easy-to-drink brew with malty, hoppy and yeasty notes.<br />
</span><b>Fatherly advice: </b><span style="font-weight: 400;">“The only fatherly advice I think I&#8217;d be qualified to give is to not let your work distract you from what is most important,” Lamoreaux said. “Our kids were very young when we started Linden Street, and I spent way too much time and energy focused on the business when I should have been savoring the moments with them that we never get back.”</span></p>
<h3>Mare Island Brewing Co.</h3>
<figure id="attachment_378755" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/mare-island" rel="attachment wp-att-378755" data-slb-active="1" data-slb-asset="1615989566" data-slb-internal="378755" data-slb-group="378704"><img class="wp-image-378755 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-720x727.jpg" alt="Ryan Gibbons of Mare Island. Photo courtesy of Ryan Gibbons" width="720" height="727" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-720x727.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-356x360.jpg 356w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-149x150.jpg 149w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-768x776.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-24x24.jpg 24w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-48x48.jpg 48w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-96x96.jpg 96w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310-150x150.jpg 150w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Mare-Island-e1592356514310.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Ryan Gibbons, co-founder of Mare Island Brewing Co. Photo courtesy of Ryan Gibbons</figcaption></figure>
<p><b>The dad: </b><span style="font-weight: 400;">Ryan Gibbons, co-founder of Vallejo’s Mare Island Brewing Co., thinks the best part about being a dad is witnessing the unrivaled sense of joy and wonderment through his two sons’ eyes, as well as the experience of shaping them to be the next, great generation. That, and being able to share the responsibility with his phenomenal wife. “To be able to run a successful brewery and raise two boys takes a great partner, and I really lucked out,” he said.</span></p>
<aside class="post-aside small">
<figure id="attachment_378756" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/mare-island-copy" rel="attachment wp-att-378756" data-slb-active="1" data-slb-asset="1834146030" data-slb-internal="378756" data-slb-group="378704"><img class="size-large wp-image-378756" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/mare-island-copy-e1592356584425-720x535.jpg" alt="Mariano Guadalupe Vallejo (MGV) Mexican lager from Mare Island Brewing Co. Photo courtesy of Ryan Gibbons" width="720" height="535" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/mare-island-copy-e1592356584425-720x535.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/mare-island-copy-e1592356584425-360x268.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/mare-island-copy-e1592356584425-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/06/mare-island-copy-e1592356584425-768x571.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/mare-island-copy-e1592356584425-405x300.jpg 405w, https://www.berkeleyside.com/wp-content/uploads/2020/06/mare-island-copy-e1592356584425.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Mariano Guadalupe Vallejo (MGV) Mexican lager from Mare Island Brewing Co. Photo courtesy of Ryan Gibbons</figcaption></figure>
</aside>
<p><b>The brew:</b><span style="font-weight: 400;"> Mariano Guadalupe Vallejo (MGV) Mexican lager<br />
<strong>Where to get it: </strong></span><a href="https://www.mareislandbrewingco.com/"><span style="font-weight: 400;">Mare Island Brewing Co.</span></a><span style="font-weight: 400;">, Ferry Taproom, 289 Mare Island Way, Vallejo </span><i><span style="font-weight: 400;"><br />
</span></i><b>Why your pops will love it: </b><span style="font-weight: 400;">Light, crisp and with a hint of sweetness from flaked corn (a traditional ingredient in Mexican-style lagers), the MGV is a super quaffable beer. Plus, according to Gibbons, the lager&#8217;s namesake was a certified badass. General Vallejo (for whom the city is named) spoke four languages, held most of the North Bay under the Mexican Land Grant, served in the state senate </span><span style="font-weight: 400;">and</span><span style="font-weight: 400;"> had 16 children with his wife Francisca Benicia Carrillo (yep, Benicia was named after her).<br />
</span><b>Fatherly advice: </b><span style="font-weight: 400;">“[Some] advice to give, and constantly remind myself of as well, is that there is time for work later. The time to be with and raise your kids is now,” said Gibbons. “Being a father and role model for your kids is the most important job you can ever have and it all starts with being present.”</span></p>
<h3>Danville Brewing Co., Danville</h3>
<figure id="attachment_378757" class="wp-caption alignnone" style="max-width: 478px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/matt-sager" rel="attachment wp-att-378757" data-slb-active="1" data-slb-asset="1579057509" data-slb-internal="378757" data-slb-group="378704"><img class="wp-image-378757 size-full" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Matt-Sager-e1592356794345.jpg" alt="Matt Sager of Danville Brewing Company. " width="478" height="459" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Matt-Sager-e1592356794345.jpg 478w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Matt-Sager-e1592356794345-360x346.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Matt-Sager-e1592356794345-156x150.jpg 156w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Matt-Sager-e1592356794345-24x24.jpg 24w" sizes="(max-width: 478px) 100vw, 478px" /></a><figcaption class="wp-caption-text">Matt Sager, header brewer at Danville Brewing Company. Photo courtesy of Matt Sager</figcaption></figure>
<p><b>The dad: </b><span style="font-weight: 400;">Head brewer Matt Sager said being a stay-at-home dad for the first three years of his daughter’s life were some of the most cherished years of his life. And now that she’s a bit older, “Watching my daughter grow into a creative, caring and curious young woman” is his new favorite Dad moment.</span></p><div class="bside-ad-0a9a3ccc16be46b7168cb3489a776da3" id="bside-ad-0a9a3ccc16be46b7168cb3489a776da3"></div>
<aside class="post-aside small">
<figure id="attachment_378783" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/danville-brewing-co-growler" rel="attachment wp-att-378783" data-slb-active="1" data-slb-asset="1490606511" data-slb-internal="378783" data-slb-group="378704"><img class="size-large wp-image-378783" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-720x720.jpg" alt="Danville Brewing Co. growler. " width="720" height="720" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-720x720.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-360x360.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-150x150.jpg 150w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-768x768.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-400x400.jpg 400w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-912x912.jpg 912w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-550x550.jpg 550w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-470x470.jpg 470w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-24x24.jpg 24w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-48x48.jpg 48w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-96x96.jpg 96w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler-300x300.jpg 300w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Danville-Brewing-Co-growler.jpg 1080w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Danville Brewing Co. offers its IPA in refillable growlers or crowlers. Photo: Danville Brewing Co.</figcaption></figure>
</aside>
<p><b>The brew: </b><span style="font-weight: 400;">Danville IPA<br />
<strong>Where to get it:</strong> <a href="http://www.danvillebrewing.com/">Danville Brewing Co.</a>, 200 Railroad Ave., Suite A  (near W Prospect Avenue), Danville<br />
</span><b>Why your pops will love it: </b><span style="font-weight: 400;">Sager’s personal favorite, the Danville IPA is all about balance. Its toasty bread notes and light toffee-like maltiness set the stage for hops, which add hints of orange marmalade, peach and mango with a touch of pine.<br />
</span><b>Fatherly advice: </b><span style="font-weight: 400;">“Be accessible to your kiddo! Don’t take their childhood for granted, because it’s gone in a flash!” Sager said, before adding, “Never promise something you can’t provide or threaten a punishment you’re not prepared to follow through on.” </span></p>
<h3>Shadow Puppet Brewing Company</h3>
<figure id="attachment_378760" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/courtesy-of-brian-blackburn_family-in-front-of-sp" rel="attachment wp-att-378760" data-slb-active="1" data-slb-asset="293933283" data-slb-internal="378760" data-slb-group="378704"><img class="size-large wp-image-378760" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/courtesy-of-Brian-Blackburn_Family-in-front-of-SP-720x480.jpeg" alt="Brian Blackburn and family in front of Shadow Puppet Brewing. Photo courtesy of Brian Blackburn" width="720" height="480" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/courtesy-of-Brian-Blackburn_Family-in-front-of-SP-720x480.jpeg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/courtesy-of-Brian-Blackburn_Family-in-front-of-SP-360x240.jpeg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/courtesy-of-Brian-Blackburn_Family-in-front-of-SP-200x133.jpeg 200w, https://www.berkeleyside.com/wp-content/uploads/2020/06/courtesy-of-Brian-Blackburn_Family-in-front-of-SP-768x512.jpeg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/courtesy-of-Brian-Blackburn_Family-in-front-of-SP-480x320.jpeg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/06/courtesy-of-Brian-Blackburn_Family-in-front-of-SP.jpeg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Brian Blackburn and family in front of Shadow Puppet Brewing. Photo courtesy of Brian Blackburn</figcaption></figure>
<p><b>The dad: </b><span style="font-weight: 400;">For Brian Blackburn, founder of Shadow Puppet, getting feedback from his two daughters about the company was a no-brainer. After all, his oldest daughter, Bailey (11), is the one who came up with the brewery’s name when she was just six years old. Plus, the two girls also had the idea for the taproom’s Kidz Korner. </span><span style="font-weight: 400;">“I love having my two daughters involved in the creation of Shadow Puppet Brewing Company and the family-friendly vibe we aim to create here,” Blackburn said.</span></p>
<aside class="post-aside small">
<figure id="attachment_378761" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/2020/06/17/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers/lush-nectar" rel="attachment wp-att-378761" data-slb-active="1" data-slb-asset="867625946" data-slb-internal="378761" data-slb-group="378704"><img class="size-large wp-image-378761" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-720x720.jpeg" alt="" width="720" height="720" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-720x720.jpeg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-360x360.jpeg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-150x150.jpeg 150w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-768x768.jpeg 768w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-1536x1536.jpeg 1536w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-400x400.jpeg 400w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-1472x1472.jpeg 1472w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-1104x1104.jpeg 1104w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-912x912.jpeg 912w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-550x550.jpeg 550w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-470x470.jpeg 470w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-24x24.jpeg 24w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-48x48.jpeg 48w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-96x96.jpeg 96w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar-300x300.jpeg 300w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Lush-Nectar.jpeg 2000w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Cans of Shadow Puppet Lush Nectar hazy IPA. Photo: Shadow Puppet Brewing Company.</figcaption></figure>
</aside>
<p><b>The brew: </b><span style="font-weight: 400;">Lush Nectar hazy IPA<br />
<strong>Where to get it: </strong><a href="https://www.shadowpuppetbrewing.com/">Shadow Puppet Brewing Company</a>, 4771 Arroyo Vista Way, Suite B  (at Bennett Drive), Livermore<br />
</span><b>Why your pops will love it:</b><span style="font-weight: 400;"> Super smooth with a nice haze, this IPA is low in bitterness and has loads of juicy citrus notes, including mandarin, lemon and lime.<br />
</span><b>Fatherly advice:</b><span style="font-weight: 400;"> “You’re not expected to know everything, so don’t stress out too much when you realize you don’t,” said Blackburn. “Leverage other parents in your social circle that are at a similar parenting stage as you. Sharing similar situations and anecdotes can be incredibly helpful and reassuring.”</span></p>


			
				<div class="end-bio">

				
				</div><!-- .end-bio -->

			


			
<section class="section-content-append">
<aside class="aside-content-append"><h2>Help us keep you informed in difficult times</h2>
<p>Berkeleyside relies on reader support so we can remain free to access for everyone in our community. Donate to help us continue to provide you with reliable, independent reporting.</p>
<p><a href="https://www.berkeleyside.com/become-a-member">SUPPORT BERKELEYSIDE</a></p>
</aside></section>
		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2>More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/beer" rel="tag">beer</a><a href="https://www.berkeleyside.com/tag/oakland-food-and-drinks" rel="tag">Oakland food and drinks</a></span>
		
<section id="cta-boxes" class="aside-container flex-row-desktop">
</section>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			<!-- sidebar single 2-0 -->
<aside id="secondary" class="widget-area" role="complementary">


	<div class="ad-broadstreet">
		<broadstreet-zone zone-id='58053' zone-alias='br_SinglePostsHalfPage'></broadstreet-zone>
	</div>


	<aside id="twitter-timeline-profile-2" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="268" data-tweet-limit="4" data-chrome="noheader" href="https://twitter.com/berkeleyside?ref_src=twsrc%5Etfw">Tweets by berkeleyside</a></div></aside></aside><!-- #secondary -->

			
		</main><!-- #main -->

		<div id="content-area-comments" class="flex-wrap-tablet">
			<div id="comments-policy">
				
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most commented</h2>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-6');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + '/widget/6',
                            'is_single=378704',
                            function(response){
                                wpp_widget_container.innerHTML += JSON.parse(response).widget;

                                let sr = wpp_widget_container.querySelector('.popular-posts-sr');

                                if ( sr ) {
                                    WordPressPopularPosts.theme(sr);
                                }

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event("wpp-onload", {"bubbles": true, "cancelable": false});
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent("wpp-onload", true, false);
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent(event);
                                }
                            }
                        );
                    }
                });
            </script>
            
</aside>
			</div>
			<div id="comments-section">
				
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"378704 https:\/\/www.berkeleyside.com\/?p=378704","disqusShortname":"berkeleyside","disqusTitle":"Father&#8217;s Day is coming. Here are the best beers for dad, recommended by local dad brewers","disqusUrl":"https:\/\/www.berkeleyside.com\/2020\/06\/17\/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers","postId":378704};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
			</div>
		</div>

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header>
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li id="menu-item-244243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244243"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-363611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363611"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-244249"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-356013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356013"><a href="https://oaklandside.org">The Oaklandside</a></li>
<li id="menu-item-362968" class="main-nav-oakland menu-item menu-item-type-custom menu-item-object-custom menu-item-362968"><a href="https://www.berkeleyside.com/newsletters">Sign up for news</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
							<ul id="menu-call-to-action" class="menu"><li class="button-become-a-member menu-item menu-item-type-post_type menu-item-object-page menu-item-305291"><a href="https://www.berkeleyside.com/support-our-journalism">Support our journalism</a></li>
</ul>							</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305283"><a href="https://www.berkeleyside.com/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305134"><a href="/about-berkeleyside#contact">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281853"><a href="https://www.berkeleyside.com/newsletters">Newsletters</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header>
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-292600"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh videos</a></li>
<li class="nosh-nav-takeout menu-item menu-item-type-custom menu-item-object-custom menu-item-370659"><a href="https://www.berkeleyside.com/nosh-guide">Takeout guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378868"><a href="https://www.berkeleyside.com/nosh-guide/shelter-in-place/outdoor-dining">Open for outdoor dining</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://www.berkeleyside.com/support-our-journalism">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
					<header>
						<h2 class="section-title">Part of</h2>
					</header>
					<p>
						<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
							<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">						</a>
					</p>
				</section><!-- .footer-mailing-list-form -->
				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','drink-nosh','nosh','nosh-lists','nosh','fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["drink-nosh","nosh","nosh-lists","nosh","fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers","post"],"url":"fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(13);
 });</script><!-- BEGIN FOOTER CODE PLUGIN -->

<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>

<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=16.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"bside-ad-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/913/public/assets/js/703.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js?ver=16.0.8'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.6.0.2'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script>window.advads_ajax_queries = [{"id":"google-dfp-2017-01-17","method":"placement","params":{"previous_method":"placement","previous_id":"google-dfp-2017-01-17","post":{"id":378704,"author":"236","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2020\/06\/17\/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers","placement_type":"header","output":{"placement_id":"google-dfp-2017-01-17"},"global_output":true},"blog_id":1},{"id":"med-rectangle-after-paragraph-03","method":"placement","params":{"position":"after","index":15,"tag":"pwithoutimg","cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":"","previous_method":"placement","previous_id":"med-rectangle-after-paragraph-03","post":{"id":378704,"author":"236","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2020\/06\/17\/fathers-day-is-coming-here-are-the-best-beers-for-dad-recommended-by-local-dad-brewers","placement_type":"post_content","global_output":true,"output":{"class":["bside-ad-med-rectangle-after-paragraph-03"],"placement_id":"med-rectangle-after-paragraph-03"}},"elementid":"bside-ad-0a9a3ccc16be46b7168cb3489a776da3","blog_id":1}];

window.advads_has_ads = [["243979","ad",null],["362927","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","post_max_size":"272629760","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_phone":"Please enter a valid phone number."}
/* ]]> */
</script>
			<script type="text/javascript">
				jQuery.noConflict();
				(function( $ ) {
					$(function() {
						// More code using $ as alias to jQuery
						$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function() {
							if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
								var target = $(this.hash);
								target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
								if (target.length) {
								$('html,body').animate({
								scrollTop: target.offset().top - 0  
								},900 ,'easeOutQuint');
								return false;
								}
							}
						});
					});
				})(jQuery);	
			</script>				
				
</body>
</html>







<!-- Dynamic page generated in 1.681 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-17 15:34:58 -->

<!-- Compression = gzip -->