<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- To support new sizes -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/ms-icon-144x144.png">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Meet the people who are driving inclusion at a major Berkeley employer</title>
	<meta name="description" content="Staff and leaders work to allow diverse talent to shine at Bayer." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meet the people who are driving inclusion at a major Berkeley employer" />
	<meta property="og:description" content="Staff and leaders work to allow diverse talent to shine at Bayer." />
	<meta property="og:url" content="https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2020-12-15T20:13:13+00:00" />
	<meta property="article:modified_time" content="2020-12-15T20:13:45+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/07/A-Bayer-entranceway-credit-John-Metcalfe-e1594928484443.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@berkeleyside" />
	<meta name="twitter:site" content="@berkeleyside" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Local sponsor">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berkeleyside.com/#organization","name":"Berkeleyside","url":"https://www.berkeleyside.com/","sameAs":["https://www.facebook.com/berkeleyside","https://www.instagram.com/berkeleyside/","https://www.linkedin.com/company/berkeleyside/","https://www.youtube.com/user/Berkeleyside","https://en.wikipedia.org/wiki/Berkeleyside","https://twitter.com/berkeleyside"],"logo":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#logo","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","width":1200,"height":480,"caption":"Berkeleyside"},"image":{"@id":"https://www.berkeleyside.com/#logo"}},{"@type":"WebSite","@id":"https://www.berkeleyside.com/#website","url":"https://www.berkeleyside.com/","name":"Berkeleyside","description":"Berkeley, CA&#039;s independent news site","publisher":{"@id":"https://www.berkeleyside.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.berkeleyside.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#primaryimage","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2020/07/A-Bayer-entranceway-credit-John-Metcalfe-e1594928484443.jpg","width":1200,"height":900,"caption":"A Bayer entranceway - credit John Metcalfe"},{"@type":"WebPage","@id":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#webpage","url":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer","name":"Meet the people who are driving inclusion at a major Berkeley employer","isPartOf":{"@id":"https://www.berkeleyside.com/#website"},"primaryImageOfPage":{"@id":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#primaryimage"},"datePublished":"2020-12-15T20:13:13+00:00","dateModified":"2020-12-15T20:13:45+00:00","description":"Staff and leaders work to allow diverse talent to shine at Bayer.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#article","isPartOf":{"@id":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#webpage"},"author":{"@id":"https://www.berkeleyside.com/#/schema/person/c9d21fdf93a26f3cd202efae1442fde2"},"headline":"Meet the people who are driving inclusion at a major Berkeley employer","datePublished":"2020-12-15T20:13:13+00:00","dateModified":"2020-12-15T20:13:45+00:00","mainEntityOfPage":{"@id":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#webpage"},"publisher":{"@id":"https://www.berkeleyside.com/#organization"},"image":{"@id":"https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#primaryimage"},"keywords":"Bayer HealthCare,Health","articleSection":"Business,Sponsored","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.berkeleyside.com/#organization"}},{"@type":"Person","@id":"https://www.berkeleyside.com/#/schema/person/c9d21fdf93a26f3cd202efae1442fde2","name":"Local sponsor","image":{"@type":"ImageObject","@id":"https://www.berkeleyside.com/#personlogo","inLanguage":"en-US","url":"https://www.berkeleyside.com/wp-content/uploads/2020/03/Rainbow-over-Berkeley.-96x96.jpg","caption":"Local sponsor"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
		<script type="text/javascript">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</script>
		<!-- berkeleyside.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.berkeleyside.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1607375395' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-form-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/advanced-forms-pro/assets/dist/css/form.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.berkeleyside.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1600889310' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.22.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.6' id='gtm4wp-scroll-tracking-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":398913,"token":"f7fbc1b608","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.10.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/assets/866.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js' id='font-awesome-official-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/833.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/289.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-370653-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-370653-6', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.berkeleyside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.berkeleyside.com/wp-json/wp/v2/posts/398913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=398913' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2020%2F12%2F15%2Fsponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2020%2F12%2F15%2Fsponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
#ctf .ctf-item {
   padding: 1rem;
   border-top: 1px solid rgba(0,0,0,.4)
}
</style>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-370653-6"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			ga('require', 'linker');
			ga('linker:autoLink', ['fundjournalism.org']);
			gtag('config', 'UA-370653-6', {'allowLinker': true});
		</script>

	<meta name="generator" content="Site Kit by Google 1.22.0" /><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND2NPS9');</script>
<!-- End Google Tag Manager -->

<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- End typekit fonts -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END HEADER CODE PLUGIN -->
<!-- BEGIN wp-parsely Plugin Version 2.2 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.berkeleyside.com\/2020\/12\/15\/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer"},"headline":"Meet the people who are driving inclusion at a major Berkeley employer","url":"http:\/\/www.berkeleyside.com\/2020\/12\/15\/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer","thumbnailUrl":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/07\/A-Bayer-entranceway-credit-John-Metcalfe-200x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/07\/A-Bayer-entranceway-credit-John-Metcalfe-200x150.jpg"},"dateCreated":"2020-12-15T20:13:13Z","datePublished":"2020-12-15T20:13:13Z","dateModified":"2020-12-15T20:13:13Z","articleSection":"Business","author":[{"@type":"Person","name":"Local sponsor"}],"creator":["Local sponsor"],"publisher":{"@type":"Organization","name":"Berkeleyside"},"keywords":["bayer healthcare","health"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.2 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["business","sponsored"],"pageAttributes":["bayer-healthcare","health"],"pagePostAuthorID":181,"pagePostAuthor":"Local sponsor","pagePostTerms":{"category":["Business","Sponsored"],"post_tag":["Bayer HealthCare","Health"],"following_users":["Sponsored","tracey"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Meet the people who are driving inclusion at a major Berkeley employer"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Staff and leaders work to allow diverse talent to shine at Bayer. (Sponsored.)"><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/07/A-Bayer-entranceway-credit-John-Metcalfe-e1594928484443.jpg">

<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2020/07/A-Bayer-entranceway-credit-John-Metcalfe-e1594928484443.jpg"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Meet the people who are driving inclusion at a major Berkeley employer"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer"/>
  <meta name="twitter:description" content="Staff and leaders work to allow diverse talent to shine at Bayer."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/07/A-Bayer-entranceway-credit-John-Metcalfe-e1594928484443.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
</head>



<body class="post-template-default single single-post postid-398913 single-format-standard header-berkeleyside group-blog category-business category-sponsored aa-prefix-bside-ad- aa-disabled-content">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9”
height="0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<div id="pre-header">
			<div class="page-group">
				<!-- GAM leaderboard --><div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-leaderboard" id="bside-ad-238963121"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-2319204973054-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [320, 100], [970, 90]]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-2319204973054-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["business", "sponsored", "bayer-healthcare", "health", "sponsored", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-2319204973054-0' );
	});
  </script>
</div>
</div>			</div><!-- .page-group -->
		</div><!-- #pre-header -->

	

	<header id="masthead" class="site-header" role="banner">


		

		<div id="masthead-branding" class="page-group branding-secondary">

			

<!-- site-branding -->
<div class="site-branding-2-0">
	<div id="logo">
		<a class="header-logo-link" href="https://www.berkeleyside.com/" rel="home" >
			<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png">		</a>
	</div>


	<div class="logo-sub support"><p>Nonprofit news<br>Free for all, <span>funded by readers</span></p></div>
	<div class="site-info screen-reader-text">
		
			<p class="site-title"><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>

		<p>Berkeley, CA&#039;s independent news site</p>	</div>
</div><!-- .site-branding -->

<div id="masthead-secondary-2-1">

	<div id="search-form-container">
		

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5fd918fb416e7">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5fd918fb416e7" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div><!-- .search-form-container -->

	<div class="menu-container">
		<ul id="berekelyside-secondary" class="masthead-secondary-nav"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/berkeleyside-sponsorship-opportunities">Sponsorships</a></li>
</ul>
		<ul id="menu-social-media" class="masthead-secondary-nav"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>	</div>
			
	<ul class="button-links">
		<li><a class="donate-link link-button" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&campaign=7010b000001RTqU&amount=15&installmentPeriod=monthly">Donate</a></li>
		<li><a class="subscribe-link link-button" href="https://www.berkeleyside.com/newsletters"><span class="mobile-hidden">Get our </span>newsletters</a></li>
		<li><a class="tips-link link-button" href="https://www.berkeleyside.com/tips">Submit a tip</a></li>
	</ul>

</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->


		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="screen-reader-text">Menu</span>
					<i class="fas fa-bars"></i>
					<i class="fas fa-times"></i>
				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-385130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-381340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-397432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-388827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-381248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="https://www.berkeleyside.com/2020/12/15">Today&rsquo;s news</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu"><ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/berkeleyside-sponsorship-opportunities">Sponsorships</a></li>
</ul></div>
				<div id="search-form-container" class="mobile-menu">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-5fd918fb43373">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5fd918fb43373" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->

			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul id="menu-tips-social" class="menu-berkeleyside-social-media"><li id="menu-item-395648" class="link-button tips-link menu-item menu-item-type-post_type menu-item-object-page menu-item-395648"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-395644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395644"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395645"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395646"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395647"><a href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png">	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-29" class="berkeleyside-news-banner widget widget_text">			<div class="textwidget"><p><strong>COVID-19:</strong> <a href="https://www.berkeleyside.com/2020/12/04/alameda-county-berkeley-covid-19-new-rules-december-outdoor-dining-closed">Stay-at-home orders</a> ● <a href="https://www.berkeleyside.com/2020/12/01/berkeley-covid-19-community-impacts">Share your story</a> ● <a href="https://www.berkeleyside.com/2020/03/14/covid-19-berkeley-by-the-numbers-plus-some-key-resources-to-help-you-stay-informed">The numbers</a> ● <a href="https://www.berkeleyside.com/pitch-in-for-local-workers">Pitch in for local workers </a>| <strong><a href="https://www.berkeleyside.com/2020/11/30/berkeleyside-is-looking-for-a-new-editor-in-chief">Berkeleyside is hiring</a>!</strong> | <strong>PLUS:</strong> <a href="https://oaklandside.org/">The Oaklandside</a></p>
</div>
		</aside></div>
		<main id="main-2-0" class="site-main main-row one-column-aside" role="main">

			<!-- single 2.0 -->

<article id="post-398913" class="post-398913 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-sponsored tag-bayer-healthcare tag-health">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/sponsored" title="Sponsored" class="primary_cat_yoast">Sponsored</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">Meet the people who are driving inclusion at a major Berkeley employer</h1>
							<div class="entry-summary">
					<p>Staff and leaders work to allow diverse talent to shine at Bayer. (Sponsored.)</p>
				</div><!-- .entry-summary -->
			
		</header><!-- .entry-header -->


			<div class="entry-meta">
			<div class="comments-number-container"><a class="disqus-comment-link" href="https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer#disqus_thread"></a></div><!-- Simple Share Buttons Adder (8.1.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer&amp;text=Meet%20the%20people%20who%20are%20driving%20inclusion%20at%20a%20major%20Berkeley%20employer%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Meet%20the%20people%20who%20are%20driving%20inclusion%20at%20a%20major%20Berkeley%20employer&#038;body=%20https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/sponsored">Local sponsor</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2020/12/15/sponsored-meet-the-people-who-are-driving-inclusion-at-a-major-berkeley-employer" rel="bookmark"><time class="entry-date published" datetime="2020-12-15T12:13:13-08">Dec. 15, 2020, 12:13 p.m.</time><time class="updated" datetime="2020-12-15T12:13:45-08">Dec. 15<span class="hour">, 12:13 p.m.</span></time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_381665" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2020/07/A-Bayer-entranceway-credit-John-Metcalfe-e1594928484443.jpg" data-slb-active="1" data-slb-asset="886437643" data-slb-internal="0" data-slb-group="398913"><img loading="lazy" class="wp-image-381665 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2020/07/A-Bayer-entranceway-credit-John-Metcalfe-720x540.jpg" alt="" width="720" height="540" /></a><figcaption class="wp-caption-text">Photo: John Metcalfe</figcaption></figure>
<p><em><a href="https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB.jpg" data-slb-active="1" data-slb-asset="376606006" data-slb-internal="0" data-slb-group="398913"><img loading="lazy" class="alignleft wp-image-378362" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-150x150.jpg" alt="" width="65" height="65" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-150x150.jpg 150w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-24x24.jpg 24w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-48x48.jpg 48w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-96x96.jpg 96w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB.jpg 289w" sizes="(max-width: 65px) 100vw, 65px" /></a>This story is brought to you by <a href="https://www.bayer.com/en/us/berkeley-site-updates">Bayer Berkeley</a>. This is the first in a periodic series of articles introducing the people who work at the Bayer campus in Berkeley where about 1,000 employees develop and manufacture medicines for rare diseases, cancer and cardiovascular disease.</em></p>
<p>Growing up, Jacqueline Minas decided to bet on herself. As a Mexican-Armenian-American woman, there were a lot of voices telling her she couldn&#8217;t achieve at a high level.</p>
<p>“I was constantly being told I can’t, just because I’m a woman or because I’m Mexican Armenian American. That fueled me, because I thought, if you are going to bet against me, then I’m going to bet on myself,&#8221; she said recently.</p>
<aside class="post-aside medium">
<figure id="attachment_398918" class="wp-caption alignnone" style="max-width: 435px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2020/12/jacqui.minas_.png" data-slb-active="1" data-slb-asset="1888848470" data-slb-internal="0" data-slb-group="398913"><img loading="lazy" class="wp-image-398918 size-full" src="https://www.berkeleyside.com/wp-content/uploads/2020/12/jacqui.minas_.png" alt="" width="435" height="453" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/12/jacqui.minas_.png 435w, https://www.berkeleyside.com/wp-content/uploads/2020/12/jacqui.minas_-346x360.png 346w, https://www.berkeleyside.com/wp-content/uploads/2020/12/jacqui.minas_-144x150.png 144w, https://www.berkeleyside.com/wp-content/uploads/2020/12/jacqui.minas_-24x24.png 24w" sizes="(max-width: 435px) 100vw, 435px" /></a><figcaption class="wp-caption-text">Jacqueline Minas. Photo: Courtesy Bayer</figcaption></figure>
</aside>
<p>After completing her Master of Science degree in Quantitative and Systems Biology, Minas started her career as a cell culture specialist at Bayer in Berkeley. The biotech company manufactures medicine to treat hemophilia and develops new treatments for other diseases. Three years later, she found herself co-chair of the company’s local Inclusion and Diversity Council. Now, Minas hopes to support people like her — those without a built-in professional network — so that they “feel valued and feel that they can succeed, and no one is telling them that they can’t.” This means not only diversity in the hiring process, but in who advances in the company.</p>
<p>Bayer’s Inclusion and Diversity Council in Berkeley feels like a “home away from home,” according to Yaengsaeng Xayavong, who co-chairs the Council in addition to her work as the director of facilities management. Raised in Richmond, Xayavong valued diversity from a young age. She says her involvement with the Council has been driven by making sure that everyone at the company feels valued and can contribute authentically at work.</p>
<p>According to Xayavong, the Inclusion and Diversity Council is the bedrock of the Bayer’s many business resource groups (BRGs) that operate like affinity groups for people who have been traditionally under-represented in the sciences (and their allies). There’s “BASIA” for Asian Americans, “ARISE” for people of African descent, “UNIDOS” for people in the Latinx community, and an LGBTQ+ group, among others. The Inclusion and Diversity Council collaborates with these groups to put on educational events for employees and establish supportive partnerships. For instance, this summer, Berkeley BRGs plus Bayer leaders took a stand against racism and injustice.</p>
<aside class="post-aside medium">
<figure id="attachment_398919" class="wp-caption alignnone" style="max-width: 676px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2020/12/Yaeng-2.jpg" data-slb-active="1" data-slb-asset="281452568" data-slb-internal="0" data-slb-group="398913"><img loading="lazy" class="size-full wp-image-398919" src="https://www.berkeleyside.com/wp-content/uploads/2020/12/Yaeng-2.jpg" alt="Yaengsaeng Xayavong" width="676" height="645" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/12/Yaeng-2.jpg 676w, https://www.berkeleyside.com/wp-content/uploads/2020/12/Yaeng-2-360x343.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2020/12/Yaeng-2-157x150.jpg 157w, https://www.berkeleyside.com/wp-content/uploads/2020/12/Yaeng-2-24x24.jpg 24w" sizes="(max-width: 676px) 100vw, 676px" /></a><figcaption class="wp-caption-text">Yaengsaeng Xayavong. Photo: Courtesy Bayer</figcaption></figure>
</aside>
<p>Luckily, “Berkeley leadership is all ears,” Minas said. “They want to hear from us and they’re constantly working to improve the lives of their employees and the surrounding community.”</p>
<p>Bayer leaders believe that making work culture inviting for all is the right thing to do – and they know that a diversity of viewpoints is crucial to the success of a business. The Center for Equity, Gender, and Leadership at the Haas School of Business at UC Berkeley cites <a href="https://haas.berkeley.edu/equity/industry/efl-knowledge-bank/business-case-for-diversity/">scores of studies</a> about the business case for diversity. Research has demonstrated that workforce and leadership diversity deliver a range of measurable positive business outcomes including enhanced financial performance, greater innovation, increased productivity and improved reputation.</p>
<p>While 78% of the life sciences sector in the US is composed of individuals who identify as “white” (2018; Bureau of Labor Statistics), Bayer’s data in Berkeley is a sharp contrast. Their employee population is roughly 40% Asian American, 32% White, 12% Hispanic, 9% Black/African American, 2% Native Hawaiian/Pacific Islander or Native American, with the remainder either being of more than one race or not sharing their racial identity.</p>
<p>As co-chair of the LGBTQ+ group called BLEND, Brian Urmanita leads staff education on what it’s like to be LGBTQ+ in the workplace, in addition to his work ensuring that manufacturing equipment always performs as specified to produce medicines. In 2018, Urmanita helped launch a program that taught employees about various LGBTQ+ identities and how to be an effective ally for members of this community.</p>
<aside class="post-aside medium">
<figure id="attachment_398921" class="wp-caption alignnone" style="max-width: 752px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2020/12/Brian-2.jpg" data-slb-active="1" data-slb-asset="1584304719" data-slb-internal="0" data-slb-group="398913"><img loading="lazy" class="size-full wp-image-398921" src="https://www.berkeleyside.com/wp-content/uploads/2020/12/Brian-2.jpg" alt="Brian Urmanita" width="752" height="842" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/12/Brian-2.jpg 752w, https://www.berkeleyside.com/wp-content/uploads/2020/12/Brian-2-322x360.jpg 322w, https://www.berkeleyside.com/wp-content/uploads/2020/12/Brian-2-720x806.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2020/12/Brian-2-134x150.jpg 134w" sizes="(max-width: 752px) 100vw, 752px" /></a><figcaption class="wp-caption-text">Brian Urmanita. Photo: Courtesy Bayer</figcaption></figure>
</aside>
<p>“I feel like it’s my role to help educate people on these issues in ways that they normally wouldn’t learn about in their everyday lives,” Urmanita said. The ultimate hope is to allow people to bring their authentic selves to their job and, “…not have to put some part of who they are away in a box while they’re at work.”</p>
<p>In the COVID-19 era of shelter in place, the group’s activities have shifted to webcasts, most recently a celebration of Pride and another for Transgender Awareness Week in November. That welcoming community extends to parents of transgender children, as well.</p>
<p>“One of our goals is to help people understand one another’s experiences by making a personal connection with people who are different from them but who they work with,” Urmanita said.</p>
<p>The employees leading the Inclusion and Diversity Committee and business resource groups like BLEND play a vital role in creating the company culture – and making Bayer a workplace they are proud to be part of. They’re passionate about inclusion: Minas, for instance, reads books on multicultural leadership on her own time. But their work wouldn’t be possible without the support of Bayer leadership, who value inclusion and diversity, too.</p>
<p>“I’ve had to put myself out there in ways that I wasn’t always comfortable with, but I knew that I had the support of other co-workers and senior management. Having that support has been pretty special and it’s made the role easier,” Urmanita said.</p>
<p><em><a href="https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB.jpg" data-slb-active="1" data-slb-asset="376606006" data-slb-internal="0" data-slb-group="398913"><img loading="lazy" class="alignleft wp-image-378362" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-150x150.jpg" alt="" width="100" height="100" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-150x150.jpg 150w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-24x24.jpg 24w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-48x48.jpg 48w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB-96x96.jpg 96w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB.jpg 289w" sizes="(max-width: 100px) 100vw, 100px" /></a>This story is written and sponsored by Bayer Berkeley. Bayer is a global enterprise with core competencies in the life science fields of health care and nutrition. Its products and services are designed to benefit people by supporting efforts to overcome the major challenges presented by a growing and aging global population. Bayer is committed to the principles of sustainable development, and the Bayer brand stands for trust, reliability and quality throughout the world. In the Bay Area, Bayer&#8217;s Pharmaceutical division has operations in San Francisco, home of its Open Innovation Center — North America West, and Berkeley. In Berkeley, more than 1,000 employees collaborate to provide medicines to hemophilia patients in more than 50 countries and also develop and manufacture medicines for clinical studies that address health conditions ranging from cardiovascular disease to cancer. Building on its strong foundation in biologics development and biomanufacturing in Berkeley, Bayer plans to diversify operations. The company will be investing in new facilities and technologies that speed the development and launch of specialty medicines. For more information, go to <a href="http://www.bayer.com/berkeley" data-saferedirecturl="https://www.google.com/url?q=http://www.bayer.com/berkeley&amp;source=gmail&amp;ust=1608073664648000&amp;usg=AFQjCNHPBcpv7V5up9Ri3ySd29U5iePpUg">www.bayer.com/berkeley</a>.</em></p>
<p style="font-weight: 400;">
</p>


			

			

			    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related stories</h2>
        <ul class="related-list count-2">

            
                <li>
                	<a href="https://www.berkeleyside.com/2020/10/15/launching-careers-early-biotech-partners-high-school-program-drives-diversity-in-talent-pipeline" class="related-link" title="Launching careers early — Biotech Partners&#8217; high school program drives diversity in talent pipeline">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2020/10/Lauren-is-in-the-pink-plaid-Honesty-is-in-the-white-shirt-and-Jason-is-in-the-blue-plaid-photo-kelly-sullivan-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/10/Lauren-is-in-the-pink-plaid-Honesty-is-in-the-white-shirt-and-Jason-is-in-the-blue-plaid-photo-kelly-sullivan-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/10/Lauren-is-in-the-pink-plaid-Honesty-is-in-the-white-shirt-and-Jason-is-in-the-blue-plaid-photo-kelly-sullivan-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			Launching careers early — Biotech Partners&#8217; high school program drives diversity in talent pipeline                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2020/06/16/wondering-how-to-re-open-your-business-safely-learn-from-the-experience-of-an-expert" class="related-link" title="Wondering how to re-open your business safely? Learn from the experience of an expert">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/gate-screening-bayer-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/gate-screening-bayer-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/06/gate-screening-bayer-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			Wondering how to re-open your business safely? Learn from the experience of an expert                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2 class="entry-footer-title">More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/bayer-healthcare" rel="tag">Bayer HealthCare</a><a href="https://www.berkeleyside.com/tag/health" rel="tag">Health</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<!-- sidebar-single-2-0 -->

<aside id="secondary" class="widget-area" role="complementary">

	<aside class="berkeleyside-single-main-content-sidebar widget bside-ad-widget"><div class="gam-ad" id="bside-ad-562320610"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-5331533644005-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 600]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-5331533644005-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["business", "sponsored", "bayer-healthcare", "health", "sponsored", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-5331533644005-0' );
	});
  </script>
</div>
</div></aside><aside id="twitter-timeline-profile-3" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="5" data-chrome="noheader" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside>
</aside><!-- #secondary -->

		</main><!-- #main -->

		

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
														</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/berkeleyside-sponsorship-opportunities">Sponsorships</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-387075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387075"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh videos</a></li>
<li id="menu-item-370659" class="nosh-nav-takeout menu-item menu-item-type-custom menu-item-object-custom menu-item-370659"><a href="https://www.berkeleyside.com/nosh-guide">Takeout guide</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
					<header class="section-header">
						<h2 class="section-title">Part of</h2>
					</header>
					<p>
						<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
							<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">						</a>
					</p>
				</section><!-- .footer-mailing-list-form -->
				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="berkeleyside.com" src="//cdn.parsely.com/keys/berkeleyside.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.4.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215' id='berkeleyside-three-navigation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215' id='berkeleyside-three-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"886437643":{"id":381665,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/07\/A-Bayer-entranceway-credit-John-Metcalfe-e1594928484443.jpg","title":"A Bayer entranceway - credit John Metcalfe","caption":"A Bayer entranceway - credit John Metcalfe","description":""},"376606006":{"id":378362,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/06\/Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB.jpg","title":"Corp-Logo_BG_Bayer-Cross_Basic_72dpi_on-screen_RGB","caption":"","description":""},"1888848470":{"id":398918,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/12\/jacqui.minas_.png","title":"jacqui.minas","caption":"Minas","description":""},"281452568":{"id":398919,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/12\/Yaeng-2.jpg","title":"Yaengsaeng Xayavong","caption":"Yaengsaeng Xayavong. Photo: Courtesy Bayer","description":""},"1584304719":{"id":398921,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/12\/Brian-2.jpg","title":"Brian (2)","caption":"Brian Urmanita. Photo: Courtesy Bayer","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script>window.advads_has_ads = [["395549","ad",null],["395566","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>







<!-- Dynamic page generated in 1.219 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-15 12:13:48 -->

<!-- Compression = gzip -->