<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- To support new sizes -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/ms-icon-144x144.png">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave</title>
	<meta name="description" content="UC Berkeley said it will offer $54,000 or more for the tenants to leave so it can construct a 760-bed student housing project." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave" />
	<meta property="og:description" content="UC Berkeley said it will offer $54,000 or more for the tenants to leave so it can construct a 760-bed student housing project." />
	<meta property="og:url" content="https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2021-01-27T18:51:16+00:00" />
	<meta property="article:modified_time" content="2021-01-27T20:05:19+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-e1588612756580.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@berkeleyside" />
	<meta name="twitter:site" content="@berkeleyside" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Frances Dinkelspiel">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave Comments Feed" href="https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave/feed" />
		<script type="text/javascript">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</script>
		<!-- berkeleyside.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/components/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-editor/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/nux/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/editor/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bynder_block-cgb-style-css-css'  href='https://www.berkeleyside.com/wp-content/plugins/Bynder-Wordpress-5x-Plugin/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.berkeleyside.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1611274827' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-form-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/advanced-forms-pro/assets/dist/css/form.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.berkeleyside.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1600889310' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.6' id='gtm4wp-scroll-tracking-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":401636,"token":"3a3d12595d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/assets/866.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js' id='font-awesome-official-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/833.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/289.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-370653-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-370653-6", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.berkeleyside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.berkeleyside.com/wp-json/wp/v2/posts/401636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=401636' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2021%2F01%2F27%2Fuc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2021%2F01%2F27%2Fuc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
#ctf .ctf-item {
   padding: 1rem;
   border-top: 1px solid rgba(0,0,0,.4)
}
</style>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-370653-6"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			ga('require', 'linker');
			ga('linker:autoLink', ['fundjournalism.org']);
			gtag('config', 'UA-370653-6', {'allowLinker': true});
		</script>

	<meta name="generator" content="Site Kit by Google 1.24.0" /><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND2NPS9');</script>
<!-- End Google Tag Manager -->

<!-- typekit fonts -->
<script src="https://use.typekit.net/rlx8xuc.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- End typekit fonts -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END HEADER CODE PLUGIN -->
<!-- BEGIN wp-parsely Plugin Version 2.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.berkeleyside.com\/2021\/01\/27\/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave"},"headline":"UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave","url":"http:\/\/www.berkeleyside.com\/2021\/01\/27\/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave","thumbnailUrl":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/05\/IMG_8182-200x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/05\/IMG_8182-200x150.jpg"},"dateCreated":"2021-01-27T18:51:16Z","datePublished":"2021-01-27T18:51:16Z","dateModified":"2021-01-27T18:51:16Z","articleSection":"City","author":[{"@type":"Person","name":"Frances Dinkelspiel"}],"creator":["Frances Dinkelspiel"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2018\/07\/cropped-berkeleyside-favicon-1.png"},"keywords":["downtown berkeley","housing","uc berkeley"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.3 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["city","housing"],"pageAttributes":["downtown-berkeley","housing","uc-berkeley"],"pagePostAuthorID":3,"pagePostAuthor":"Frances Dinkelspiel","pagePostTerms":{"category":["City","Housing"],"post_tag":["Downtown Berkeley","Housing","UC Berkeley"],"following_users":["frances","tracey"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Cal said it will offer $54,000 or more to the occupants of 1921 Walnut St. to leave so it can build a 760-bed student housing project there."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-e1588612756580.jpg">

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-e1588612756580.jpg"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave"/>
  <meta name="twitter:description" content="UC Berkeley said it will offer $54,000 or more for the tenants to leave so it can construct a 760-bed student housing project."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-e1588612756580.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>



<body class="post-template-default single single-post postid-401636 single-format-standard header-berkeleyside group-blog category-city category-housing aa-prefix-bside-ad-">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9”
height="0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<div id="pre-header">
			<div class="page-group">
				<!-- GAM leaderboard --><div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-leaderboard" id="bside-ad-1030975499"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-6437922110172-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [320, 100], [970, 90]]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-6437922110172-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "downtown-berkeley", "housing", "uc-berkeley", "frances", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-6437922110172-0' );
	});
  </script>
</div>
</div>			</div><!-- .page-group -->
		</div><!-- #pre-header -->

	

	<header id="masthead" class="site-header" role="banner">


		

		<div id="masthead-branding" class="page-group branding-secondary">

			

<!-- site-branding -->
<div class="site-branding-2-0">
	<div id="logo">
		<a class="header-logo-link" href="https://www.berkeleyside.com" rel="home" >
			<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png">		</a>
	</div>


	<div class="logo-sub support"><p>Nonprofit news<br>Free for all, <span>funded by readers</span></p></div>
	<div class="site-info screen-reader-text">
		
			<p class="site-title"><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>

		<p>Berkeley, CA&#039;s independent news site</p>	</div>
</div><!-- .site-branding -->

<div id="masthead-secondary-2-1">

	<div id="search-form-container">
		

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-6011c780e68b8">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-6011c780e68b8" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div><!-- .search-form-container -->

	<div class="menu-container">
		<ul id="berekelyside-secondary" class="masthead-secondary-nav"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/berkeleyside-sponsorship-opportunities">Sponsorships</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul>
		<ul id="menu-social-media" class="masthead-secondary-nav"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>	</div>
			
	<ul class="button-links">
		<li><a class="donate-link link-button" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&campaign=7010b000001RTqU&amount=15&installmentPeriod=monthly">Donate</a></li>
		<li><a class="subscribe-link link-button" href="https://www.berkeleyside.com/newsletters"><span class="mobile-hidden">Get our </span>newsletters</a></li>
		<li><a class="tips-link link-button" href="https://www.berkeleyside.com/tips">Submit a tip</a></li>
	</ul>

</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->


		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="screen-reader-text">Menu</span>
					<i class="fas fa-bars"></i>
					<i class="fas fa-times"></i>
				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-385130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-381340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-397432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-388827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-381248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="https://www.berkeleyside.com/2021/01/27">Today&rsquo;s news</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu"><ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/berkeleyside-sponsorship-opportunities">Sponsorships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul></div>
				<div id="search-form-container" class="mobile-menu">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-6011c780ea417">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-6011c780ea417" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->

			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul id="menu-tips-social" class="menu-berkeleyside-social-media"><li id="menu-item-395648" class="link-button tips-link menu-item menu-item-type-post_type menu-item-object-page menu-item-395648"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-395644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395644"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395645"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395646"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395647"><a href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png">	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-29" class="berkeleyside-news-banner widget widget_text">			<div class="textwidget"><p><strong>COVID-19:</strong> <a href="https://www.berkeleyside.com/tag/covid-19-vaccine">Vaccine updates</a> ● <a href="https://www.berkeleyside.com/2020/03/14/covid-19-berkeley-by-the-numbers-plus-some-key-resources-to-help-you-stay-informed">The data</a> ● <a href="https://www.berkeleyside.com/tag/coronavirus">Latest news</a> ● <a href="https://www.berkeleyside.com/pitch-in-for-local-workers">Help local workers</a> | <strong><a href="https://www.berkeleyside.com/2020/11/30/berkeleyside-is-looking-for-a-new-editor-in-chief">Berkeleyside is hiring</a></strong> | <strong>PLUS:</strong> <a href="https://oaklandside.org/">The Oaklandside</a></p>
</div>
		</aside></div>
		<main id="main-2-0" class="site-main main-row one-column-aside" role="main">

			<!-- single 2.0 -->

<article id="post-401636" class="post-401636 post type-post status-publish format-standard has-post-thumbnail hentry category-city category-housing tag-downtown-berkeley tag-housing tag-uc-berkeley">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/housing" title="Housing" class="primary_cat_yoast">Housing</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave</h1>
							<div class="entry-summary">
					<p>Cal said it will offer $54,000 or more to the occupants of 1921 Walnut St. to leave so it can build a 760-bed student housing project there.</p>
				</div><!-- .entry-summary -->
			
		</header><!-- .entry-header -->


			<div class="entry-meta">
			<div class="comments-number-container"><a class="disqus-comment-link" href="https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave#disqus_thread"></a></div><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave&amp;text=UC%20Berkeley%20tells%20tenants%20of%20112-year-old%20rent-controlled%20building%20they%20must%20leave%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=UC%20Berkeley%20tells%20tenants%20of%20112-year-old%20rent-controlled%20building%20they%20must%20leave&#038;body=%20https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/frances">Frances Dinkelspiel</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave" rel="bookmark"><time class="entry-date published" datetime="2021-01-27T10:51:16-08">Jan. 27, 2021, 10:51 a.m.</time><time class="updated" datetime="2021-01-27T12:05:19-08">Jan. 27<span class="hour">, 12:05 p.m.</span></time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_372470" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-e1588612756580.jpg" data-slb-active="1" data-slb-asset="632413876" data-slb-internal="0" data-slb-group="401636"><img loading="lazy" class="size-large wp-image-372470" src="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-720x540.jpg" alt="" width="720" height="540" /></a><figcaption class="wp-caption-text">1921 Walnut St. was built in 1909. UC Berkeley wants to tear it down for a student housing complex and is asking the 12 tenants to leave. Photo: Frances Dinkelspiel</figcaption></figure>
<p>UC Berkeley officials on Tuesday night informed the dozen or so tenants at 1921 Walnut St. that it has decided to go ahead and tear down a 112-year-old rent-controlled building right across from campus in order to use the land as part of a planned massive housing project for transfer students.</p>
<p>The university informed the tenants in a letter that no one would be evicted during the pandemic or while the “state-ordered eviction moratorium or a city of Berkeley shelter-in-place order is in effect.” That means tenants would not have to move before the end of August at the earliest, according to the letter.</p>
<p>The letter also included a financial incentive: if the tenants work with a relocation group hired by Cal, Autotemp, they could be paid $54,000 —or even more —to vacate their apartments.</p>
<p>&#8220;The total value of each tenant’s relocation package could easily reach six figures, depending on their financial situation, said Dan Mogulof, an assistant vice chancellor and a Cal spokesman. &#8220;The university is ready and able to be flexible and accommodating. We can and will balance the needs of thousands of students who require housing, and the needs of these nine tenants.&#8221;</p><div class="bside-ad-med-rectangle-after-paragraph-02 cta-inline signup-daily-briefing" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-768080078"><div class="cta-inline-content">
<h2>Subscribe to the Daily Briefing</h2>
Don’t miss a story. Get Berkeleyside headlines delivered to your inbox.

<div class="wpforms-container wpforms-container-full" id="wpforms-363004"><form id="wpforms-form-363004" class="wpforms-validate wpforms-form" data-formid="363004" method="post" enctype="multipart/form-data" action="/2021/01/27/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave" data-token="367c566e24ed8272e0f47752e95e2f2a"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-363004-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-363004-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-363004-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Enter your email" required></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-363004-field-hp" class="wpforms-field-label">Email</label><input type="text" name="wpforms[hp]" id="wpforms-363004-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="363004"><input type="hidden" name="wpforms[author]" value="3"><input type="hidden" name="wpforms[post_id]" value="401636"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-363004" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button></div></form></div>  <!-- .wpforms-container -->
</div></div><br style="clear: both; display: block; float: none;"/>
<p>Some of the people living in the eight apartments (two are vacant) have resided in the building for more than 25 years and do not want to leave. A handful has been there for at least 10 years. (it is unclear exactly how many people are currently living there. In June there were 12. Mogulof said the university thinks it is now 10).</p>
<p>&#8220;The word &#8216;generous&#8217; there is a very manipulative use of that word,&#8221; said Paul Wallace, who has lived at 1921 Walnut St. since 2015. &#8220;UC is saying &#8216;look how great we are.&#8217; Unfortunately, the reality is different. They are going to evict us, destroy our homes and maybe compensate us for 42 months.&#8221;</p>
<p>John Selawsky, a member of both the Berkeley Rent Stabilization Board and the Berkeley Tenants&#8217; Union, said even a large payment won&#8217;t make up for the loss of living in a rent-controlled unit.</p>
<p>&#8220;That&#8217;s a lot of money over time with the difference between market-rate and rent-controlled units,&#8221; he said. &#8220;What they term as generous doesn&#8217;t make anyone whole.&#8221;</p>
<p>The decision to tear down the historic structure, which the university acquired in July, has been long expected, even though UC Berkeley officials have consistently stated that its acquisition did not necessarily mean the tenants would be evicted.</p><div class="bside-ad-rectangle-in-content gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1840815758"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-6350063369946-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-6350063369946-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "downtown-berkeley", "housing", "uc-berkeley", "frances", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-6350063369946-0' );
	});
  </script>
</div>
</div>
<p>&#8220;We were waiting for that shoe to drop,&#8221; said Selawsky. &#8220;It was just a matter of time.&#8221;</p>
<h2>UC Berkeley has a huge student housing crisis</h2>
<p>UC Berkeley is facing a severe housing shortage for students. It currently houses the lowest percentage of its students in the UC system. In 2017, Chancellor Carol Christ announced an initiative to change that by building housing for 10,000 students — a goal that has since expanded to constructing 11,700 beds for students in the next 15 years. The plan laid out 13 sites that would be studied as potential housing spots.</p>
<p>The land across from the campus, once slated for a hotel, was identified as a good one to develop. The project was put on the fast track when the Helen Diller Family Foundation offered to pay for the entire project and then gift it back to the university.</p>
<p>The tenants at 1921 Walnut St. were the first to identify who was making the gift. Jackie Safier, Helen Diller’s daughter, is representing the foundation, <a href="https://www.dropbox.com/sh/t3pv7cnbtrkcg7h/AACRngXl_bM4Z1qexcoWvYyXa?dl=0">according to documents the tenants got by filing a public records act request</a>.</p>
<p>The Helen Diller Family Foundation, with assets of more than $1 billion, has long been a generous contributor to UC Berkeley and other UC institutions, donating hundreds of millions of dollars over the years. It is funded with money made by Helen’s husband, Sanford Diller, who started a development company, the Prometheus Real Estate Group in San Mateo in 1965. It became the largest private apartment building owner in the Bay Area, controlling 15,000 units valued at more than $2.3 billion, according to various news articles. Both Sanford and Helen Diller were UC Berkeley graduates.</p><div class="bside-ad-rectangle-in-content-3 gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1289733469"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-4116708075317-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-4116708075317-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "downtown-berkeley", "housing", "uc-berkeley", "frances", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-4116708075317-0' );
	});
  </script>
</div>
</div>
<p><a href="https://www.save1921walnut.org/">In a website set up to publicize UC Berkeley’s attempts to evict those living at 1921 Walnut St</a>., the tenants called Safier a “notorious landlord and heiress.” They pointed out that Prometheus, where Safier serves as president, donated nearly $1 million to oppose Proposition 21, the Rent Affordability Act, which voters defeated in November. If would have expanded rent control around the state.</p>
<p>Prometheus states on its website that Sanford Diller &#8220;<a href="https://prometheusapartments.com/our-story/">saw an opportunity to change the impersonal nature of the apartment industry</a>.&#8221; The company believes in the importance of &#8220;connecting with others.&#8221; It states: &#8220;We create places, homes and neighborhoods where people belong.&#8221;</p>
<h2>Berkeley law requiring replacement of demolished rent-controlled units doesn&#8217;t apply</h2>
<figure id="attachment_401643" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2021/01/Tenants-at-1921-Walnut-St.-e1611768063315.jpg" data-slb-active="1" data-slb-asset="1400355117" data-slb-internal="0" data-slb-group="401636"><img loading="lazy" class="size-large wp-image-401643" src="https://www.berkeleyside.com/wp-content/uploads/2021/01/Tenants-at-1921-Walnut-St.-720x301.jpg" alt="" width="720" height="301" /></a><figcaption class="wp-caption-text">Tenants at 1921 Walnut St. Photo: Save 1921 Walnut</figcaption></figure>
<p>Berkeley has a law requiring the replacement of any rent-controlled units if they are destroyed. However, as a state institution, UC Berkeley does not have to obey local laws. Cal could voluntarily take that step, but that action is “unlikely,” Kyle Gibson of UC Berkeley’s Capital Strategies told Berkeleyside in 2020.</p>
<p>The Berkeley City Council,  the Berkeley Rent Stabilization Board, The Berkeley Tenants Union, and the ASUC, the main UC Berkeley student association, have criticized UC Berkeley&#8217;s plans to eliminate the eight rent-controlled apartments. The Berkeley Architectural Heritage Association has condemned the loss of historic buildings. Opponents of the project have <a href="https://www.berkeleyside.com/2020/06/30/renters-rally-against-uc-berkeleys-possible-attempt-to-evict-them-from-rent-controlled-building">led protests</a> in front of the apartment complex and in front of the Broadway offices of the university president in Oakland.</p><div class="bside-ad-rectangle-in-content gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1944363115"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-1298689632794-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-1298689632794-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "downtown-berkeley", "housing", "uc-berkeley", "frances", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-1298689632794-0' );
	});
  </script>
</div>
</div>
<p>Natalie Logusch, one of those living at Walnut Street, criticized UC Berkeley officials for not agreeing to meet with the tenants. She said the ASUC, the student association, had tried to arrange a meeting between the two sides as well as the city of Berkeley, but Cal declined.</p>
<p>Mogulof said the relocation company is more suited to talk to the tenants than UC Berkeley staff.</p>
<p>“If campus employees had the necessary expertise to support the tenants’ relocation needs and answer their relocation-related questions, we would certainly meet with them,&#8221; he wrote in an email. &#8220;But, we don&#8217;t have that expertise, and that’s why we hired one of the best relocation firms in the business.”</p>
<p>In addition, there will be a 45-day public comment period and public meetings after the EIR is completed sometime around March, said Mogulof.</p>
<p>Logusch said she did not agree that Berkeley laws could not be applied to UC Berkeley. For one, the project requires community input and Cal&#8217;s refusal to meet with the tenants shows it is not doing that.</p>
<p>&#8220;It&#8217;s not a done deal that Berkeley laws aren&#8217;t relevant,&#8221; said Logusch. &#8220;We will do everything and anything to save this building and save our homes.&#8221;</p>
<p>The 1921 Walnut Street Association has hired a lawyer to help and has established a legal defense fund.</p>
<h2>The project&#8217;s size was reduced in response to public input</h2>
<p>The project, as originally conceived, was to be called the Gateway Student Housing Project. The 850-bed complex, complete with student housing, retail shops, an on-site gym, a dining hall and various study centers, was to be built on property bounded by University Avenue, Oxford Street, Walnut Street, and Berkeley Way.</p>
<p>The complex has been resized and renamed. It is now referred to as the Helen Diller Anchor House, better known as Anchor House. After public input, the project was reduced to beds for 700 students, said Mogulof But the addition of the land under 1921 Walnut St., means the complex can house 760 students and offer larger rooms, said Mogulof.</p><div class="bside-ad-rectangle-in-content gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1004925549"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8977716116836-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-8977716116836-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "downtown-berkeley", "housing", "uc-berkeley", "frances", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8977716116836-0' );
	});
  </script>
</div>
</div>
<p>Since the Anchor House complex will be constructed to last 100 years, the addition of the 1921 Walnut St. land means an additional 7,500 students will be housed, he said.</p>
<h2>Project means the destruction of 3 properties with a deep history in Berkeley</h2>
<p>The construction will involve the demolition of a number of historic and old properties. In addition to 1921 Walnut St., which was built in 1909 by William B. Heywood, 1925 Walnut. St, a traditional brown shingle home owned by UC Berkeley, will be torn down. The university garage on Oxford Street, designed as the Richfield Oil Service by the architect Walter Ratcliffe in 1930, will also be demolished.</p>
<p>In the letter sent to tenants, UC Berkeley asked that they confer with Autotemp so the relocation company can “ discuss with you the full array of options and relocation benefits that are on offer.” UC Berkeley also outlined the “minimum” it will offer.</p>
<p>“At a minimum, your relocation benefits package will include:</p>
<ul>
<li>Assistance with locating comparable and available housing that is nearby and maintains your standard of living. We have agreed to consider each unit in 1921 Walnut to be a two-bedroom apartment. This ensures that every tenant will have an opportunity to relocate to a comparable home at the university’s expense.</li>
<li>A lump sum or reimbursement for reasonable moving expenses.</li>
<li>Our rental assistance provision provides you with a payment equal to 42 months of the difference between your new rent and your current rent, or the difference between your new rent and 30% of your total household income.  Whichever would provide you with greater benefit. For example, a tenant household is currently paying $1,200 per month for rent and utilities.  If the cost increase between their new comparable unit and their current unit is $1,300 per month then that difference would be multiplied by 42 months, which would result in total rental assistance of $54,600.  Should the tenant provide household income information that qualifies the household for a greater benefit, that is the benefit that will be provided.</li>
<li>Option for a one-time, lump sum payment equal to your total rental assistance payment to use towards purchasing a home in the community of your choice.”</li>
</ul>
<p>UC Berkeley will present the Anchor House plan, including the use of the land under 1921 Walnut St., to the Board of Regents in July, according to the letter. Previous communications have said construction could begin in the third quarter of 2021.</p>
<p>&#8220;UC&#8217;s tactic all along has been to intimidate us,&#8221; said Logusch. But &#8220;what the public wants does matter.&#8221;</p>



			

			
				<!-- author end bio -->
				<div class="end-bio">

				Frances Dinkelspiel is co-founder and executive editor of Berkeleyside.
					<span class="author-meta">
						 Email: <a href="mailto:frances@berkeleyside.com"> frances@berkeleyside.com</a>.
					</span>

				
				</div><!-- .end-bio -->

			

			
<section class="section-content-append">
<aside class="aside-content-append"><h2>Help us keep you informed in difficult times</h2>
<p>Berkeleyside relies on reader support so we can remain free to access for everyone in our community. Donate to help us continue to provide you with reliable, independent reporting.</p>
<p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">SUPPORT BERKELEYSIDE</a></p>
</aside></section>    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related stories</h2>
        <ul class="related-list count-2">

            
                <li>
                	<a href="https://www.berkeleyside.com/2020/05/04/uc-berkeley-is-in-negotiations-to-purchase-and-potentially-tear-down-a-111-year-old-rent-controlled-apartment-building" class="related-link" title="UC Berkeley is negotiating to buy and potentially tear down 111-year-old rent-controlled building">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-1600x900.jpg 1600w, https://www.berkeleyside.com/wp-content/uploads/2020/05/IMG_8182-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			UC Berkeley is negotiating to buy and potentially tear down 111-year-old rent-controlled building                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2020/06/30/renters-rally-against-uc-berkeleys-possible-attempt-to-evict-them-from-rent-controlled-building" class="related-link" title="Renters rally against UC Berkeley&#8217;s possible attempt to evict them from rent-controlled building">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2020/06/Shkvf9zSEWgyLfwIIjwxQ-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="man with sign rallies outside apartment building" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/06/Shkvf9zSEWgyLfwIIjwxQ-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Shkvf9zSEWgyLfwIIjwxQ-1600x900.jpg 1600w, https://www.berkeleyside.com/wp-content/uploads/2020/06/Shkvf9zSEWgyLfwIIjwxQ-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			Renters rally against UC Berkeley&#8217;s possible attempt to evict them from rent-controlled building                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2 class="entry-footer-title">More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/downtown-berkeley" rel="tag">Downtown Berkeley</a><a href="https://www.berkeleyside.com/tag/housing" rel="tag">Housing</a><a href="https://www.berkeleyside.com/tag/uc-berkeley" rel="tag">UC Berkeley</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<!-- sidebar-single-2-0 -->

<aside id="secondary" class="widget-area" role="complementary">

	<aside class="berkeleyside-single-main-content-sidebar widget bside-ad-widget"><div class="gam-ad" id="bside-ad-47442490"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-6817162113667-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 600]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-6817162113667-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "downtown-berkeley", "housing", "uc-berkeley", "frances", "tracey"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-6817162113667-0' );
	});
  </script>
</div>
</div></aside><aside id="twitter-timeline-profile-3" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Berkeleyside on Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="5" data-chrome="noheader" href="https://twitter.com/berkeleyside">Tweets by berkeleyside</a></div></aside>
</aside><!-- #secondary -->

		</main><!-- #main -->

		

	<div id="content-area-comments" class="main-row one-column-aside">
		<div id="comments-section">
			
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"401636 https:\/\/www.berkeleyside.com\/?p=401636","disqusShortname":"berkeleyside","disqusTitle":"UC Berkeley tells tenants of 112-year-old rent-controlled building they must leave","disqusUrl":"https:\/\/www.berkeleyside.com\/2021\/01\/27\/uc-berkeley-tells-tenants-of-112-year-old-rent-controlled-building-they-must-leave","postId":401636};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
		</div>

		<div id="comments-sidebar">
			
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Viewed</h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
            
</aside>
		</div>
	</div><!-- #content-area-comments -->


	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
														</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/berkeleyside-sponsorship-opportunities">Sponsorships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-387075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387075"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh videos</a></li>
<li id="menu-item-370659" class="nosh-nav-takeout menu-item menu-item-type-custom menu-item-object-custom menu-item-370659"><a href="https://www.berkeleyside.com/nosh-guide">Takeout guide</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
					<header class="section-header">
						<h2 class="section-title">Part of</h2>
					</header>
					<p>
						<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
							<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">						</a>
					</p>
				</section><!-- .footer-mailing-list-form -->
				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="berkeleyside.com" src="//cdn.parsely.com/keys/berkeleyside.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
    <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.6.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.4.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.19' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215' id='berkeleyside-three-navigation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215' id='berkeleyside-three-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.6.4.1' id='wpforms-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"632413876":{"id":372470,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2020\/05\/IMG_8182-e1588612756580.jpg","title":"1921 Walnut St.","caption":"1921 Walnut St. was built in 1909. UC Berkeley is in negotiations to purchase the apartment building. Photo: Frances Dinkelspiel\n","description":""},"1400355117":{"id":401643,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2021\/01\/Tenants-at-1921-Walnut-St.-e1611768063315.jpg","title":"Tenants at 1921 Walnut St.","caption":"Tenants at 1921 Walnut St.. Photo: Save 1921 Walnut","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script>window.advads_has_ads = [["395549","ad",null],["362927","ad",null],["396119","ad",null],["396119","ad",null],["396119","ad",null],["396119","ad",null],["395566","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_email_restricted":"This email address is not allowed.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","post_max_size":"1048576000","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1","currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_phone":"Please enter a valid phone number."}
/* ]]> */
</script>

</body>
</html>







<!-- Dynamic page generated in 0.909 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-27 12:05:21 -->

<!-- Compression = gzip -->