<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- To support new sizes -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/ms-icon-144x144.png">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Berkeley has a &#039;tree equity&#039; gap between richer and poorer neighborhoods.</title>
	<meta name="description" content="The city of Berkeley is planting 1,000 trees to reduce air pollution, lessen heat-island effects and make poorer neighborhoods more leafy." />
	<link rel="canonical" href="https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Berkeley has a &#039;tree equity&#039; gap between richer and poorer neighborhoods." />
	<meta property="og:description" content="The city of Berkeley is planting 1,000 trees to reduce air pollution, lessen heat-island effects and make poorer neighborhoods more leafy." />
	<meta property="og:url" content="https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2021-03-11T23:41:17+00:00" />
	<meta property="article:modified_time" content="2021-03-11T23:49:53+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2011/10/Northbrae-trees-arch-e1615233848857.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="789" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@berkeleyside" />
	<meta name="twitter:site" content="@berkeleyside" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="John Metcalfe">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; New map shows which Berkeley neighborhoods have the most, and the least, trees Comments Feed" href="https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees/feed" />
		<script type="text/javascript">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</script>
		<!-- berkeleyside.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/components/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-editor/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/nux/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/editor/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bynder_block-cgb-style-css-css'  href='https://www.berkeleyside.com/wp-content/plugins/Bynder-Wordpress-5x-Plugin/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://www.berkeleyside.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1615505750' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-form-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/advanced-forms-pro/assets/dist/css/form.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.berkeleyside.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1612485996' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.24.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":405166,"token":"c0a8930d71","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/assets/866.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js' id='font-awesome-official-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/833.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/289.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-370653-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-370653-6", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.berkeleyside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.berkeleyside.com/wp-json/wp/v2/posts/405166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=405166' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2021%2F03%2F11%2Fnew-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2021%2F03%2F11%2Fnew-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.2 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;} 
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<meta name="generator" content="Site Kit by Google 1.27.0" /><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END HEADER CODE PLUGIN -->
<!-- BEGIN wp-parsely Plugin Version 2.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.berkeleyside.com\/2021\/03\/11\/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees"},"headline":"New map shows which Berkeley neighborhoods have the most, and the least, trees","url":"http:\/\/www.berkeleyside.com\/2021\/03\/11\/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees","thumbnailUrl":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2011\/10\/Northbrae-trees-arch-200x131.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2011\/10\/Northbrae-trees-arch-200x131.jpg"},"dateCreated":"2021-03-11T23:41:17Z","datePublished":"2021-03-11T23:41:17Z","dateModified":"2021-03-11T23:41:17Z","articleSection":"City","author":[{"@type":"Person","name":"John Metcalfe"}],"creator":["John Metcalfe"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2018\/07\/cropped-berkeleyside-favicon-1.png"},"keywords":["trees"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.3 -->
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-ND2NPS9' );
</script>
<!-- End Google Tag Manager -->
		<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="New map shows which Berkeley neighborhoods have the most, and the least, trees"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Wealthier neighborhoods are leafier and hence healthier, but a new tree-planting program is on the way."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2019/05/Berkeley-houses-trees-Hopkins-Street-Photo-by-Tracey-Taylor-1.jpg"><meta name="twitter:image:alt" content="Berkeley houses trees Hopkins Street Photo by Tracey Taylor">

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2011/10/Northbrae-trees-arch-e1615233848857.jpg"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Berkeley has a &#039;tree equity&#039; gap between richer and poorer neighborhoods."/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees"/>
  <meta name="twitter:description" content="The city of Berkeley is planting 1,000 trees to reduce air pollution, lessen heat-island effects and make poorer neighborhoods more leafy."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2011/10/Northbrae-trees-arch-e1615233848857.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>



<body class="post-template-default single single-post postid-405166 single-format-standard header-berkeleyside group-blog category-city category-community category-nature aa-prefix-bside-ad-">

    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<div id="pre-header">
			<div class="page-group">
				<!-- GAM leaderboard --><div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-leaderboard" id="bside-ad-1302879161"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-4607169681537-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [320, 100], [970, 90]]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-4607169681537-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "community", "nature", "trees"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-4607169681537-0' );
	});
  </script>
</div>
</div>			</div><!-- .page-group -->
		</div><!-- #pre-header -->

	

	<header id="masthead" class="site-header" role="banner">


		

		<div id="masthead-branding" class="page-group branding-secondary">

			

<!-- site-branding -->
<div class="site-branding-2-0">
	<div id="logo">
		<a class="header-logo-link" href="https://www.berkeleyside.com" rel="home" >
			<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png">		</a>
	</div>


	<div class="logo-sub support"><p>Nonprofit news<br>Free for all, <span>funded by readers</span></p></div>
	<div class="site-info screen-reader-text">
		
			<p class="site-title"><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>

		<p>Berkeley, CA&#039;s independent news site</p>	</div>
</div><!-- .site-branding -->

<div id="masthead-secondary-2-1">

	<div id="search-form-container">
		

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-604aacab4e267">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-604aacab4e267" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div><!-- .search-form-container -->

	<div class="menu-container">
		<ul id="berekelyside-secondary" class="masthead-secondary-nav"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/advertise-with-berkeleyside">Advertise</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul>
		<ul id="menu-social-media" class="masthead-secondary-nav"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>	</div>
			
	<ul class="button-links">
		<li><a class="donate-link link-button" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&campaign=7010b000001RTqU&amount=15&installmentPeriod=monthly">Donate</a></li>
		<li><a class="subscribe-link link-button" href="https://www.berkeleyside.com/newsletters"><span class="mobile-hidden">Get our </span>newsletters</a></li>
		<li><a class="tips-link link-button" href="https://www.berkeleyside.com/tips">Submit a tip</a></li>
	</ul>

</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->


		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="screen-reader-text">Menu</span>
					<i class="fas fa-bars"></i>
					<i class="fas fa-times"></i>
				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-385130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-381340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-397432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-388827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-381248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="https://www.berkeleyside.com/2021/03/11">Today&rsquo;s news</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu"><ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul></div>
				<div id="search-form-container" class="mobile-menu">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-604aacab4ffb3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-604aacab4ffb3" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->

			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul id="menu-tips-social" class="menu-berkeleyside-social-media"><li id="menu-item-395648" class="link-button tips-link menu-item menu-item-type-post_type menu-item-object-page menu-item-395648"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-395644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395644"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395645"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395646"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395647"><a href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png">	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-29" class="berkeleyside-news-banner widget widget_text">			<div class="textwidget"><p><strong>COVID-19: </strong><a href="https://www.berkeleyside.com/2021/03/09/berkeley-covid-19-red-tier">We&#8217;re in red tier</a> <strong>● </strong> <a href="https://www.berkeleyside.com/tag/covid-19-vaccine">Vaccines</a><strong>● </strong><a href="https://www.berkeleyside.com/2021/02/09/when-covid-19-hit-the-lives-of-these-berkeleyans-changed-forever">13 stories</a> ● <a href="https://www.berkeleyside.com/2020/03/14/covid-19-berkeley-by-the-numbers-plus-some-key-resources-to-help-you-stay-informed">The numbers</a> | <strong>Plus:</strong> <a href="https://oaklandside.org/">The Oaklandside</a></p>
</div>
		</aside></div>
		<main id="main-2-0" class="site-main main-row one-column-aside" role="main">

			<!-- single 2.0 -->

<article id="post-405166" class="post-405166 post type-post status-publish format-standard has-post-thumbnail hentry category-city category-community category-nature tag-trees">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/city" title="City" class="primary_cat_yoast">City</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">New map shows which Berkeley neighborhoods have the most, and the least, trees</h1>
							<div class="entry-summary">
					<p>Wealthier neighborhoods are leafier and hence healthier, but a new tree-planting program is on the way.</p>
				</div><!-- .entry-summary -->
			
		</header><!-- .entry-header -->


			<div class="entry-meta">
			<div class="comments-number-container"><a class="disqus-comment-link" href="https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees#disqus_thread"></a></div><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees&amp;text=New%20map%20shows%20which%20Berkeley%20neighborhoods%20have%20the%20most%2C%20and%20the%20least%2C%20trees%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=New%20map%20shows%20which%20Berkeley%20neighborhoods%20have%20the%20most,%20and%20the%20least,%20trees&#038;body=%20https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/john-metcalfe">John Metcalfe</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees" rel="bookmark"><time class="entry-date published" datetime="2021-03-11T15:41:17-08">March 11, 2021, 3:41 p.m.</time><time class="updated" datetime="2021-03-11T15:49:53-08"><span class="month">March 11</span><span class="hour">March 11, 3:49 p.m.</span></time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_54802" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2011/10/Northbrae-trees-arch-e1615233848857.jpg" data-slb-active="1" data-slb-asset="1860976432" data-slb-internal="0" data-slb-group="405166"><img loading="lazy" class="size-large wp-image-54802" src="https://www.berkeleyside.com/wp-content/uploads/2011/10/Northbrae-trees-arch-1024x673.jpg" alt="" width="720" height="473" /></a><figcaption class="wp-caption-text">Leafy streets such as Mariposa Street, with its mature trees, are one of the attractions of Berkeley&#8217;s Northbrae neighborhood. Photo: Nancy Rubin</figcaption></figure>
<p>Which neighborhoods in Berkeley are graced with <a href="https://www.berkeleyside.com/search/trees">the lushest tree canopy</a>? And which neighborhoods suffer from relatively paltry tree coverings and all the attendant woes – aesthetically lacking streets, harsher air pollution and an unpleasant heat-island effect?</p>
<p>The answers are revealed in <a href="https://treeequityscore.org/">a series of maps</a> produced by the national nonprofit American Forests, which assign neighborhoods “tree-equity scores” based on existing canopy cover, population density and socioeconomic factors like race and income. As one would expect, in Berkeley the richer areas in the hills and north enjoy high tree scores, while more diverse and lower-income communities to the west and south are still playing catch-up.</p>
<aside class="post-aside small"><strong><a href="https://www.berkeleyside.com/2019/04/22/for-earth-day-you-told-us-about-your-favorite-berkeley-trees">Read about some of  Berkeley&#8217;s favorite trees.</a></strong></aside>
<p><a href="https://www.americanforests.org/">American Forests</a>, the oldest national nonprofit conservation organization in the U.S., embarked on the project so “every advocate within cities can have access to this information and use it to help them make the case for improving their neighborhood and tree-equity score,” said Chris David, the organization&#8217;s director of technology. (In addition to the Bay Area, <a href="https://americanforests.maps.arcgis.com/apps/webappviewer/index.html?id=0c11e0633d354d45bcafb72bc077040e&amp;extent=-13918545.6227%2C2656930.9351%2C-7338846.228%2C6526479.055%2C102100">the group has mapped</a> Seattle, Houston, Detroit and several other urban areas.)</p>
<p>“The general trend you see is that trees grow on money. In many cases, the wealthier parts of town are the most forested,” said David. “We think that is structurally unfair, and it&#8217;s important that cities are able to see where they&#8217;re not investing enough for their residents.”</p><div class="bside-ad-med-rectangle-after-paragraph-02 cta-inline signup-daily-briefing" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-673528001"><div class="cta-inline-content">
<h2>Subscribe to the Daily Briefing</h2>
Don’t miss a story. Get Berkeleyside headlines delivered to your inbox.

<div class="wpforms-container wpforms-container-full" id="wpforms-363004"><form id="wpforms-form-363004" class="wpforms-validate wpforms-form" data-formid="363004" method="post" enctype="multipart/form-data" action="/2021/03/11/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees" data-token="3f0e47e88ba54b78ff3de1e72f912f55"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-363004-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-363004-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-363004-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Enter your email" required></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-363004-field-hp" class="wpforms-field-label">Message</label><input type="text" name="wpforms[hp]" id="wpforms-363004-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="363004"><input type="hidden" name="wpforms[author]" value="261"><input type="hidden" name="wpforms[post_id]" value="405166"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-363004" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button></div></form></div>  <!-- .wpforms-container -->
</div></div><br style="clear: both; display: block; float: none;"/>
<figure id="attachment_405295" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://americanforests.maps.arcgis.com/apps/webappviewer/index.html?id=0c11e0633d354d45bcafb72bc077040e&amp;extent=-13918545.6227%2C2656930.9351%2C-7338846.228%2C6526479.055%2C102100"><img loading="lazy" class="wp-image-405295 size-large" src="https://www.berkeleyside.com/wp-content/uploads/2021/03/American-Forests-map-720x505.jpg" alt="Map of the tree canopy of Berkeley." width="720" height="505" srcset="https://www.berkeleyside.com/wp-content/uploads/2021/03/American-Forests-map-720x505.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2021/03/American-Forests-map-360x253.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2021/03/American-Forests-map-200x140.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2021/03/American-Forests-map-768x539.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2021/03/American-Forests-map.jpg 1251w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Map of the tree canopy of Berkeley. <a href="https://americanforests.maps.arcgis.com/apps/webappviewer/index.html?id=0c11e0633d354d45bcafb72bc077040e&amp;extent=-13918545.6227%2C2656930.9351%2C-7338846.228%2C6526479.055%2C102100">Check out the interactive map</a>. Image: American Forests</figcaption></figure>
<aside class="post-aside small">
<figure id="attachment_405333" class="wp-caption alignnone" style="max-width: 358px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2021/03/Tree-equity-score..jpg" data-slb-active="1" data-slb-asset="1749799728" data-slb-internal="0" data-slb-group="405166"><img loading="lazy" class="wp-image-405333 size-full" src="https://www.berkeleyside.com/wp-content/uploads/2021/03/Tree-equity-score..jpg" alt="" width="358" height="464" srcset="https://www.berkeleyside.com/wp-content/uploads/2021/03/Tree-equity-score..jpg 358w, https://www.berkeleyside.com/wp-content/uploads/2021/03/Tree-equity-score.-278x360.jpg 278w, https://www.berkeleyside.com/wp-content/uploads/2021/03/Tree-equity-score.-116x150.jpg 116w" sizes="(max-width: 358px) 100vw, 358px" /></a><figcaption class="wp-caption-text">Key to tree equity map.</figcaption></figure>
</aside>
<p>The <a href="https://treeequityscore.org/methodology/">calculations underpinning the equity scores</a> might appear mathematically knotty: for example, “Ni = (xi &#8211; xi,min) / (xi,max &#8211; xi,min), where, for each indicator, Ni, xi is the value for that neighborhood for that indicator.”</p>
<p>Basically, the scores are looking at where a neighborhood&#8217;s canopy should be compared to where it&#8217;s at today, with an emphasis on leveling the playing field for disadvantaged communities. For that reason, the calculations weigh demographic data on poverty rate, percentage of nonwhite people, the ratio of seniors and children to working adults, and urban heat-island severity. (Read more about <a href="https://treeequityscore.org/">how the tree equity score is calculated</a>.)</p>
<p>Berkeley&#8217;s 100% and 90s scores – correlating to neighborhoods that have achieved tree equity – cluster north of the campus and in southeastern enclaves like the Elmwood. Places with scores in the 70s or even as low as 49 run along the waterfront, in light-industrial areas and near the Oakland/Berkeley border. By <a href="https://americanforests.maps.arcgis.com/apps/webappviewer/index.html?id=0c11e0633d354d45bcafb72bc077040e&amp;extent=-13918545.6227%2C2656930.9351%2C-7338846.228%2C6526479.055%2C102100">clicking on the neighborhood blocks</a> you can see their demographics and average surface temperatures, which are based on summer highs.</p>
<p>“We look for the hottest summer temperatures because those are the days when we are most likely to see heat-related health impacts,” David explained. “We want to see the impact the urban form (read: impervious cover like roads, buildings, driveways, and parking lots) has on generating excess heat on hot summer days.”</p>
<figure id="attachment_331631" class="wp-caption alignnone" style="max-width: 720px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca.jpg" data-slb-active="1" data-slb-asset="99107778" data-slb-internal="0" data-slb-group="405166"><img loading="lazy" class="size-large wp-image-331631" src="https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-900x675.jpg" alt="a drooping melaleuca tree at the Shorebird Nature Center at the Berkeley Waterfront." width="720" height="540" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-900x675.jpg 900w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-200x150.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-360x270.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-768x576.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-800x600.jpg 800w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-632x474.jpg 632w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca-536x402.jpg 536w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Ian-Kesterson-Melaleuca.jpg 1000w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">A drooping melaleuca / Melaleuca armillaris at the Shorebird Nature Center at the Berkeley Waterfront. Photo: Ian Kesterson</figcaption></figure>
<p>As it happens, help may be on the way for Berkeley spots with poor tree equity, particularly those west of San Pablo Avenue and south of Ashby Avenue. The city of Berkeley plans to plant 1,000 new trees in these locations in the next two years and has secured funds for half of them from a <a href="https://www.berkeleyside.com/wp-content/uploads/2021/03/Urban-greening-awards.pdf">California Natural Resources Agency grant</a> worth $726,000.</p><div class="bside-ad-rectangle-in-content gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-732185650"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-2442561305340-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-2442561305340-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "community", "nature", "trees"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-2442561305340-0' );
	});
  </script>
</div>
</div>
<p>“We&#8217;ve noticed there are certain sections of the city that have fewer trees than others. We wanted to address those, and that&#8217;s what this grant specifies,” said Dan Gallagher, a senior forestry supervisor with the city.</p>
<p>“The unique part of this grant is it not only allows us to plant trees, but we can make tree-planting locations. We can create the spaces for the trees to be planted by cutting concrete out of the sidewalk,” he said. “It also pays for watering. Historically, we&#8217;ve been somewhat limited because the watering is the most challenging part of having a tree planted. You need three summers&#8217; worth of watering to have the tree survive.”</p>
<figure id="attachment_405168" class="wp-caption alignnone" style="max-width: 685px;"><a href="https://www.berkeleyside.com/wp-content/uploads/2021/03/Urban-Greening-West-Berkeley-plan..jpg" data-slb-active="1" data-slb-asset="484660022" data-slb-internal="0" data-slb-group="405166"><img loading="lazy" class="size-full wp-image-405168" src="https://www.berkeleyside.com/wp-content/uploads/2021/03/Urban-Greening-West-Berkeley-plan..jpg" alt="" width="685" height="867" srcset="https://www.berkeleyside.com/wp-content/uploads/2021/03/Urban-Greening-West-Berkeley-plan..jpg 685w, https://www.berkeleyside.com/wp-content/uploads/2021/03/Urban-Greening-West-Berkeley-plan.-284x360.jpg 284w, https://www.berkeleyside.com/wp-content/uploads/2021/03/Urban-Greening-West-Berkeley-plan.-119x150.jpg 119w" sizes="(max-width: 685px) 100vw, 685px" /></a><figcaption class="wp-caption-text">Urban Greening: West Berkeley plan. City of Berkeley</figcaption></figure>
<p>The city is applying for another grant to fund the remaining 500 trees, which in this case would require residents to water them for the first few years. But paying for 20 gallons of water a week to nurture a sidewalk tree might be something people are OK doing, hopes Gallagher.</p>
<p>“The point I want to make to any property owner is that it&#8217;s been proven that a tree will increase the value of the property significantly,” he said. “There are environmental benefits, health benefits, socioeconomic benefits, and you have cost savings because the tree shades your home so you&#8217;re not so hot in the summertime. There are a lot of benefits to having a tree in front of your house.”</p>
<p>The city of Berkeley currently has a &#8220;municipal forest&#8221; made up of 38,000 street, park and median trees. They are maintained by the <a href="https://www.cityofberkeley.info/urban_forestry_information/">urban forestry unit of the parks division</a>.</p><div class="bside-ad-rectangle-in-content-3 gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1891699339"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8318176890770-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-8318176890770-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "community", "nature", "trees"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8318176890770-0' );
	});
  </script>
</div>
</div>



			

			<!-- role: contributor -->

			
<section class="section-content-append">

	<aside class="aside-content-append">
		<h2>Help us keep you informed</h2>
		<p>Berkeleyside relies on reader support so we can remain free to access for everyone in our community. Donate to help us continue to provide you with reliable, independent reporting.</p>

		<p>
			<a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">SUPPORT BERKELEYSIDE</a>
		</p>
	</aside>

</section>    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related stories</h2>
        <ul class="related-list count-2">

            
                <li>
                	<a href="https://www.berkeleyside.com/2019/04/22/for-earth-day-you-told-us-about-your-favorite-berkeley-trees" class="related-link" title="For Earth Day, you told us about your favorite Berkeley trees">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="https://www.berkeleyside.com/wp-content/uploads/2019/04/Tree-by-cirrus-wood-400x225.jpeg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2019/04/Tree-by-cirrus-wood-400x225.jpeg 400w, https://www.berkeleyside.com/wp-content/uploads/2019/04/Tree-by-cirrus-wood-720x405.jpeg 720w" sizes="(max-width: 400px) 100vw, 400px" />                		</div>
                		<div class="related-title">
                			For Earth Day, you told us about your favorite Berkeley trees                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2018/11/20/photos-125-year-old-stone-pine-tree-chopped-down-in-berkeley" class="related-link" title="Photos: 125-year-old stone pine tree chopped down in Berkeley">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="https://www.berkeleyside.com/wp-content/uploads/2018/11/DSC09918-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2018/11/DSC09918-400x225.jpg 400w, https://www.berkeleyside.com/wp-content/uploads/2018/11/DSC09918-1600x900.jpg 1600w, https://www.berkeleyside.com/wp-content/uploads/2018/11/DSC09918-720x405.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" />                		</div>
                		<div class="related-title">
                			Photos: 125-year-old stone pine tree chopped down in Berkeley                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2 class="entry-footer-title">More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/trees" rel="tag">Trees</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<!-- sidebar-single-2-0 -->

<aside id="secondary" class="widget-area" role="complementary">

	<aside class="berkeleyside-single-main-content-sidebar widget bside-ad-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-ad" id="bside-ad-887319736"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-2494152829667-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 600]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-2494152829667-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "community", "nature", "trees"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-2494152829667-0' );
	});
  </script>
</div>
</div></aside><aside id="twitter-timeline-profile-4" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Recent tweets</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="5" data-chrome="noheader nofooter" href="https://twitter.com/berkeleyside?ref_src=twsrc%5Etfw">Tweets by berkeleyside</a></div></aside>
</aside><!-- #secondary -->

		</main><!-- #main -->

		

	<div id="content-area-comments" class="main-row one-column-aside">
		<div id="comments-section">
			
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"405166 https:\/\/www.berkeleyside.com\/?p=405166","disqusShortname":"berkeleyside","disqusTitle":"New map shows which Berkeley neighborhoods have the most, and the least, trees","disqusUrl":"https:\/\/www.berkeleyside.com\/2021\/03\/11\/new-map-shows-which-berkeley-neighborhoods-have-the-most-and-the-least-trees","postId":405166};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
		</div>

		<div id="comments-sidebar">
			
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Viewed</h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
            
</aside>
		</div>
	</div><!-- #content-area-comments -->


	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
														</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-387075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387075"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh videos</a></li>
<li id="menu-item-370659" class="nosh-nav-takeout menu-item menu-item-type-custom menu-item-object-custom menu-item-370659"><a href="https://www.berkeleyside.com/nosh-guide">Takeout guide</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
					<header class="section-header">
						<h2 class="section-title">Part of</h2>
					</header>
					<p>
						<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
							<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">						</a>
					</p>
				</section><!-- .footer-mailing-list-form -->
				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="berkeleyside.com" src="//cdn.parsely.com/keys/berkeleyside.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
    <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.7' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215' id='berkeleyside-three-navigation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215' id='berkeleyside-three-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.6.5.1' id='wpforms-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1860976432":{"id":54802,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2011\/10\/Northbrae-trees-arch-e1615233848857.jpg","title":"Northbrae trees arch","caption":"Leafy streets, courtesy of mature trees such as these, are one of the attractions of Berkeley's Northbrae neighborhood. Photo: Nancy Rubin","description":""},"1749799728":{"id":405333,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2021\/03\/Tree-equity-score..jpg","title":"Tree equity score.","caption":"","description":""},"99107778":{"id":331631,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2019\/04\/Ian-Kesterson-Melaleuca.jpg","title":"photo: Ian Kesterson - Melaleuca","caption":"Adrooping melaleuca \/ Melaleuca armillaris at the Shorebird Nature Center at the Berkeley Waterfront. Photo: Ian Kesterson","description":""},"484660022":{"id":405168,"type":"image","internal":true,"source":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2021\/03\/Urban-Greening-West-Berkeley-plan..jpg","title":"Urban Greening: West Berkeley plan.","caption":"Urban Greening: West Berkeley plan.","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script>window.advads_has_ads = [["395549","ad",null],["362927","ad",null],["396119","ad",null],["396119","ad",null],["395566","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_email_restricted":"This email address is not allowed.","val_number":"Please enter a valid number.","val_number_positive":"Please enter a valid positive number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","post_max_size":"1048576000","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1","currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_phone":"Please enter a valid phone number."}
/* ]]> */
</script>

</body>
</html>







<!-- Dynamic page generated in 1.044 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-11 15:50:04 -->

<!-- Compression = gzip -->