<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- To support new sizes -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/ms-icon-144x144.png">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Back Door starts putting on concerts after COVID-19 pause</title>
	<meta name="description" content="Demand has been high so far for The Back Door concerts with Saturday&#039;s Dirty Cello performance selling out." />
	<link rel="canonical" href="https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Back Door starts putting on concerts after COVID-19 pause" />
	<meta property="og:description" content="Demand has been high so far for The Back Door concerts with Saturday&#039;s Dirty Cello performance selling out." />
	<meta property="og:url" content="https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2021-04-15T19:00:55+00:00" />
	<meta property="article:modified_time" content="2021-04-15T17:27:51+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1.jpg" />
	<meta property="og:image:width" content="1416" />
	<meta property="og:image:height" content="832" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@berkeleyside" />
	<meta name="twitter:site" content="@berkeleyside" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Andrew Gilbert">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; To survive the pandemic, this band performed at the Oakland zoo and at a nudist resort Comments Feed" href="https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort/feed" />
		<script type="text/javascript">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</script>
		<!-- berkeleyside.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/style.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-library/theme.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/components/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/block-editor/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/nux/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.berkeleyside.com/wp-includes/css/dist/editor/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bynder_block-cgb-style-css-css'  href='https://www.berkeleyside.com/wp-content/plugins/bynder/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://www.berkeleyside.com/wp-content/plugins/layout-grid/style.css?ver=1616620412' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://www.berkeleyside.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://www.berkeleyside.com/wp-content/plugins/newspack-listings/dist/assets.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1618338393' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-form-style-css'  href='https://www.berkeleyside.com/wp-content/plugins/advanced-forms-pro/assets/dist/css/form.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.com/wp-content/plugins/tablepress/css/default.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.berkeleyside.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1612485996' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.berkeleyside.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":409684,"token":"b867b6c07c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/765/936/272.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/assets/866.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js' id='font-awesome-official-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/833.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/uploads/558/445/363/439/936/289.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-370653-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-370653-6", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.berkeleyside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.berkeleyside.com/wp-json/wp/v2/posts/409684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.berkeleyside.com/?p=409684' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2021%2F04%2F15%2Fto-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.com%2F2021%2F04%2F15%2Fto-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.2 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;} 
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<link rel="preconnect" href="https://storage.googleapis.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.30.0" /><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END HEADER CODE PLUGIN -->
<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.berkeleyside.com\/2021\/04\/15\/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort"},"headline":"To survive the pandemic, this band performed at the Oakland zoo and at a nudist resort","url":"http:\/\/www.berkeleyside.com\/2021\/04\/15\/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort","thumbnailUrl":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2021\/04\/Dirty-Cello-promo-1-200x118.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2021\/04\/Dirty-Cello-promo-1-200x118.jpg"},"dateCreated":"2021-04-15T19:00:55Z","datePublished":"2021-04-15T19:00:55Z","dateModified":"2021-04-15T19:00:55Z","articleSection":"Arts","author":[{"@type":"Person","name":"Andrew Gilbert"}],"creator":["Andrew Gilbert"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https:\/\/www.berkeleyside.com\/wp-content\/uploads\/2018\/07\/cropped-berkeleyside-favicon-1.png"},"keywords":["music","the back room"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-ND2NPS9' );
</script>
<!-- End Google Tag Manager -->
		<meta name="twitter:widgets:link-color" content="#0053a5"><meta name="twitter:widgets:border-color" content="#d9d9d9"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="To survive the pandemic, this band performed at the Oakland zoo and at a nudist resort"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:description" content="Dirty Cello performs Saturday as part of the Back Room&#039;s mostly outdoor spring concert series."><meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1.jpg"><meta name="twitter:image:alt" content="band performing">

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image:secure_url" content="https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1.jpg"/>
  <meta property="fb:app_id" content="975714625843001"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Back Door starts putting on concerts after COVID-19 pause"/>
  <meta name="twitter:url" content="https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort"/>
  <meta name="twitter:description" content="Demand has been high so far for The Back Door concerts with Saturday&#039;s Dirty Cello performance selling out."/>
  <meta name="twitter:image" content="https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@berkeleyside"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>



<body class="post-template-default single single-post postid-409684 single-format-standard header-berkeleyside group-blog category-arts aa-prefix-bside-ad-">

    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<div id="pre-header">
			<div class="page-group">
				<!-- GAM leaderboard --><div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-leaderboard" id="bside-ad-492125602"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9843748691997-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [320, 100], [970, 90]]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-9843748691997-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "music", "the-back-room"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-9843748691997-0' );
	});
  </script>
</div>
</div>			</div><!-- .page-group -->
		</div><!-- #pre-header -->

	

	<header id="masthead" class="site-header" role="banner">


		

		<div id="masthead-branding" class="page-group branding-secondary">

			

<!-- site-branding -->
<div class="site-branding-2-0">
	<div id="logo">
		<a class="header-logo-link" href="https://www.berkeleyside.com" rel="home" >
			<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png">		</a>
	</div>


	<div class="logo-sub support"><p>Nonprofit news<br>Free for all, <span>funded by readers</span></p></div>
	<div class="site-info screen-reader-text">
		
			<p class="site-title"><a href="https://www.berkeleyside.com/" rel="home">Berkeleyside</a></p>

		<p>Berkeley, CA&#039;s independent news site</p>	</div>
</div><!-- .site-branding -->

<div id="masthead-secondary-2-1">

	<div id="search-form-container">
		

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-60788d67a0959">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-60788d67a0959" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div><!-- .search-form-container -->

	<div class="menu-container">
		<ul id="berekelyside-secondary" class="masthead-secondary-nav"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/advertise-with-berkeleyside">Advertise</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul>
		<ul id="menu-social-media" class="masthead-secondary-nav"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>	</div>
			
	<ul class="button-links">
		<li><a class="donate-link link-button" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&campaign=7010b000001RTqU&amount=15&installmentPeriod=monthly">Donate</a></li>
		<li><a class="subscribe-link link-button" href="https://www.berkeleyside.com/newsletters"><span class="mobile-hidden">Get our </span>newsletters</a></li>
		<li><a class="tips-link link-button" href="https://www.berkeleyside.com/tips">Submit a tip</a></li>
	</ul>

</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->


		<div class="page-group group-navigation">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="screen-reader-text">Menu</span>
					<i class="fas fa-bars"></i>
					<i class="fas fa-times"></i>
				</button>

								<div class="menu-container">
					<ul class="menu menu-home">
						<li><a href="https://www.berkeleyside.com/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					</ul>
				</div>
				
				<div class="menu-container"><ul id="berkeleyside-primary" class="menu"><li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-385130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li id="menu-item-381340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li id="menu-item-397432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li id="menu-item-388827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li id="menu-item-381248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>
				<div class="menu-container">
					<ul class="menu menu-todays-news">
						<li><a href="https://www.berkeleyside.com/2021/04/15">Today&rsquo;s news</a></li>
					</ul>
				</div>

				<div class="menu-container mobile-menu"><ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul></div>
				<div id="search-form-container" class="mobile-menu">
					

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.com/">
	<label for="search-form-60788d67a2bc2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-60788d67a2bc2" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .search-form-container -->

			</nav><!-- #site-navigation -->

			<div class="mobile-menu-social">
				<ul id="menu-tips-social" class="menu-berkeleyside-social-media"><li id="menu-item-395648" class="link-button tips-link menu-item menu-item-type-post_type menu-item-object-page menu-item-395648"><a href="https://www.berkeleyside.com/tips">Tips</a></li>
<li id="menu-item-395644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395644"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395645"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395646"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395647"><a href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>			</div>

		</div>
	</header><!-- #masthead -->

	<div id="logo-print">
		<img class="header-logo-image" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png">	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-29" class="berkeleyside-news-banner widget widget_text">			<div class="textwidget"><p><strong>COVID-19: </strong><a href="https://www.berkeleyside.com/2021/01/15/the-covid-19-vaccine-rollout-in-berkeley-your-questions-answered">Vaccine FAQs</a> ● <a href="https://www.berkeleyside.com/2020/03/14/covid-19-berkeley-by-the-numbers-plus-some-key-resources-to-help-you-stay-informed">The numbers</a> | <a href="https://www.berkeleyside.com/2021/03/15/watch-the-uc-berkeley-peregrine-falcons-live">Falcon cam</a> | <a href="https://www.berkeleyside.com/2021/04/08/berkeleyside-names-pamela-turntine-a-pulitzer-prize-winning-veteran-journalist-as-its-new-editor-in-chief">New Berkeleyside editor-in-chief</a> | <strong>Photos:</strong> <a href="https://www.berkeleyside.com/2021/04/08/wisteria-hysteria-berkeley-breaks-out-in-beautiful-show-of-seasonal-color">Wisteria in bloom</a> | <strong>Plus:</strong> <a href="https://oaklandside.org/">The Oaklandside</a></p>
</div>
		</aside></div>
		<main id="main-2-0" class="site-main main-row one-column-aside" role="main">

			<!-- single 2.0 -->

<article id="post-409684" class="post-409684 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-music tag-the-back-room">

	<div class="primary-category">
		<a href="https://www.berkeleyside.com/arts" title="Arts" class="primary_cat_yoast">Arts</a>
			</div>


			<header class="entry-header">
			
			

			<h1 class="entry-title">To survive the pandemic, this band performed at the Oakland zoo and at a nudist resort</h1>
							<div class="entry-summary">
					<p>Dirty Cello performs Saturday as part of the Back Room&#8217;s mostly outdoor spring concert series.</p>
				</div><!-- .entry-summary -->
			
		</header><!-- .entry-header -->


			<div class="entry-meta">
			<div class="comments-number-container"><a class="disqus-comment-link" href="https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort#disqus_thread"></a></div><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort"  target="_blank" ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort&amp;text=To%20survive%20the%20pandemic%2C%20this%20band%20performed%20at%20the%20Oakland%20zoo%20and%20at%20a%20nudist%20resort%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=To%20survive%20the%20pandemic,%20this%20band%20performed%20at%20the%20Oakland%20zoo%20and%20at%20a%20nudist%20resort&#038;body=%20https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.com/author/andrew">Andrew Gilbert</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.com/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort" rel="bookmark"><time class="entry-date published" datetime="2021-04-15T12:55-07">April 15, 2021, 12 p.m.</time><time class="updated" datetime="2021-04-15T10:27:51-07"><span class="month">April 15</span><span class="hour">April 15, 10:27 a.m.</span></time></a></span></div><!-- .post-date-author -->
					</div><!-- .entry-meta -->
	

			<div class="entry-content">
			<figure id="attachment_409685" class="wp-caption alignnone" style="max-width: 720px;"><img loading="lazy" class="size-large wp-image-409685" src="https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1-720x423.jpg" alt="" width="720" height="423" srcset="https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1-720x423.jpg 720w, https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1-360x212.jpg 360w, https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1-200x118.jpg 200w, https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1-768x451.jpg 768w, https://www.berkeleyside.com/wp-content/uploads/2021/04/Dirty-Cello-promo-1.jpg 1416w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">Dirty Cello kicks off The Back Room&#8217;s spring series on Saturday afternoon. Photo: John Taber</figcaption></figure>
<p>Even given Berkeley’s reputation for hijinks, Rebecca Roudman is thrilled to be performing at the Back Room Saturday afternoon for an audience she expects will consist mostly of fully-clothed human beings.</p>
<p>For the cellist, fiddler, vocalist and leader of the San Francisco combo Dirty Cello, getting through the pandemic has meant working in situations where that’s not always the case. Like many musicians over the past year, Dirty Cello has played a number of virtual concerts, live streaming via Facebook, YouTube and Zoom. But when it comes to finding gigs the band is as versatile as its repertoire, which ranges from turbo-charged bluegrass and rock ‘n’ roll anthems to gritty blues and power pop.</p>
<p>They’ve played at buffalo ranches for audiences seated on socially distanced hay bales and found some particularly attentive listeners at the Oakland Zoo. With precious little work last May, Roudman reached out when she read that the animals “were so used to people that they were missing the entertainment,” she said.</p>
<p>“I don’t know if they wanted us necessarily for the animals or if the keepers wanted some entertainment as well, but they had us come down there and they took us all over the zoo. Now, some of the animals were definitely more interested in food than our playing, but when they brought us over to the parrots there was a little green parrot named Broc who started singing along.”</p><div class="bside-ad-med-rectangle-after-paragraph-02 cta-inline signup-daily-briefing" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1477700734"><div class="cta-inline-content">
<h2>Subscribe to the Daily Briefing</h2>
Don’t miss a story. Get Berkeleyside headlines delivered to your inbox.

<div class="wpforms-container wpforms-container-full" id="wpforms-363004"><form id="wpforms-form-363004" class="wpforms-validate wpforms-form" data-formid="363004" method="post" enctype="multipart/form-data" action="/2021/04/15/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort" data-token="2d3262e29426f20cc8b90a1b0de26a5d"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-363004-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-363004-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-363004-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Enter your email" required></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-363004-field-hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-363004-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="363004"><input type="hidden" name="wpforms[author]" value="32"><input type="hidden" name="wpforms[post_id]" value="409684"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-363004" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button></div></form></div>  <!-- .wpforms-container -->
</div></div><br style="clear: both; display: block; float: none;"/>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/watch/?v=535774270436037"></div>
<p>And then there was the nudist resort in Los Gatos where the guests were all wearing their masks “and nothing else,” Roudman said. “Our clothes were firmly on. But you know how they say if you’re nervous before a show you’re supposed to picture the audience naked. That didn’t work. But they bought the most t-shirts we’ve ever sold at a show.”</p>
<h2>Berkeley shut down The Back Door&#8217;s outdoor concerts in October</h2>
<p>There will be plenty of merch available Saturday when Dirty Cello kicks off <a href="https://backroommusic.com/events">The Back Room’s brimming spring season</a>, which features some two-dozen outdoor concerts on Bonita Avenue through June 20 (and a couple of 10-percent capacity indoor shows that will also be live-streamed). Pianist Sam Rudin, who owns and runs The Back Room, has been preparing for the spring thaw since last fall, <a href="https://www.berkeleyside.com/2020/10/22/berkeley-music-outdoormusic-thebackroom-covid">when he tangled with the city of Berkeley’s health officer</a>, Dr. Lisa Hernandez, over whether outdoor concerts were permissible under state guidelines.</p>
<p>Working with the Downtown Berkeley Association, he closed down the southbound lane of the Bonita cul de sac north of University Avenue and spread five-dozen chairs around a west-facing bandstand. At the shows I attended audiences were universally masked and socially distanced but after several events, he received a phone call from a city of Berkeley code enforcement officer followed by a “cease and desist” email from the city attorney’s office demanding that he end the concerts.</p>
<p>He dutifully canceled several shows but found an ally across the Bay when the <a href="https://datebook.sfchronicle.com/festivals/san-francisco-international-arts-festival-sues-city-after-festival-permit-revoked">San Francisco International Arts Festival</a> brought a suit in federal court against the city and county of San Francisco and the state of California arguing that the city’s efforts to shut down outdoor SFIAF performances at Fort Mason violated the rights of the artists. The state was dropped from the suit after quickly conceding that the arts enjoy equal protection with religious worship and protest under the Fourteenth Amendment.</p>
<p>San Francisco has continued to wrangle with the SFIAF and the state has yet to issue the promised guidelines, instead clearing the way for professional sporting events (which also apply to major performing arts presenters like the Hollywood Bowl). Rather than protecting the public from the spread of COVID-19, SFIAF Executive Director Andrew Wood argues that the government’s lack of attention when it comes to the performing arts reflects who has political clout.</p><div class="bside-ad-rectangle-in-content gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1602316384"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-2939129293119-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-2939129293119-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "music", "the-back-room"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-2939129293119-0' );
	});
  </script>
</div>
</div>
<p>“It’s beating up on the little guy because you can,” Wood said. “We’re not doing anything dangerous. On the state level, after doing nothing they open up to do outdoor events and it’s pro sports. They refuse to put any kind of emphasis on opening up the performing arts and it has nothing to do with health and safety. The artists don’t have political juice.”</p>
<p><iframe loading="lazy" title="Dirty Cello - Do What You Want, But You Know What I Want" width="800" height="450" src="https://www.youtube.com/embed/8-NVHe8WRkY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>The demand is clearly there. Dirty Cello’s show quickly reached capacity with 60 seats sold (and an additional 10 seats for patrons who are bringing their own chairs). Cajun and zydeco-style fiddler Tom Rigney and Flambeau’s April 25 concert also sold out and so has the May 1 gig featuring the hard-driving blues trio HowellDevine. Rudin is also doing trial runs inside the Back Room on Sunday night, playing duo with vintage pop-jazz vocalist Roberta Donnay, and special guest Danny Caron on guitar (Donnay also performs with her full Prohibition Mob band outdoors on June 18).</p>
<p>“It’s our first-ever indoor show since the pandemic,” Rudin said. “We determined the safe capacity at up to 15 people, and we’re asking they all be vaccinated. They’ll be wearing masks anyways, but people on stage won’t have to, and certainly not the singer.”</p>
<p>The Back Room isn’t just presenting the only ticketed, music-centric series in the East Bay right now (there are also a number of band-for-hire options that bring music to the people ). Rudin takes pains to present artists with deep local ties. Berkeley High graduate Ethan Ostrow, a New York jazz pianist and educator, performs on May 15 with a trio. Rudin, who lives in the Back Room, reunites with his band Hurricane Sam &amp; the Hotshots featuring bassist Steve Evans, drummer Jimmy Hobson and saxophonist Jeff Ervin on May 22.</p>
<p><a href="https://www.berkeleyside.com/2015/10/08/getting-actualized-with-john-schott">Guitarist John Schott and the Actual Trio</a>, a riveting all-Berkeley combo with bassist Dan Seamans and drummer John Hanes, explore a vast and variegated repertoire encompassing gut-bucket blues and Ornette Coleman harmelodics on June 4 (the group’s moniker came from its long-running gig at the lamented Actual Café at San Pablo and Alcatraz). And Berkeley saxophone maestro Larry Ochs, a founding member of ROVA Saxophone Quartet, performs with his protean duo partner drummer Donald Robinson on June 12.</p><div class="bside-ad-rectangle-in-content-3 gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-61560996"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8169648067075-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-8169648067075-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "music", "the-back-room"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8169648067075-0' );
	});
  </script>
</div>
</div>
<p>Other highlights include drummer John Hanrahan celebrating John Coltrane’s <em>A Love Supreme</em> and the sinewy fusion of Miles Davis on May 2 with saxophonist Andrew Dixon, guitarist Ben Misterka, bassist Murph Murphy, and keyboardist Kevin Wong. And <a href="https://www.berkeleyside.com/2018/08/16/playing-berkeley-ed-reed-and-sam-priven-veteran-cat-and-young-lion">Richmond vocalist Ed Reed</a>, a peerless balladeer who gained national attention at the tender age of 85 (placing number one in <em>Downbeat </em>Magazine&#8217;s 2014 critics’ poll as Rising New Star), performs May 9 with first-call pianist Adam Shulman.<br />
On June 5, the Guitar Trifecta collective brings together three soul-steeped guitarists with Calvin Keys, Carl Lockett and Lloyd Gregory. On June 6, saxophonist Noel Jewkes celebrates his 81<sup>st</sup> birthday with his quartet and vocalist Kay Kostopoulos, and veteran R&amp;B drummer Larry Vann closes out the season on June 20 with his trio.</p>
<p>For Rudin, the spring series offers a chance to prepare for warmer weather and more musical offerings in the summer. He sees the possibility of presenting an outdoor show in the afternoon followed by a performance inside the Back Room in the evening. One uncertainty is how much pent-up demand there is on both sides of the concert equation.</p>
<p>As a higher percentage of the population gets vaccinated the safety of higher capacity indoor shows increases. But Rudin is still gauging the interest from musicians. When he put out the word to artists whose shows had been canceled he figured he’d get a flood of inquiries, “but I didn’t get as many as I expected,” he said, noting that he ended up leaving Memorial Day weekend unbooked.</p>
<p>Dirty Cello got the opening slot because Roudman was the first to approach Rudin, sending him an email back in January. Not only was the band ready to work, they come with their own stage, which means Rudin doesn’t have to deal with setting up the bandstand on his opening weekend (since Sunday’s show with Roberta Donnay is indoors).</p>
<p>When everything closed down last year, Roudman her husband, Dirty Cello guitarist Jason Eckl “spent a bizarre and exciting week on Facebook marketplace until we found an old homemade tractor-trailer that we purchased in Santa Cruz,” she said. “Jason took this and turned it into a vintage style Roadhouse stage made of reclaimed wood. We&#8217;ve been driving this from the San Luis Obispo area to southern Oregon performing outdoor, socially distant concerts.”</p>
<p><iframe loading="lazy" title="Dirty Cello - Rolling Roadhouse Stage" width="800" height="450" src="https://www.youtube.com/embed/IRhMGtc3-kc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>There are no more tickets available for Saturday, but anyone can stop Bonita Avenue by and listen from the sidewalk. Dirty Cello also performs May 2 at Riggers Wine Loft in Richmond on a double bill with the Jazz Messengers String Quartet, and May 15 at Michael’s on Main in Soquel.</p>



			

			<!-- role: contributor -->

			
<section class="section-content-append">

	<aside class="aside-content-append">
		<h2>Help us keep you informed</h2>
		<p>Berkeleyside relies on reader support so we can remain free to access for everyone in our community. Donate to help us continue to provide you with reliable, independent reporting.</p>

		<p>
			<a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">SUPPORT BERKELEYSIDE</a>
		</p>
	</aside>

</section>    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related stories</h2>
        <ul class="related-list count-3">

            
                <li>
                	<a href="https://www.berkeleyside.com/2020/10/22/berkeley-music-outdoormusic-thebackroom-covid" class="related-link" title="How to keep the music playing? Berkeley sends mixed messages about outdoor concerts">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2020/10/ActualTrio2019-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/10/ActualTrio2019-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/10/ActualTrio2019-1600x900.jpg 1600w, https://www.berkeleyside.com/wp-content/uploads/2020/10/ActualTrio2019-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			How to keep the music playing? Berkeley sends mixed messages about outdoor concerts                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2021/03/02/berkeley-rapper-clyde-shankle-support-systems-are-more-important-than-ever-during-pandemic" class="related-link" title="Berkeley rapper Clyde Shankle: Support systems are more important than ever during pandemic">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2021/02/Pictured-in-this-photo-are-Lucky-Billy-Bob-Roux-Clyde-Shankle-center-Steve-and-Franko.-Photo-Credi-Jaimes-Rodriguez-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2021/02/Pictured-in-this-photo-are-Lucky-Billy-Bob-Roux-Clyde-Shankle-center-Steve-and-Franko.-Photo-Credi-Jaimes-Rodriguez-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2021/02/Pictured-in-this-photo-are-Lucky-Billy-Bob-Roux-Clyde-Shankle-center-Steve-and-Franko.-Photo-Credi-Jaimes-Rodriguez-1600x900.jpg 1600w, https://www.berkeleyside.com/wp-content/uploads/2021/02/Pictured-in-this-photo-are-Lucky-Billy-Bob-Roux-Clyde-Shankle-center-Steve-and-Franko.-Photo-Credi-Jaimes-Rodriguez-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			Berkeley rapper Clyde Shankle: Support systems are more important than ever during pandemic                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.com/2020/11/20/house-call-soul-outdoor-music-concerts" class="related-link" title="House Call Soul delivers socially distanced live music for our times">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.com/wp-content/uploads/2020/11/Chris-Hoog-playing-his-instrument.-480x270.jpg" class="attachment-hd-small size-hd-small wp-post-image" alt="" loading="lazy" srcset="https://www.berkeleyside.com/wp-content/uploads/2020/11/Chris-Hoog-playing-his-instrument.-480x270.jpg 480w, https://www.berkeleyside.com/wp-content/uploads/2020/11/Chris-Hoog-playing-his-instrument.-1600x900.jpg 1600w, https://www.berkeleyside.com/wp-content/uploads/2020/11/Chris-Hoog-playing-his-instrument.-720x405.jpg 720w" sizes="(max-width: 480px) 100vw, 480px" />                		</div>
                		<div class="related-title">
                			House Call Soul delivers socially distanced live music for our times                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2 class="entry-footer-title">More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.com/tag/music" rel="tag">Music</a><a href="https://www.berkeleyside.com/tag/the-back-room" rel="tag">The Back Room</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<!-- sidebar-single-2-0 -->

<aside id="secondary" class="widget-area" role="complementary">

	<aside class="berkeleyside-single-main-content-sidebar widget bside-ad-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-ad" id="bside-ad-375796512"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9765259509969-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 600]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-9765259509969-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "music", "the-back-room"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-9765259509969-0' );
	});
  </script>
</div>
</div></aside><aside id="twitter-timeline-profile-4" class="berkeleyside-single-main-content-sidebar widget widget_twitter-timeline-profile"><h2 class="widget-title">Recent tweets</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="5" data-chrome="noheader nofooter" href="https://twitter.com/berkeleyside?ref_src=twsrc%5Etfw">Tweets by berkeleyside</a></div></aside>
</aside><!-- #secondary -->

		</main><!-- #main -->

		

	<div id="content-area-comments" class="main-row one-column-aside">
		<div id="comments-section">
			
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"409684 https:\/\/www.berkeleyside.com\/?p=409684","disqusShortname":"berkeleyside","disqusTitle":"To survive the pandemic, this band performed at the Oakland zoo and at a nudist resort","disqusUrl":"https:\/\/www.berkeleyside.com\/2021\/04\/15\/to-survive-the-pandemic-this-band-performed-at-the-oakland-zoo-and-at-a-nudist-resort","postId":409684};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
		</div>

		<div id="comments-sidebar">
			
<aside id="wpp-6" class="berkeleyside-single-comments-sidebar widget popular-posts">
<h2 class="widget-title">Most Viewed</h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
            
</aside>
		</div>
	</div><!-- #content-area-comments -->


	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footer-content" class="page-group">



			<div class="footer-column footer-menus">
				<section class="footer-menu footer-berkeleyside-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Berkeleyside</h2>
					</header>
					<section class="berkeleyside-menus-container">
						<div class="menu-group">
						<div class="menu-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-385130"><a href="https://www.berkeleyside.com/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.com/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.com/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.com/community">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.com/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.com/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397432"><a href="https://www.berkeleyside.com/tag/election-2020">Election 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.com/housing">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.com/schools">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.com/berkeley-neighborhoods">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.com/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.com/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>						</div>
						<div class="menu-group">
							<div class="menu-container">
														</div>
							<div class="menu-container">
								<ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.com/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.com/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.com/contact-us">Contact us</a></li>
</ul>
								<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
							</div>
						</div>
					</section>
				</section><!-- .footer-berkeleyside-menus -->

			</div><!-- .footer-column.footer-menus -->

			<div class="footer-column footer-cta">

				<section class="footer-menu footer-nosh-menu">
					<header class="section-header">
						<h2 class="section-title footer-menu-title">Nosh</h2>
					</header>
					<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-387075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387075"><a href="https://www.berkeleyside.com/nosh">Nosh</a></li>
<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="https://www.berkeleyside.com/nosh/bites">Bites</a></li>
<li id="menu-item-292602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292602"><a href="https://www.berkeleyside.com/nosh/drink-nosh">Drink</a></li>
<li id="menu-item-292603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292603"><a href="https://www.berkeleyside.com/nosh/nosh-lists">Nosh lists</a></li>
<li id="menu-item-292607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292607"><a href="https://www.berkeleyside.com/nosh/nosh-video">Nosh videos</a></li>
<li id="menu-item-370659" class="nosh-nav-takeout menu-item menu-item-type-custom menu-item-object-custom menu-item-370659"><a href="https://www.berkeleyside.com/nosh-guide">Takeout guide</a></li>
</ul></div>				</section><!-- .footer-nosh-menu -->

				<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
				<section id="newsletters" class="footer-mailing-list-form">
					<header class="section-header">
						<h2 class="section-title">Part of</h2>
					</header>
					<p>
						<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
							<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">						</a>
					</p>
				</section><!-- .footer-mailing-list-form -->
				
			</div><!-- .footer-column.footer-cta -->


		</div><!-- .page-group -->
	</footer><!-- #colophon -->

	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.com/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->

</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="berkeleyside.com" src="//cdn.parsely.com/keys/berkeleyside.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
    <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.7.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/newspack-listings/dist/assets.js?ver=1.2.0' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215' id='berkeleyside-three-navigation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215' id='berkeleyside-three-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-includes/js/wp-embed.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_should_crop":"1","fifu_slider":"","fifu_hover_selected":"off","fifu_hover_selector":"","fifu_is_front_page":"","fifu_hover":"","fifu_is_shop":"off","fifu_crop_selectors":",div.section-content.post-grid-4,div.post-hero.hero-16-9,div.post-hero.hd-medium","fifu_fit":"cover","fifu_crop_ratio":"16:9","fifu_crop_default":"div[id^='post'],.fifu-slider,ul.products,div.products,div.product-thumbnails,ol.flex-control-nav.flex-control-thumbs","fifu_crop_ignore_parent":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_error_url":"","fifu_crop_delay":"0","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.berkeleyside.com\/wp-json\/","fifu_nonce":"b867b6c07c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/fifu-premium/includes/html/js/image.js?ver=5.0.6' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/jetpack/_inc/facebook-embed.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.6.6' id='wpforms-js'></script>
<script>window.advads_has_ads = [["395549","ad",null],["362927","ad",null],["396119","ad",null],["396119","ad",null],["395566","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_email_restricted":"This email address is not allowed.","val_number":"Please enter a valid number.","val_number_positive":"Please enter a valid positive number.","val_confirm":"Field values do not match.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.com\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1","currency_code":"USD","currency_thousands":",","currency_decimals":"2","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_url":"Please enter a valid URL.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed. File was not uploaded.","post_max_size":"1048576000","val_phone":"Please enter a valid phone number."}
/* ]]> */
</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'179271543',post:'409684',tz:'-7',srv:'www.berkeleyside.com'} ]);
	_stq.push([ 'clickTrackerInit', '179271543', '409684' ]);
</script>

</body>
</html>







<!-- Dynamic page generated in 0.342 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-15 12:00:55 -->

<!-- Compression = gzip -->